ИМЯ'ННИК 2004
 [ Рожденные зимой ] [ Рожденные весной ] [ Рожденные летом ] [ Рожденные осенью ]

Лето оказывает благотворное влияние на родившихся в такую пору. Натуры широкие, не мелочные, готовые рисковать, они чужды карьеризма. Большое трудолюбие позволяет добиваться успеха в делах. Это очень эмоциональные, впечатлительные, вспыльчивые, импульсивные натуры. Их доброта распространяется на чужих детей, на животных, а вспыльчивость не перерастает в злопамятность. Родившиеся летом горды, отважны и настойчивы в достижении цели. Активны в сексуальном плане.


[ жен ][ муж ]
[  -а-  ]
-Ада
-Агнесса
-Агния
-Альбина
-Александра
-Алевтина
-Алина
-Алиса
-Алла
-Анастасия
-Анфиса
-Анжела
-Ангелина
-Анита
-Анна
-Антонина
-Астра
-Аврора
-Аза
[  -б-  ]
-Беата
-Белла
-Берта
-Богдана
-Борислава
-Бронислава
[  -в-  ]
-Валентина
-Валерия
-Ванда
-Варвара
-Василиса
-Венера
-Вера
-Вероника
-Веста
-Вета
-Виктория
-Виолетта
-Виталина
[  -г-  ]
-Гаянэ
-Галина
-Гелена
-Гелла
-Генриетта
-Гертруда
-Глафира
-Глория
[  -д-  ]
-Дайна
-Данута
-Дарья
-Диана
-Дина
-Джульетта
-Доля
-Доминика
[  -е-  ]
-Екатерина
-Елена
-Елизавета
-Ева
-Евгения
[  -ж-  ]
-Жанна
[  -з-  ]
-Земфира
-Зинаида
-Злата
-Зоя
[  -и-  ]
-Ия
-Инара
-Инесса
-Инга
-Инна
-Ирина
-Ивона
-Изабелла
-Изольда
[  -к-  ]
-Калерия
-Камилла
-Капитолина
-Карина
-Каролина
-Кира
-Клара
-Клавдия
-Кристина
-Ксения
[  -л-  ]
-Лада
-Лайма
-Ларисса
-Леся
-Лиана
-Лидия
-Лия
-Людмила
-Любовь
-Лола
-Луиза
[  -м-  ]
-Майя
-Мальвина
-Маргарита
-Мария
-Марина
-Марианна
-Марта
-Милена
-Мирра
-Моника
-Муза
[  -н-  ]
-Надежда
-Наталья
-Нателла
-Нелли
-Неонила
-Ника
-Нина
-Нора
[  -о-  ]
-Оксана
-Олеся
-Ольга
[  -п-  ]
-Полина
[  -р-  ]
-Раиса
-Регина
-Рената
-Римма
-Роксана
-Ростислава
-Роза
-Руфина
-Руслана
[  -с-  ]
-Сабина
-Серафима
-Снежана
-Софья
-Станислава
-Стелла
-Сусанна
-Светлана
[  -т-  ]
-Тамара
-Тамила
-Татьяна
-Тереза
[  -ф-  ]
-Фаина
-Флора
-Фрида
[  -х-  ]
-Христина
[  -э-  ]
[  -ю-  ]
[  -я-  ]
---------


[ жен ][ муж ]
[  -а-  ]
-Адам
-Адольф
-Адриан
-Афанасий
-Александр
-Алексей
-Альфред
-Анатолий
-Андрей
-Антон
-Аристарх
-Аркадий
-Арнольд
-Арсен
-Артем
-Артемий
-Артур

[  -б-  ]
-Бенедикт
-Богдан
-Болеслав
-Борис
-Бронислав

[  -в-  ]
-Вадим
-Валентин
-Валерий
-Вальтер
-Василий
-Велор
-Вениамин
-Виктор
-Вилли
-Виссарион
-Виталий
-Витольд
-Вячеслав
-Владимир
-Владислав
-Вольдемар
-Всеволод

[  -г-  ]
-Гарри
-Гавриил
-Геннадий
-Георгий
-Герман
-Глеб
-Гордей
-Григорий
-Гурий

[  -д-  ]
-Даниил
-Давид
-Демид
-Демьян
-Денис
-Дмитрий
-Дональд
-Донат

[  -е-  ]
-Ефим
-Ефрем
-Егор
-Евдоким
-Евгений

[  -ж-  ]
[  -з-  ]
-Захар
-Зиновий

[  -и-  ]
-Игнат
-Игорь
-Илья
-Илларион
-Иннокентий
-Иосиф
-Ираклий
-Иван
-Измаил

[  -к-  ]
-Карен
-Карл
-Казимир
-Ким
-Кирилл
-Клемент
-Клим
-Кондрат
-Константин

[  -л-  ]
-Лазарь
-Леонард
-Леонид
-Леопольд
-Лев
-Любомир

[  -м-  ]
-Макар
-Максим
-Максимилиан
-Мариан
-Марк
-Мартын
-Матвей
-Михаил
-Мирон
-Мирослав
-Модест
-Моисей

[  -н-  ]
-Натан
-Наум
-Назарий
-Никита
-Николай

[  -о-  ]
-Олег
-Олесь
-Орест
-Осип
-Оскар
-Овидий

[  -п-  ]
-Парамон
-Павел
-Петр
-Платон
-Прохор

[  -р-  ]
-Радик
-Рафаэль
-Рэм
-Рифат
-Ринат
-Роберт
-Роман
-Ростислав
-Рубен
-Рудольф
-Руслан
-Рустам

[  -с-  ]
-Савелий
-Савва
-Семен
-Сергей
-Севастьян
-Спартак
-Станислав
-Степан
-Святослав

[  -т-  ]
-Тарас
-Теодор
-Терентий
-Тигран
-Тихон
-Тимур
-Тит
-Трофим

[  -ф-  ]
-Федор
-Феликс
-Филимон
-Филипп
-Фома

[  -х-  ]
-Харитон
-Христофор

[  -э-  ]
-Эдуард
-Эльдар
-Эмил
-Эммануил
-Эраст
-Эрик

[  -ю-  ]
-Юлиан
-Юрий

[  -я-  ]
-Яков
-Ян
-Ярослав

---------


ИМЯ'ННИК 2004
 [ Рожденные зимой ] [ Рожденные весной ] [ Рожденные летом ] [ Рожденные осенью ]

Мудрая осень, ассоциирующаяся в нашем сознании со зрелостью, опытом, неспешностью, одарила и людей, родившихся в это время, соответствующими чертами. Они расчетливы и, прежде чем что-то сделать, долго думают.

Среди них немало педантов. Создания дипломатичные и принципиальные, они усердны и старательны, придерживаются четкой линии поведения, в делах настойчивы. Ясный и уравновешенный ум, устойчивый и легкий характер, преданность способствуют крепким бракам. Рожденные осенью редко конфликтуют в семье, любят детей и животных. Среди них — актеры, философы, архитекторы, люди точных наук.


ИМЯ'ННИК 2004
электронный справочник имен...

О феномене Бориса Хигира

Можно ли, зная отчество, узнать характер начальника или просто знакомого человека? Из чего исходить при выборе имени ребенка? Многолетние наблюдения Хигира дают ответ на эти и другие вопросы. Уникальная способность Хигира определять характер человека по его отчеству вызвала большой резонанс в отечественных и зарубежных средствах массовой информации, а сам Хигир выступил с демонстрационными сеансами в десятках городов СНГ, Польши и ФРГ.

Борис Хигир делает невероятное: ему достаточно узнать имя, отчество и месяц рождения человека, чтобы в считанные секунды рассказать о характере, склонностях и привычках этого человека. С поражающей людей легкостью он делает это и в тех случаях, когда человек имеет не русское, но любое другое — литовское, грузинское, польское — имя.

Так же и Вы, дорогие читатели, сможете легко определить характер начальника, подчиненного или просто знакомого по описанию его имени в этой книге...

Версия электронной книги: 1.1
Составитель: Баланов Алексей Викторович, alba@guitar.ru
По материалам сайта "Тайна Имени"


ИМЯ'ННИК 2004
[ Немного теории ] [ еще немного теории... ]

Наука о собственных именах называется ономатикой. Термин этот связан с греческим словом онома - имя. Отрасли ономатики, посвященные изучению отдельных разрядов имен, также имеют особые названия. Имена людей относятся к ведению антропонимики (от греческого антропос - человек и антропология - наука о человеке).

Имена людей - часть истории народов. В них отражется быт, верования, чаяния, фантазия и художественное творчество народов, их исторические контакты. Наша страна многонациональна, и у каждого из народов, населяющих ее, есть свои замечательные имена.

Русский язык служит средством межнационального общения, а так же является международным языком наравне с английским, французским, испанским и китайским и занимает одно из первых мест по количеству говорящих на нем людей. При международных контактах русские имена сопоставляются с именами других народов, также как и иностранные имена сопоставляются с русскими. Тем самым на протяжении всей истории происходило интегрирование иностранных имен в русский язык, зачастую принимая другую, более удобную, произносительную форму.

Имена личные имели все люди во все времена во всех цивилизациях. Имена у каждого народа связанны не только с его культурой, бытом, верованиями, но и с развитием производительных сил. Для того чтобы какое-либо имя появилось у данного народа, необходимы определенные культурно-исторические события или условия. Поэтому некоторые имена несут на себе яркий отпечаток какой-либо эпохи.

Любое слово, которым именовали человека, окружающие начинали воспринимать как его личное имя, и следовательно, любое слово могло стать именем.

Таким образом, личное имя - это специальное слово, служащее для обозначения отдельного человека и данное ему в индивидуальном порядке для того, чтобы иметь возможность к нему обращаться, а также говорить о нем с другими.

Роль личного имени в жизни человека очень велика. Каждого человека можно назвать не иначе как по имени, поэтому все его хорошие или плохие поступки делаются достоянием гласности благодаря имени. Отсюда возможность переносного употребления слова имя. Говорят: у него доброе имя или:не позорь моего имени и т.д., имея ввиду: он хороший человек или не позорь меня.

Таким образом в каждом имени заложен некоторый смысл, некоторое описание человека носящего данное имя. Однако беспрекословно принимать описанную на страницах сайта информацию нельзя. Это связанно с тем что характер человека формируется, в первую очередь, "окружением", а описание имени является лишь составной частью этого "окружения".


ИМЯ'ННИК 2004
 [ Немного теории ] [ еще немного теории... ]

Имя -- знак судьбы?

Загадочную, необъяснимую власть имен над судьбой человека заметили еще древние. В России, например, вплоть до XVII века родители держали в секрете имя, данное ребенку при крещении, пытаясь обмануть тем самым злых духов. В Азербайджане и Турции ребенку давали два имени — одно из них было ложным, второе настоящим,— все в той же, что и у россиян, надежде ввести в заблуждение недобрых духов. У некоторых народов детям дают заведомо плохие имена — Сын Шлюхи, Собачий Хвост и т. п., отталкивая этим злых духов. Обычай скрывать свое имя историки и этнографы находят почти у всех народов мира.

Древние были уверены, что судьба человека, города и даже государства предначертана его именем. С этим представлением, по его мнению, связан и сегодняшний обычай перемены имени. Как и у древних, он предполагает перемену в судьбе. Именно в этом смысл того, что, вступая в брак, женщина берет имя (фамилию) мужа. Так поступают писатели и актеры, сочиняя себе псевдоним; меняют имя, принимая пострижение или церковный сан, вступая в тайное общество.

О поражающей однородности характеров и свойств носителей одного и того же имени писал в начале нашего века русский исследователь С. Р. Минцлов. Он издал тогда небольшую книжицу под названием «Власть имен», в которой, основываясь на анализе имен выдающихся личностей прошлого, пришел к выводу, что среди Алексеев чаще всего встречаются расчетливые люди, Александры, как правило, весельчаки, а Петры в своем большинстве — люди тихие, негромкие, но с твердым и упрямым характером. Сергеи, по Минцлову, очень часто являются отцами выдающихся людей: Пушкин, Грибоедов, Тургенев, Даргомыжский были Сергеевичами. С последним особенно трудно не согласиться, если вспомнить, что из небольшого числа руководителей Советского государства, сыгравших наиболее заметную роль в его истории, двое — Хрущев и Горбачев — тоже были Сергеевичами.

Павел Флоренский, выдающийся русский ученый и философ, посвятил изучению связи имен с характером специальный труд — «Имена» (Труд напечатан в 1988 — 1990 годах в журнале «Социологические исследования» (Москва)). «Я не взялся бы утверждать, что имена не оказывают никакого влияния на судьбу,— пишет он.— Имя — тончайшая плоть, посредством которого определяется духовная сущность». Имя Александр, отмечает П. А. Флоренский, соответствует в своей основе сангвиническому, с уклоном к холерическому характеру. Александры в отношении к женщинам предупредительны и любезны, но чувство к женщине у них редко «взрывает плугом внутреннюю жизнь» и чаще ограничивается легким флиртом. С Алексеями хорошо сейчас и нужно быть довольным этим, не рассчитывая особенно на то, что так же хорошо будет и в будущем. Имя Елена знаменует женскую природу, Николаи по своему складу имеют доброту, Василии обычно прячут нежные чувства в себе, Константин отличается непостоянством...

Касаясь мистики имен, В. А. Никонов, специалист в области антропонимики — науки об именах, вспоминает в своей книге «Имя и общество» рассказ Джека Лондона, в котором одна женщина называет своих сыновей именем погибшего любимого брата Самуила, и их всех четверых, одного за другим, уносит смерть. Интересны наблюдения Г. Эйса, который проанализировал 300 современных детективных романов и нашел связь между именами и судьбами героев.

По данным газеты «3а рубежом» (№ 39, 1986 год), психиатры из США провели исследование и нашли, что люди с забавными и странными именами в четыре раза больше остальных предрасположены к разного рода психическим комплексам, а ребенок с именем, вызывающим насмешки, с самого детства находится в оборонительной позиции, что формирует определенные черты его характера. Специалисты из университетов Сан-Диего и Джорджии установили, что учителя в школах упорно ставят низкие оценки учащимся с одними именами, высокие — с другими. Девушки с привлекательными именами плохо продвигаются по службе и в сфере бизнеса, зато могут достичь заметных успехов в шоу-бизнесе. Английский терапевт Тревор Уэстон определил, что лица, чьи имена начинаются с букв последней трети алфавита, в три раза чаще подвержены сердечно-сосудистым заболеваниям.

Не отрицает связи между именем человека и его личностными особенностями академик А. Водалев. Он считает, что имя, как часто слышимое слово, субъективно очень значимо для формирования комплекса форм и способов проявления личностных особенностей.

Существует несколько теорий, объясняющих, каким образом имя человека может влиять на его характер.

- Социальная теория С социальной точки зрения имя человека представляет собой сгусток социальной информации о его носителе. Прасковья, Октябрина, Оксана, Гурам, Исаак, Николай... Зная лишь одно имя, мы уже имеем представление о происхождении, национальности, возможном вероисповедании, основных свойствах характера и темпераменте человека. Представления эти приблизительно одинаковы у разных людей, что, в свою очередь, определяет приблизительно одинаковое отношение к носителю данного имени. Ну а когда тысячи людей встречают человека «по имени», то это не может не формировать у разных носителей одного имени схожих черт характера. Социальность имени была сильнее выражена в прошлом веке, когда имена давали по святцам и за каждым именем стояла история жизни святого с вполне конкретными формами поведения, чертами характера, отношением к окружающей действительности и т. п. «По имени и житие» — гласила стереотипная формула житий, и этой формуле церковь и православный люд следовали, воспитывая будущего христианина.

- Эмоциональная теория Согласно этой теории, имя человека рассматривается в качестве эмоционального раздражителя. Одни имена звучат мягко, ласково и вызывают у окружающих своим звучанием чувство приятного, нежного, возвышенного, другие, наоборот, вызывают неприятные эмоции, заставляют внутренне съежиться, напрячься, похолодеть. Это так называемая «музыка имен». От того, какова она, будет во многом зависеть изначальное отношение окружающих к носителю имени. В дальнейшем это отношение может коренным образом измениться, но когда неприятно звучащее имя вызывает у тысячи человек однотипную негативную реакцию, то это скажется, конечно же, на особенностях характера человека.

- Звуковая теория Имя представляет собой набор звуков разной высоты и тембра. Разные имена — разные наборы звуков, неодинаковые для мозга звуковые раздражители. А разные раздражители, как известно, приводят в возбуждение разные структуры мозга. И поэтому у ребенка с именем Вася, который в течение всего доречевого периода своего развития тысячекратно слышит «вас» в словах «Вас-я», «Вас-илек», «Вас-ютка», происходит тысячекратное возбуждение мозговых структур, приуроченных к отражению звуков «в», «а» и «с». Совсем иначе происходит дело у мальчика с именем Коля. У него мозговые структуры, связанные с отражением звуков «в», «а» и «с», находятся в состоянии относительного покоя, зато в постоянном возбуждении находятся структуры, связанные с восприятием звуков <к», «о» и «л». Звуковая нагрузка на одни мозговые образования у одного ребенка и совершенно другая по своему физиологическому рисунку нагрузка у другого не может не сказаться на формировании различии в психике этих детей.

Оригинальное подтверждение этой теории нашел инженер-электрик харьковчанин Владимир Санжаревский. Через каскад усилителей он соединил микрофон с мембраной, на которую был насыпан металлический порошок. После этого в микрофон несколько раз подряд произносилось имя. И выяснилось: одному и тому же имени всегда соответствует строго определенный рисунок на мембране.

- Теория подсознательного восприятия: Есть еще один механизм возможного влияния имени на формирование характера. Он действует на уровне бессознательных ассоциаций и ощущений человека. К такому выводу пришли в результате исследований, в ходе которых просили людей ответить на вопрос, с каким цветом у них ассоциируются разные имена. Оказалось, что у статистически преобладающего большинства исследованных имя «Татьяна» вызывает представление о красном (и близких к нему) цвете, имя же «Елена» обычно ассоциируется с голубым (и близкими к нему) цветом. Из психологии цвета известно, что красный цвет вызывает у человека состояние тревоги, опасности, страдания, голубой же, напротив, вызывает чувство успокоения и умиротворенности. По данным Хигира, Татьяны в основном натуры властные, несколько грубоватые и несдержанные, упрямые, стараются в чем-то походить на мужчин и присваивать их функции. Елены же, наоборот (и об этом писал еще Флоренский) есть олицетворение мягкости и нежности. Татьяны, вызывая своим именем чувство бессознательной тревоги и опасности, принуждены с самого детства испытывать к себе настороженно-отрицательное отношение людей и быть потому в постоянной «глухой защите». Отсюда — такой тип характера. Девочки же с именем Елена, получив от родителей в подарок имя, вызывающее у окружающих бессознательную реакцию покоя, растут и формируются в обстановке более благоприятного психологического комфорта.

Бесспорно, все вышесказанное убедительно и заставляет поверить в то, что связь между именем человека и его судьбой есть. Разумеется, нельзя абсолютизировать эту связь, разумеется, она не является жесткой, разумеется, на формирование психического склада личности влияет множество других факторов, но это не значит, что имя не влияет на характер человека.


Имя'нник 2004
по материалам
Тайна Имени


ИМЯ'ННИК 2004
 [ Рожденные зимой ] [ Рожденные весной ] [ Рожденные летом ] [ Рожденные осенью ]

Родившиеся весной физически уязвимы, эгоистичны, нерешительны, брезгливы. Часто это люди одаренные, однако неуверенность мешает им стать лидерами, и они охотнее соглашаются на роль ведомых. Хотя мыслят правильно, каждое слово, поступок взвешивают, внимательно выслушивают мнение собеседника. Это перестраховщики, которые трудно привыкают к переменам. Они упрямы, себялюбивы, осторожны, податливы на лесть, не лишены любования собой. Характерные привычки мужчин — часто смотреться в зеркало, грызть ногти.

Весенние натуры проявляют гибкость в различных ситуациях, но мало кто из них имеет бойцовские качества. Зато среди них немало талантливых математиков, блестящих ораторов, есть и преуспевающие спортсмены. Девушки трудно выходят замуж. Им мешают осторожность, страх перемен.


ИМЯ'ННИК 2004
 [ Рожденные зимой ] [ Рожденные весной ] [ Рожденные летом ] [ Рожденные осенью ]

Зима с ее суровостью щедро наделила рожденных в эту пору талантами, целеустремленностью, большой силой воли. Это, как правило, личности мыслящие и вместе с тем противоречивые, упрямые, самолюбивые. Они не щадят себя в труде и поэтому достигают высоких результатов.

Их трудно сбить с толку, так как они уверены в том, что делают. Но в личной жизни этих людей подстерегают трудности, и немалые. Им не просто живется в семье. Они подчас спорят по мелочам, доводя себя до крайне возбужденного состояния.

Мужчины, родившиеся зимой, отличаются крутым нравом, не любят подчиняться, непредсказуемы в своих действиях, а порой и жестоки, что не является их сутью и приносит им самим страдания.

У женщин, родившихся зимой, сложнейший характер мужского склада. Они смелые, бесстрашные, всегда идут напролом, некоторые лишены нежности.


АДА

В детстве эти малышки доставляют много беспокойства родителям и воспитателям: они импульсивны и упрямы, часто болеют - у них слабые легкие и горло, неустойчивая нервная система. Учеба дается им нелегко.

Несколько мужской характер Ады с возрастом почти не меняется: она так же импульсивна, упряма и смела. Добивается своих целей не только пробивной способностью, но и большим трудолюбием. Пользуются успехом у молодых людей. С собственной матерью у Ады отношения не складываются.

Судьба у Ады нередко бывает трудной. Несмотря на явный успех у мужчин, с которыми она дружит охотнее, чем с женщинами, замуж ей выйти трудно, и брак чаще всего оказывается неудачным.

Рожденные зимой - с повышенной чувственностью. Первый брак у них недолговечен, в браке рождаются девочки (у рожденных в марте - обычно мальчики). Это не "домашние" женщины. Они терпеть не могут и не умеют готовить, зато живут богатой духовной жизнью, любят театр, балет, сами очень пластичны. Часами могут болтать по телефону, утром не прочь подольше поваляться в постели.

Летние - не столь чувственны, как их зимние тезки, но судьба их тоже не балует.

Эти женщины любят одеваться необычно, экстравагантно, увешивать себя блестящей бижутерией, предпочитают черный и оранжевый цвета. Они непоседливы, охвачены "страстью к перемене мест", не прочь покомандовать другими. В целом же - это добрые люди.

По профессии они - адвокаты, музыканты, парикмахеры, ренеры, бухгалтеры.

Женщинам с нелегкой личной судьбой, каковыми в большинстве случаев являются Ады, подойдут в мужья Кирилл, Егор, Борис, Олег, Роман, Илья, Никита, Лев, Захар, Герман, Семен. И нужно быть осмотрительными, выходя замуж за Ефима, Станислава, Зиновия, Кима, Евгения, Руслана, Юрия, Владислава или Артема.


АГНЕССА

Это живые, добрые и смелые девочки: маленькая Агнесса без робости и с удовольствием выступит перед гостями. В школе учатся хорошо, особенно им даются математика и русский язык. Занимаются спортом, но без видимых результатов. Среди сверстников они лидеры. Честны, принципиальны и справедливы, часто вступают в спор, чтобы доказать свое.

С возрастом характер почти не меняется, разве что они становятся более покладистыми. Бывает, что некоторые из них так и не выходят замуж, но замужние Агнессы - хлебосольные и гостеприимные хозяйки.

Эти женщины весьма проницательны, обмануть их трудно. Если же уличат кого-то в обмане, то порвут с таким человеком все отношения. Внутренний мир Агнесс - духовный, светлый. Рожденные летом Агнессы способны к самопожертвованию. Очень преданы работе.

Агнессе подойдет мужчина, носящий одно из следующих имен: Александр, Виктор, Петр, Сергей, Борис, Семен, Владимир. Наименее удачен союз с теми, чье имя Николай, Анатолий, Дмитрий, Денис, Леонид, Лев, Георгий. К списку имен


АГНИЯ

Это весьма принципиальные женщины, со сложным характером. Очень талантливы, прагматичны и осмотрительны в поступках, ничего не сделают, не подумав. Обычно они лучшие ученицы - из тех, кого всегда ставят в пример другим. Внешне очень похожи на мать. Домоседки. Увлекаются симфонической музыкой, много читают. Наделены утонченным вкусом.

Рожденные зимой - с противоречивым характером, спорщицы, любят настоять на своем. В личной жизни им часто не везет, и жизнь свою они заканчивают в одиночестве. В старости много болеют, особенно их беспокоят сердце и больные ноги

Это люди с богатым духовным миром, тонкие и чувствительные. Своим присутствием эти интересные женщины могут украсить любое общество. Они прекрасные рассказчицы, гостеприимны и общительны. Агнессы быстро сходятся с людьми, однако расстаются с ними нелегко.

По сердцу и по характеру им будут те, кого зовут Лев, Михаил, Роман, Сергей, Руслан, Борис, Виктор, Дональд. Не подойдут Владислав, Ким, Захар, Ефим, Кирилл, Эдуард.


АЛЬБИНА

Альбина очень похожа на своего отца, в связи с этим о ее характере лучше судить по отчеству. Правда, у Альбины почти всегда есть такие черты, как принципиальность, упрямство и высокомерие, которых может не быть у отца. Тем не менее, Альбины - папины дочки, и в таковом качестве их воспринимают с самого детства.

Принципиальность Альбины-подростка может стать прициной школьного конфликта или семейной ссоры, когда Альбина "из принципа" не уступит своему классу или решит надуться на маму. В школе Альбина стремится держаться мальчиков, ей больше по душе их интересы, чем чисто девчоночьи радости и проблемы. С возрастом эта черта сохранится, и в семье Альбины всегда будет царить атмосфера взаимопонимания: ради обожаемого мужем футбола она вполне может пренебречь любимой передачей.

В выборе специальности Альбина исходит из того, что нравится ей, соображения престижности и выгодности профессии стоят обычно на втором плане.

Присущие Альбине упрямство и высокомерие не понравятся свекрови, и, если Альбина не постарается хотя бы чуть-чуть измениться после замужества, в семье неминуемы конфликты. А постараться нужно, так как со своими мужьями Альбины, как правило, бощий язык находят. Они живут их интересами, перенимают их привычки и вкусы, требуя взамен одного - поклонения. На худой конец это может быть просто обычное внимание, но его должно быть много и оно должно быть постоянным.

Альбины аккуратны в ведении домашнего хозяйства, вкусно готовят. Любят наводить порядок в комнате и в шкафах. Способны легко забыть недавнюю обиду. Ревниво относятся к женскому окружению мужа. Дети у Альбин обычно посещают все престижные секции, школы и кружки. Альбины не переносят пьянства мужей, сами алкогольных напитков практически не употребляют.


АЛЕКСАНДРА

Если Сашенька в семье - единственный ребенок, то она будет упряма и капризна. Не очень любит играть с другими детьми. Обладает хорошим здоровьем. В школьном возрасте с удовольствием посещает спортивные секции. В спорте проявляет целеустремленность и может добиваться хороших результатов. Скрытна, редко находит общий язык с матерью. Учится хорошо, если сама решит, что ей это нужно.

Домашние дела ее не привлекают: когда в доме назревает генеральная уборка, Саша может "заболеть". Но, находясь в гостях или там, где ее мало знают, способна поразить людей своим трудолюбием. Несколько замкнута, производит впечатление нелюдимой девочки, хотя, по существу, она очень доверчива. Не пытайтесь с ней хитрить: принципиальная во всем, она не понимает и не прощает малейшего обмана, - навсегда утратите ее расположение. Сама она кристально чиста и требует такой же правдивости от других.

Рано начинает дружить с мальчиками, она и позже чувствует себя лучше в обществе мужчин, которые с нею охотно дружат. В юности становится более открытой, появляется откровенность в отношениях с матерью. Саша имеет четкое представление о своем месте в жизни, она обязательно постарается получить высшее образование, поступить в институт. Из Александр получаются хорошие врачи, бухгалтеры, их привлекает вождение автомобиля. Любят смотреть хоккей или футбол.

Замуж выходят, как правило, поздно. Муж Александры находит в ней не только хорошего друга и помощника, но и прекрасную хозяйку, заботливую мать. Любовь преобразит Александру, избавит от присущей ее натуре праздности. Очень любит путешествовать, жить в палатке, проводить время за городом. В браке постарается завести двоих-троих детей, будет строгой мамой, для своей семьи способна сделать многое. Со свекровью отношения сложные, побаивается ее.


АЛЕВТИНА

Алевтина - милая, хотя и нервная девочка, подверженная тонзиллиту и фарингиту. Похожа на отца и внешне, и характером. Возможно, поэтому привязана к нему больше, чем к матери. Не лишена талантов: неплохо рисует, обладает прекрасным слухом, и родители рано отдают дочь в музыкальную школу.

С возрастом Алевтина становится категоричной в суждениях, нетерпимой к мнению других. Окружает себя множеством друзей, но никому из них не доверяет. Ей сложно угодить, она всем недовольна. Ценит себя чрезвычайно высоко, поэтому друга жизни выбирает очень долго.

Это не лучший тип руководителя. Однако ее высокомерие и властность нередко ошибочно принимаются за самостоятельность, уверенность в себе, силу воли, твердость - необходимые руководителю качества. Конфликты в коллективе, возглавляемом Алевтиной, неизбежны, даже если она будет заботиться о подчиненных.

Трудно с Алевтиной в браке, хотя она домоседка, экономная хозяйка и неплохая мать. Алевтина строго следит за своим внешним видом, не выйдет на улицу непричесанной. И все же редкий мужчина выдержит ее командирский тон. Только строгое воспитание с раннего детства может несколько стушевать такой характер.

Алевтине, учитывая сложность ее характера, подойдут Анатолий, Петр, Виктор, Андрей, Семен, Юрий, Иван. Многие другие: Николай, Евгений, Георгий, Валерий, Валентин, Александр, Ким - в мужья такой женщине не годятся.


АЛИНА

Алина - болезненная в детстве девочка, очень раздражительная, упрямая и дерзкая, не терпящая никаких замечаний. Часто воспитывается в неполной семье, одной матерью, а вот характер она унаследовала от отца, да и внешне похожа на него. У нее хорошая память, она быстро схватывает услышанное, и в школе Алина учится хорошо. Она любит рисовать и читать исторические романы. Алина самолюбива, стремится всеми командовать, конфликтна и умудряется в школе испортить отношения едва ли не со всеми учителями, да и с матерью постоянно ссорится из-за пустяков. Предпочитает дружить с мальчиками.

С возрастом характер этих женщин несколько смягчается, становится более спокойным. Хотя многие черты: упрямство, нетерпимость, способность переходить из одной крайности в другую - сохраняются. Окружающие иногда находят ее хитрой, однако в отношениях с мужчинами ей недостает гибкости: обязательно скажет что-то себе во вред, о чем следовало бы помолчать.

Замуж Алины выходят поздновато, у них рождаются девочки, похожие на отца, но с характером матери. Они неплохие хозяйки, очень гостеприимны, однако со свекровью ужиться не могут. Характер этих женщин таков, что им лучше жить врозь не только со свекровью, но и со своими родителями.

Алина умеет себя подать, старается всегда выглядеть привлекательно. Она - модница с хорошим вкусом. Умудряется из ничего сделать оригинальный туалет и не забудет заставить окружающих обратить на него внимание. Она вообще любит похвастаться.

Алины - способные люди. Работают они в разных областях, есть среди них инженеры и художники, врачи и продавцы, журналисты и архитекторы, музыканты и педагоги, хотя последняя профессия, учитывая невыдержанный характер таких женщин, им противопоказана.

Наиболее высока вероятность удачного брака с одним из тех, кого зовут Александром, Евгением, Виктором, Михаилом, Борисом, Петром, Владимиром или Яковом. Мужчины по имени Дмитрий, Игорь, Алексей, Владлен, Николай, Анатолий им не подходят.


АЛИСА

Алиса - обаятельная девочка и, несмотря на некоторую леность, - всеобщая любимица. Внешне похожа на отца.

Это покладистые и прагматичные люди, они очень чистоплотны, бережливы, не любят бросать деньги на ветер. Брезгливы.

Мужья им почему-то попадаются с непростым характером, и Алисе приходится приложить много усилий, чтобы в семье был мир. У них, как правило, один ребенок, чаще всего - сын.

Рожденные зимой Алисы - с противоречивым характером, настойчивы до упрямства, принципиальны, но справедливы. Они решительны в поступках и не жалеют о том, что сделали. В коллективе больше дружат с коллегами мужского пола, но стараются держаться в тени, ничем не выделяясь. Делают свое дело спокойно, обязательно доводят его до конца.

Летние Алисы - мягче, они сентиментальны и совершенно лишены чувства зависти. Замуж выходят поздно, но со свекровью им удается найти общий язык, и часто они живут вместе с ней. Гостеприимны, умеют хорошо принять и развлечь гостей. Любят красивую антикварную посуду.

По профессии Алисы: врачи, архитекторы, художники, конструкторы, филологи, журналисты.


АЛЛА

В Аллочке уже с детства можно заметить, что она очень ценит и любит себя. Выделяется среди детей не только тем, что всегда чуть в стороне от их шалостей и проделок, но и тем, что непременно постарается обратить на себя внимание новым платьицем, куклой, манерой себя вести. Аллочка может доводить маму до слез, требуя, чтобы та по-другому завязала ей бант.

Учится обычно хорошо, усидчива и терпелива, с хорошей памятью, но звезд с неба не хватает - чересчур много сил уходит на то, чтобы в быту, в мелочах быть не такой, как все, выделиться из толпы. Подруги недолюбливают Аллу из-за ее высокомерия, а мальчики ее не замечают, так как чувствуют, что они для Аллы пустое место. В юности дружит с матерью.

Первые поклонники появляются у Аллы в студенческие годы, часто это или иностранцы, или молодые люди из полууголовного мира, в которых ее привлекает их непохожесть на окружающих. Первые браки у этих женщин часто неудачны. Между первым и вторым браком проходит обычно длительное время. Алла знает себе цену, она требовательна, капризна и атк любит себя, что у нее остается мало этого чувства для других.

Часто она красива, но Алла со скромными внешними данными тем не менее о себе тоже весьма высокого мнения. Не прочь прихвастнуть. С возрастом особенно проявляется свойственная Алле и ранее деспотичность. Любого человека, попавшего в ее окружение, Алла пытается подчинить себе. Высокомерие, способность злиться по пустякам, в том числе и на себя, - все это создает серьезные проблемы в жизни Аллы. К тому же ей свойственно вначале что-то сделать, а потом подумать, что неминуемо приводит ко многим ошибкам. У Аллы есть и хватка, и настойчивость. Ей никогда не изменяет уверенность в себе и в своих силах. И в быту, и на производстве она стремится командовать.

В молодые и зрелые годы Алла обладает хорошим здоровьем, очень энергична, никогда не теряет зря времени. Все ее мечты и планы реальны, рассчитывает она только на свои силы. Вкусно готовит, среди близких и знакомых славится репутацией хорошего кулинара. В каком-то смысле Алла могла бы стать идеальным партнером в браке, если бы у нее было побольше чувства юмора и поменьше расчетливости. Но Алла может добиться неплохих успехов вне семьи, занимаясь, в частности, бизнесом. Замечено, что Аллы, бывшие любимицами всей семьи, менее счастливы во взрослой жизни.


АНАСТАСИЯ

Настенька - имя из русских сказок. Девочке с таким именем как бы предопределено быть самой красивой, самой умной, самой нежной. Ее все любят в детстве, и Анастасия не обманет ожиданий - она никогда не будет ни злобной, ни мстительной. Напротив, она беззащитна перед хитрыми, злыми людьми, ее легко обмануть или обидеть. Девочка растет мечтательной, любит детские сказки, у нее хорошо развито воображение. А вот есть плохо, чем частенько расстраивает родителей. Придется родителям приложить немало усилий к и тому, чтобы научить Настеньку убирать за собой игрушки, складывать книги, наводить в своей комнате порядок. И в дальнейшем, повзрослев, Настя будет выполнять домашнюю работу только по настроению. Хотя в юности научится и шить, и готовить еду. Любит украшать комнату цветами, любит изящные вещи.

Доверчивая, с тонким душевным устройством, Анастасия может стать хорошей артисткой, воспитателем детского сад, психологом. Имеет дар предсказания и предвидения благодаря тонко развитой интуиции. Замуж выходит рано, предпочитает сильных мужественных, часто выбирает в мужья военного. Мужу Анастасии нелишне знать, что она очень внушаема и ее легко растрогать. Если тот, кому она понравится, решит завоевать ее сердце, он сможет это сделать - достаточно для этого умело сыграть на развитом у Анастасии чувстве жалости.

Она преданная и заботливая жена, кокетство и поиски приключений на стороне ее не привлекают. Отдает всю себя детям, прекрасно ладит со свекровью и другими родственниками мужа. Обладает хорошим вкусом. Любит делать оригинальные подарки. Врагов старается превращать в друзей. Живет в ожидании радости, каждый день для нее - праздник.


АНФИСА

В детстве Анфиса - спокойная, застенчивая, болезненная девочка. Похожа на отца и внешне, и характером.

С возрастом характер Анфисы меняется. Она становится более решительной и упрямой. Очень часто Анфиса растет в зажиточной семье, не знает ни в чем отказа и, став взрослой, пытается жить так же широко и так же легко распоряжаться деньгами. Это эмоциональная и чувственная женщина, себялюбивая и высокомерная. Она хитра и злопамятна, мужчин выбирает с большим разбором, любит настоять на своем. Брак ее зачастую бывает недолговечен, хотя Анфиса - домоседка, хорошая хозяйка, охотно принимает гостей в доме.

У Анфисы, рожденной зимой, особенно строптивый характер, она не может ужиться со свекровью, пытается полностью подмять под себя мужа. Осенние - очень расчетливы, никогда не совершают необдуманных поступков, однако коммуникабельны, не станут спорить по мелочам и очень ценят тех, кто их понимает.


АНЖЕЛА

Анжела в семье чаще всего не единственный, но последний ребенок.

Взрослая Анжела, как правило, привлекательная и даже обаятельная женщина. Только сама она не делает ставку на свою красоту и не стремится подчеркнуть ее. У нее в почете иные ценности - ум, знания, успех в профессиональной сфере. Тут она старается себя показать. Это сильная, себялюбивая личность, умеющая добиваться своего.

Анжела для многих мужчин остается навсегда неразгаданной тайной. Когда все будут смеяться удачной шутке, она отреагирует лишь улыбкой. Не откажется провести вечер в кругу сотрудников, но будет вести себя не так, как все, и наверняка не обратит никакого внимания на самого интересного из мужчин. Мужчина, решившийся на двусмысленные разговоры, вмиг почувствует, как между ним и всегда приветливой Анжелой вдруг выросла стена. Но Анжела станет совсем другой, когда встретит того, кто соответствует ее идеалу. В браке она оттает, станет чрезвычайно откровенной, будет посвящать мужа в тончайшие нюансы своих переживаний. Однако духовная черствость мужа, грубость, постоянное равнодушие к тому, чем живет Анжела, могут надолго заставить ее замкнуться. Анжелы, однако, сильно меняются в зависимости от отчества. Николаевна - более эмоциональна, Владимировна - рассудительна и упряма, Борисовна - способна сочувствовать и сопереживать.

Анжела найдет свое счастье с Владимиром, Виктором, Алексеем, Валентином. Брак же с Игорем, Дмитрием, Анатолием, Владиславом скорее всего будет неудачным.


АНГЕЛИНА

Ангелина часто рождается в семье, где родители не ладят друг с другом и нередко расходятся. В какой-то степени это накладывает отпечаток на характер девочки, больше похожий на характер матери.

Очень раздражительна, упряма, любит командовать другими детьми, ни в чем не уступит матери. В школе занимается неважно, ходит туда неохотно. Можно сказать, что эти девочки изтех, о которых говорят, что они сами себя воспитали. Ангелины не рассчитывают ни на чью помощь, во всем полагаясь только на себя. Они хорошие, гостеприимные хозяйки, предпочитают принимать гостей у себя, чем самим ходить в гости, поскольку тяжеловаты на подъем.

Рожденные зимой - с несколько мужским характером. Если им будет выгодно, могут и обмануть, упрямы, переубедить их в чем-то очень трудно.

Летним свойственна доверчивость, которая порой оборачивается им по вред. Они рано выходят замуж, но часто не очень удачно. Таким же неудачным бывает брак и у осенних Ангелин.

По многим качествам им подходят мужчины, чье имя Виктор, Владимир, Борис, Петр, Игорь, Семен, Эдуард. С теми же, кого зовут Кимом, Станиславом, Степаном, Леонидом, Геннадием, Олегом или Анатолием, ужиться им будет нелегко.


АНИТА

Нервные, раздражительные и упрямые дети, подверженные инфекционным болезням. В школе учителя часто жалуются на нее - Анита строптива, любит настоять на своем, перечить по любому поводу, не признавая авторитетов. Вообще характер у Аниты скорее мужской, хотя наследует она его у матери. Внешне девочка похожа на отца и привязана к нему сильнее, чем к матери, относится к нему с большей нежностью.

Анита по натуре лидер и требует, чтобы ей безоговорочно подчинялись во всем. Если же ей это не удается - выходит из себя. Она очень самостоятельна и независима, в любой сложной жизненной ситуации сумеет постоять за себя. Не из робкого десятка. Много занимается спортом, но заметных успехов не добивается. Некоторые из них одарены большими музыкальными способностями, им удается преуспеть в этой области. Замуж выходят поздно. Мужа выбирают спокойного, покладистого и основательного. Наиболее сложный и неуживчивый характер у Анит, рожденных зимой.

Выбирают себе профессии архитектора, журналиста, музыканта, певицы, художника, медсестры, но часто по избранной профессии не работают.

Удачно должна сложиться жизнь Аниты с Владимиром, Петром, Иваном, Григорием, Виктором, Валерием, Александром, Борисом, Семеном. Гораздо менее удачно - с Николаем, Игорем, Владленом, Давидом, Олегом, Вячеславом, Кириллом, Никитой.


АННА

Растет артистичным ребенком, любит все красивое. С удовольствием ухаживает за щенками, котятами, приносит в дом выпавших из гнезда птенцов. Доброта Аннушки не знает, кажется, границ. Если кто-то рядом плачет - лучшей утешительницы не найти. Анна покладистая, врагов у нее практически не бывает. Рукодельница, шьет своим куклам платья, а позже, став взрослой, шьет себе, не отказывает и подругам. Анна из тех людей, кто никогда не забудет навестить в больнице заболевшего знакомого или родственника, сходить в магазин за хлебом старенькой соседке. Живет не только одними своими, но и чужими заботами. Окружающие нередко этим злоупотребляют, но Анна не обижается на них, хотя и видит все это.

Анна никогда не забывает о своей внешности - с присущим ей вкусом она умеет красиво одеться, вовремя посетить парикмахерскую. Она органически не выносит неряшливости, ее не увидишь в стоптанных туфлях или в грязном халате. По своему складу Анна вполне могла бы работать сестрой милосердия, врачом, быть утешительницей и жертвенной помощницей. Но где бы она ни работала, она отдает себя работе полностью, материальная компенсация, вознаграждение для нее второстепенны.

Это кроткий человек с сильно развитой интуицией. В жизни безропотной Анны хватает страданий, но иногда складывается впечатление, что она и не пытается избежать их. Так, Анна вполне может полюбить человека больного или пьющего, явного неудачника или психопата и нести свой крест в течении всей жизни, ничуть не сожалея о такой доле. Преданные жены, любящие матери и хорошие свекрови - это все Анны. Они доверчивы, бескорыстны и доброжелательны. Семья, в которой ценят такие качества, будет счастливой. Анны не способны к активной защите своего "я". Сталкиваясь с грубостью, хамством, придирками, они замыкаются в себе и терпеливо ждут лучших времен.

В любви Анны верны, в браке терпеливы, но измен не переносят. Неверность супруга - тяжелейшая для них травма. Простить это они могут, но забыть - никогда. Однако испытание разводом и ожидаемые тягоды одинокой жизни для Анны не всегда предпочтительнее попранного достоинства.

Счастливый брак, вероятнее всего, ее ожидает с Алексеем, Борисом, Евгением, Семеном, Захаром, Константином. Весьма сомнителен он с Александром, Георгием или Русланом.


АНТОНИНА

Антонина - человек добрый, но доброта ее иная, не такая, как у Анны. Идет она не столько от сердца, сколько от четкого понимания: как ты сама относишься к людям, тем они тебе платить будут.

Маленькая Тонечка ведет себя в детском коллективе как воспитательница. Ей с самого детства нравится руководить и командовать. При этом она добра и не "замечает" проделок - дети ей охотно подчиняются, и настоящая воспитательница всегда может оставить ее на минуточку присмотреть за группой.

Дома Тоня - мамина помощница, если в семье есть младшие братишка или сестричка, она охотно ухаживает за ними. Антонина в школьные годы шефствует над младшими школьниками, и хотя учебы дается ей не без труда, она пользуется авторитетом благодаря своим неплохим организаторским способностям. Она ответственна, на нее во многом можно положиться. Незаменима на работе. В роли начальника несколько деспотична.

До свадьбы у Антонины достает поклонников. Она не особенно церемонится с ними, совсем не заботится о том, чтобы хранить верность одному. Выйдя замуж, она преображается: вчерашняя беззаботная девушка превращается в настоящую хранительницу семейного очага. Вся деятельность Антонины, ее помыслы ипланы направлены на то, чтобы обеспечить семье достаток и счастье. Она не транжирит денег, расчетлива в покупках, прежде чем что-то купить, обойдет весь базар и поторгуется с каждым продавцом. Она отзывчива и добра, у нее много подруг и случайных знакомых. Хотя все знают, что дружба Антонины не лишена прагматизма, продолжают любить ее. Ради сохранения семьи готова терпеть выходки мужа-пьяницы, мириться с неверностью супруга.

Антонина попадет в "десятку", если ее мужем будет Ефим. Благоприятны для брака также Юрий, Олег, Семен, Сергей, Виталий. Неудача ждет с Иваном, Игнатом, Денисом, Максимом.


АСТРА

Очень оригинальное и редкое имя, такое же, как у прекрасного цветка. Таким же разноцветием отличается и характер девочки - обладательницы этого имени. Она вспыльчива, но отходчива, несколько высокомерна и заносчива, но добра. Она влюбчива, пользуется успехом у мужчин, окружена поклонниками, но замуж выходит поздно. Не умеет приспосабливаться, всегда выскажет свою точку зрения и одновременно легко поддается чужому влиянию.

Она вся на виду: если случается неприятность, скрыть свое плохое настроение Астра не в состоянии и "заведет" всех домашних. Сама очень живая, быстрая и решительная, не любит медлительных людей. В руках у нее все горит - возьмется за любое незнакомое дело и непременно доведет его до конца.

Гостеприимная и хлебосольная хозяйка, в доме у нее обязательно живет собака или кошка. Друзей у Астры много, однако ей ничего не стоит без сожаления порвать даже самую старую дружескую связь. Со свекровью ужиться не может. Астра несколько экзальтированна, увлекается предсказаниями астрологов. Чтобы узнать свою судьбу, может пойти к гадалке. Любит дальние поездки.


АВРОРА

Аврора - человек сложный, непредсказуемый. В раннем детстве эти малышки доставляют много хлопот и родителям, и воспитателям. Они раздражительны, капризны и упрямы. Похожи на отца, характером же - в мать. Подвержены простудным заболеваниям, у них уязвимая нервная система. Учатся неплохо, занимаются музыкой, танцами. Увлекаются чтением.

Взрослея, остаются такими же настойчивыми и упрямыми.

Авроры, рожденные зимой, иногда так и не выходят замуж, поскольку склонны к слишком высокой самооценке. Нужно отдать им должное - они и вправду талантливы. Стремятся любой ценой блистать в обществе. Мотовки, охотно путешествуют по городам и странам, если представляется такая возможность.

Осенние Авроры - рассудительны и не совершают необдуманных поступков. В их жизни не будет неожиданностей - они все просчитают заранее. Эти женщины терпеливы и чувствительны. В браке вполне счастливы, в семье стремятся лидировать, хотя на работе предпочитают держаться в тени. Им не свойственно хвастовство.

Авроры любое дело доводят до конца. У них неординарное мышление, и одеваются они нестандартно. Любимые цвета: фиолетовый, коричневый и голубой.

Летние Авроры - натуры увлекающиеся, романтичные. Из всякой литературы предпочитают поэзию и сами пишут стихи.

Будут счастливы в браке с мужчинами по имени Егор, Станислав, Ефим, Владислав, Борис, Игорь, Илья, Лев, Феликс, Семен. Имена Роман, Кирилл, Иосиф, Денис, Геннадий, Виталий - плохо сочетаются с именем Аврора.


АЗА

Как правило, это слабые дети, неспокойные, с плохим аппетитом, подверженные простудным заболеваниям, с неустойчивой нервной системой.

В школьные годы они становятся вспыльчивыми, упрямыми, перечат учителям, часто поступают назло им и родителям. Предпочитают дружить с мальчиками, чем со своими сверстницами. У них появляется смелость, даже дерзость - в обиду себя не дадут. Занимаются спортом (плаванием, теннисом), правда, без заметных результатов. По характеру Аза похожа на мать, но не может найти с ней взаимопонимания и ближе по духу отцу, на которого похожа внешне. У взрослой Азы характер практически не меняется.

Рожденные зимой - с нелегким нравом, часто поступают необдуманно, принципиальны. Очень влюбчивы и чувственны, но личная жизнь складывается трудно.

Эти женщины не скупы, скорее им свойственно мотовство. Одеваются ярко, всем другим цветам предпочитая красный и фиолетовый.

Их профессии: врач, бухгалтер, спортивный тренер, инженер, парикмахер, машинистка, официантка, педагог, экспедитор.

В браке они бывают дважды и являются обычно матерями дочерей, крайне редко - сыновей. Хорошие хозяйки, неплохо водят машину. В семье верховенство принадлежит Азе.

Счастливы в браке с Юрием, Виктором, Игорем, Станиславом или Григорием.


БЕАТА

Натура противоречивая: творческая, но инфантильная. Женщины с этим именем привлекательны, пользуются большим успехом у мужчин и умеют прекрасно завлекать их в свои сети. Все, что они делают, получается очень ненавязчиво, женственно и сексуально. Но эти "мягкие кошечки" при первой же возможности выпустят свои коготки. Их творчество, в основном, направлено на себя: на создание собственной внешности и уютного окружения. Очень ревнивы. В детстве ревнуют родителей (к младшим братьям и сестрам), в юности - свою первую любовь ко всему миру. Успокаиваются, выйдя замуж. Когда же взрослые дети разлетятся, могут разойтись с надоевшим мужем и превратиться в женщин неопределенного возраста, обожающих легкий флирт и способных кокетничать напропалую.


БЕЛЛА

Белла внешне похожа на отца, а упрямым характером пошла в мать. Она принципиальна и рассудительна, хотя часто действует импульсивно. Разговорчива и общительна, быстро завязывает новые знакомства. Хозяйка из нее получается неважная, утром она любит поспать подольше, а обед готовить будет только в случае крайней необходимости. Она чувствительна и эмоциональна, мужа выбирает доло, но первый брак ее бывает недолговечен. Белла часто бездетна, либо у нее только один сын.

Она нетерпелива, для нее стоять в очереди - хуже каторги. Это тип деловой женщины с хорошей практической сметкой. Среди них много торговых работников, педагогов, экономистов. Судьбы их не балует, но они не падают духом и справляются с жизненными невзгодами. Беллы не добиваются больших успехов и довольствуются малым.

Удачно сложится ее семейная жизнь с Артемом, Назаром, Вальтером. Не принесут Белле счастья Клим, Леонтий, Наум, Людвиг.


БЕРТА

Это неспокойные, капризные и болезненные девочки. В кругу сверстниц любят верховодить, с большим удовольствием находятся среди взрослых. Берта - любознательная девочка, хорошо учится в школе, любит читать, предпочитает сказки. Очень похожа на отца - и внешне, и внутренне. Рожденные зимой - с нелегким характером, настойчивы и конфликтны. Они знают себе цену и не прочь прихвастнуть. Любят ярко одеваться и вообще быть на виду. Берты влюбчивы, но, выйдя замуж, становятся примерными женами. Правда, они пытаются полностью подчинить себе мужа, и в семье частенько возникают ссоры. Нередко выходят замуж за военных. Если у Берты появляется возможность, она обязательно прибегнет к помощи прислуги и всласть покомандует ею. И тем не менее, Берта - добрый человек.

По профессии эти женщины враи, библиотекари, секретари-машинистки, продавцы.

Хорошим мужем Берте может стать тот, кого зовут Александром, Борисом, Михаилом, Виктором, Сергеем, Яковом, Леонидом. Мужчины по имени Николай, Эдуард, Владлен, Игорь, Станислав, Зиновий ей менее подходят.


БОГДАНА

Богдана - послушный ребенок, добрый, покладистый и ненавязчивый. Ни родителям, ни воспитателям она не доставляет хлопот. Такой же остается она и в школьные годы, вокруг нее всегда много друзей и подружек.

Рожденные зимой - с противоречивым характером, упрямы и настойчивы. Они ближе к отцу, чем к матери, да и вообще Богдана целиком похожа на отца. Зимние - весьма активные особы, это тип "студентки-общественницы". Они рассудительны: сначала подумают, потом сделают.

Летние - мягче, намного добрее, их доброта нередко доставляет им много неприятностей. Любят животных: разных собачек, кошечек, голубей. Они трудолюбивы, хорошо шьют и вяжут. Замуж выходят удачно. Трудно сходятся с новыми людьми и так же нелегко расстаются.

Весенние - ранимы и чувствительны, подвержены респираторным заболеваниям. У них развито чувство прекрасного, они умеют со вкусом одеваться. В доме у этих женщин всегда опрятно и уютно.

Богданы успешно работают врачами, инженерами, бухгалтерами, воспитателями, поварами, парикмахерами, портнихами. Среди них есть актрисы, художницы, музыканты.

Удачными, скорее всего, будет брак Богданы со Станиславом, Владиславом, Григорием, Святославом, Анатолием, Иосифом, Ярославом или Наумом.


БОРИСЛАВА

Девочка с этим красивым и достаточно редким именем - любимица мамы, хотя больше привязана к отцу.

В детстве она капризна, с плохим аппетитом, часто болеет и пропускает уроки в школе. Много читает, участвует в школьных кружках - хоровом и драматическом. Она скромна, нерешительна и несколько застенчива. С возрастом характер Бориславы меняется, она становится обидчивой, упрямой, злопамятной. Многие считают ее хитрои и слишком расчетливой - ни шагу не ступит, всесторонне все не обдумав.

У рожденных зимой судьба складывается трудно, тем не менее они добры и охотно придут на помощь. Талантливы, но талант часто так и остается нереализованным. Они не любят быть в гуще событий и стараются держаться в тени. Хорошие, гостеприимные хозяйки и примерные жены, хотя со свекровью не ладят и стараются жить подальше от нее.

По профессии Бориславы обычно педагоги, врачи, портнихи, художницы, инженеры.

В браке будут счастливы с мужчиной по имени Владимир, Яков, Станислав, Виктор, Борислав, Михаил. Вероятность счастливого брака с одним из тех, кого зовут Игнатом, Глебом, Феликсом, Петром, Германом, Марком или Зиновием, - очень мала.


БРОНИСЛАВА

Бронислава - "домашняя" девочка, она часто болеет, поэтому родители не отдают ее в детский сад. Она ранима и застенчива, очень похожа на отца, характером же - в мать. Бронислава добра, любит животных, может принести домой бездомного щенка или котенка, за что ей частенько достается от родителей. Она не по-детски обязательна и честна, в школе учится хорошо. Занимается музыкой, балетом, свои детские игрушки трогательно сохраняет до совершеннолетия.

Взрослея, эти девушки остаются такими же кроткими, добрыми, ранимыми, но становятся несколько мнительными (последнее касается только рожденных летом).

Рожденные зимой - более импульсивные натуры, они настойчивее своих летих тезок, будут отстаивать свою точку зрения, аккуратны и пунктуальны. Не терпят обмана и сами никого не обманут.

Брониславу отличает требовательность к себе и к окружающим, поэтому она долго не выходит замуж. Однако, выйдя замуж, становится гостеприимной, умелой хозяйкой, преданной женой и хорошей матерью. Она и дочь неплохая - предана своим родителям и заботится о них до самой старости.

По професси эти женщины чаще всего педагоги, инженеры, учителя музыки, продавцы, бухгалтеры.


ВАЛЕНТИНА

Валентин отличает большая доброта. Это заметно и в раннем детстве: Валюша поделится игрушкой, отдаст последнюю конфетку, разделит на всех яблоко. Доброта Валентин жертвенная. Часто, соглашаясь помочь, Валентина создает себе дополнительные трудности и проблемы, хотя сама в данный момент нуждается, может быть, в большей помощи. Она не ждет награды за свой альтруизм, она делает это не из расчета или корыстных побуждений, а потому, что совершенно не в состоянии переносить чужого горя. Просьба для нее - сигнал о помощи, она же сама - как дежурный поста Доброты, готовый всегда эту доброту проявить.

У нее нелегкий нрав, похожий чем-то на изменчивое весеннее солнце. Она может легко вспылить, рассориться с лучшей подругой, но не проходит и двух минут, как она уже готова идти на примирение. И многие из тех, кто ее хорош знают, безо всяких обид прощают эти мимолетные вспышки, зная ее мягкий, отходчивый характер.

Валентина - гостеприимный человек, легка на подъем. Приходя в гости, одной из первых бросается помогать хозяйке дома. Она вообще проста в общении, чаще всего весела, очень гостеприимна и сама любит ходить в гости. Валентина любит азартные игры, при игре очень увлекается, болезненно переживает проигрыш.

Замуж выходит по любви, но любовь ее часто вторична - возникает в качестве ответного чувства к человеку, который вызывает у нее сострадание к себе своей отчаянной любовью к ней. В семейную жизнь Валентина окунается с головой. Почти все свободное время она посвящает мужу и детям, не отказывается и от заботы о старых людях. Врагов у Валентина, можно сказать, нет, есть завистники, но и их часто обезоруживает доброта Валентины. И все же личная жизнь Валентин складывается не всегда удачно. В этом виноваты, главным образом, их мужья.

Наиболее удачны браки с Валентином, Александром, Владимиром, Глебом, Иваном, Сергеем, Семеном. Наименее - с Николаем, Леонидом, Георгием, Станиславом, Борисом.


ВАЛЕРИЯ

Валерия непредсказуема. Порой ее поведение буквально зависит от того, с какой ноги она встала. Если маленькая Валерия надуется, то это надолго. Вроде бы и повода никто для этого не давал, а Валерия не в духе. Так же, без видимой причины, она через какое-то время станет веселой и ласковой, и опять не стоит ломать голову над тем, почему это произошло - все равно не отгадаете.

Повзрослев, Валерия продолжает оставаться сложной и мало предсказуемой. Она противоречива в оценке событий и людей, непостоянна в своих намерениях. Естественно, что такой характер не очень-то располагает к себе. Впрочем, если у вас хватит терпения завоевать ее расположение или просто повезет понравиться, вы будете иметь преданнейшего друга, который упрямо будет видеть в вас только хорошее, даже если вы этого и не заслуживаете. Тот, кто сможет проникнуть в характер Валерии глубже, увидит, что в основе взбалмошного поведения Валерии лежит ее ранимость, повышенная чувствительность. Мимолетный взгляд, брошенный мужем Валерии на проходившую женщину, не заметит никто, а Валерия приметит обязательно. И следствием этого может стать непонятный многим поступок, решительно испортившееся настроение.

К незнакомым людям у Валерии преобладает настороженно-недоверчивое отношение. В безобидных замечаниях свекрови она может усмотреть предвзятое к себе отношение, хотя другая невестка в такой же ситуации отнеслась бы к словам свекрови вполне спокойно. Валерия заботливая, хозяйственная жена. Дома у нее во всем порядок. Не любит ходить на вечеринки, в гости, предпочитает домашнюю тишину и общение в кругу семьи. Ревнива, каждая новая женщина в окружении мужа вызывает множество страхов и подозрений, унизительных для мужа допросов. Ревность Валерии нередко разрушает удачно складывающийся поначалу брак.

Женщине с таким непростым характером подойдет мужчина по имени Анатолий, Матвей, Семен, Борис, Антон. С Альбертом, Марком, Кириллом, Петром или Владиславом ей придется нелегко.


ВАНДА

В детстве эти малышки доставляют немало проблем своим родителям и воспитателям - плохим аппетитом, неспокойным нравом, чрезмерной эмоциональностью. Упрямые и решительные, похожие больше на отца, они друзей себе чаще выбирают среди мальчиков.

В школе и в институте учатся неплохо, занимаются спортом (теннисом, волейболом). Любят "наводить поядок" и искать справедливость. В особенности это касается Ванд, рожденных зимой: они конфликтны, пытаются всеми командовать, навязывать свое мнение и спорить по пустякам. В жизни им приходится трудновато. Летние Ванды добрее, но с хитринкой.

Среди женщин с этим именем есть художники, инженеры, продавцы, портнихи, архитекторы, врачи, воспитатели детских садов, скорняки.

Брак у Ванды, как правило, удачен, и обычно у них рождаются сыновья (за исключением Ванд, рожденных осенью)_ Эти женщины всего добиваются в жизни собственными силами: они и мужа выберут себе такого, какой соответствует их идеалу мужчины. Ванда - прекрасная хозяйка, хотя и любит по утрам поспать подольше и не терпит мытья посуды. Дом у нее, тем не менее, всегда в полном порядке, и вкусный обед приготовлен. Она экономна в домашних тратах, действует не спеша, продумывая каждый шаг. Ванда - не тип деловой женщины, карьере она предпочитает домашний круг, роль хранительницы домашнего очага. У нее много друзей, которых она охотно принимает дома. Имя Ванда чаще всего встречается в Польше и на Украине.

Идеалу Ванды наиболее будет соответствовать мужчина по имени Александр, Михаил, Сергей, Валентин, Семен или Аркадий. Мужчины же по имени Игорь, Владлен, Николай, Анатолий, Олег, Богдан ей не подходят.


ВАРВАРА

Девочка Варя - безмятежное, доброе и улыбчивое создание. Это "папина дочка", похожая на отца как внешне, так и повадками. Она скромна, покладиста, трудолюбива, но несколько нерешительна и остается такой же, став взрослой.

Рожденные зимой - неплохие спортсмены, увлекаются лыжным спортом. Рассудительны и замкнуты, свои обиды держат при себе. Неторопливы - начав дело, не будут спешить с ним, пока не обдумают все обстоятельно.

Летние - обидчивы и требовательны (не столько к окружающим, сколько к самой себе), они умеют подать себя, со вкусом одеться.

Варя - большая домоседка, возможно, поэтому замуж выходит поздно и часто неудачно. Однако присущая ей терпеливость помогает сохранить брак. По профессии Вари - медсестры, педагоги, спортивные тренеры, библиотекари, портнихи, бухгалтеры, продавцы, художники.

В мужья такой женщине годится один их тех, чье имя Михаил, Петр, Федор , Георгий, Владимир, Борис, Александр, Алексей или Богдан. С ее именем плохо сочетаются таким мужские имена, как Серафим, Андрей, Олег, Семен, Иван, Лазарь, Егор, Владлен, Евгений.


ВАСИЛИСА

Девочки с таким именем часто рождаются слабенькими, растут болезненными, стеснительными и робкими. Кажется, ничто не предвещает, что из этих малышек вырастут властные, не терпящие возражений особы.

В характере Василисы наиболее ярко выделяются две черты: нетерпимость и необычайно развитое чувство справедливости. Несовместимость этих качестве особенно заметна, когда Василиса пытается навести порядок "по справедливости" - так, как она ее понимает. Ее побуждения всегда благородны, но результат часто оказывается плачевным - и не только в переносном значении.

Особенно конфликтны Василисы, рожденные зимой. Они весьма высокого о себе мнения и желают, чтобы окружающие оценивали их персону столь же дорого. Семейная жизнь их складывается трудно, первый брак чаще всего распадается. Они буквально взрываются при одном лишь намеке на то, что не мешало бы быть более терпимыми. Эти женщины любят ходить в гости, чтобы продемонстрировать свои наряды. Или принимать друзей у себя, чтобы показать, к примеру, только что купленный сервиз.

В глубине души Василиса чувствует свои недостатки, но признать их выше ее сил. Несколько отличается от других Василиса, рожденная в сентябре: она дипломатичнее, мягче, не обидчива и не будет "лезть на рожон", не соглашаясь в чем-то с мужем. Она тоже нелегко сходится с незнакомыми людьми, но глубоко переживает их отчуждение.

Однако не все так плохо в этой женщине. Есть в ней одно неоценимое качество: искренняя, бескорыстная участливость. Разумеется, здесь не обходится без поучений, но если уж Василиса взялась вызволить человека из беды, она сделает это непременно. У этой женщины просто какая-то внутренняя потребность восстанавливать справедливость, однако выдержать ее альтруистические побуждения бывает очень нелегко.


ВЕНЕРА

Растет слабой, неспокойной и болезненной девочкой, подвержена частым респираторным заболеваниям. Она внешне похожа на отца, характер же наследует материнский и начинает проявлять его уже в раннем детстве. Родители Венеры не ладят друг с другом, атмосфера в семье - не из лучших, и девочка очень рано усваивает сложности жизни.

Венера - способная девочка, она музыкальна, пластична и спортивна. В школе у нее не было бы проблем, если бы не вечные споры с учителями.

Рожденные зимой Венеры - красивы и женскому обществу предпочитают мужское. У них нелегкий характер, как и у многих рожденных зимой, зачастую им не удается найти общий язык даже с собственной матерью. Летних отличает доброта, заботливость и легкое отношение к деньгам, им свойственно бросаться из одной крайности в другую.

Венеры влюбчивы, первый брак у них не всегда удачен, да и вообще они совершают в жизни множество ошибок, чему обязаны именно этому своему качеству. Во втором браке - счастливы. Они неплохие хозяйки и преданные матери (чаще - дочерей и редко - сыновей). Любят одеваться несколько экстравагантно, отдавая предпочтение красным и фиолетовым тонам. Выбирают профессии: инженера, программиста, модельера, медсестры, актрисы, бухгалтера

Удача в браке ждет их с тем, кого зовут Борис, Владимир, Виктор, Константин, Денис, Олег, Павел, Глеб, Богдан, Семен или Александр - выбор у Венеры достаточно большой, так что не следует останавливать его на мужчине по имени: Леонид, Николай, Станислав, Ефим, Роман, Вадим, Виталий или Анатолий.


ВЕРА

Вера с детства поражает взрослых своей рассудительностью и меркантильностью. Это всегда уравновешенная девочка, с логическим складом мышления, любительница всяческих копилок и копеечек. Потерянную мамой бусинку всегда можно найти в ее игрушках. Это не шумная, не капризная девочка. Она прилежно учится, не откажется понянчить братика или сестричку, старшие для нее - всегда авторитет. Не скандальная, не склочная по натуре, Вера, тем не менее, редко имеет близких подруг. Не стремится рано выйти замуж.

У Веры хорошо организованный практический ум, сообразительность в конкретных делах, трезвость в оценке происходящего. Вера не лишена творческих способностей, зачастую она музыкальна. Но тот, кто увидев ее за роялем, решит, что перед ним находится создание, живущее исключительно духовной жизнью, глубоко ошибается. Вера прекрасно знает, чего она хочет от жизни и никогда не упустит своего. И это качество в ней явно превышает эмоциональное восприятие мира, царит над мечтами и фантазиями. Вера - очень земная женщина.

Вера трезво смотрит на все, ей и в голову не приходит, что с милым может быть рай в шалаше. Она считает, что для земного рая нужны вполне конкретные вещи. Если эмоции мешают вам подчинить рассудок логике, почаще советуйтесь со знакомой Верой - она быстро вернет вас на грешную землю.

Будущего мужа Вера редко выбирает среди сверстников, предпочитая им мужчин постарше. Имеет всего одного ребенка, в котором души не чает, а если этот ребенок - девочка, то Вера заранее начинает копить для нее приданое. Детей воспитывает в строгости, сторонница пуританской морали. Вера ладит со свекровью, потому что знает: со свекровями нужно ладить. Делает она это мастерски - не теряя своего достоинства и удовлетворяя претензии самой придирчивой свекрови. Ее вкусные обеды и накрахмаленные салфетки, заботливое отношение к детям, преданность мужу приводят к тому, что ее начинают любить даже те родственники мужа, кто поначалу был против брака. Поэтому браки у Вер, как правило, удачны.

Повезет ей с Вадимом, Александром, Михаилом, Захаром, Егором, Евгением. Брак с Олегом, Анатолием, Вячеславом или Владиславом будет, скорее всего, неудачным.


ВЕРОНИКА

В детстве робки, застенчивы и нерешительны, подвержены простудным заболеваниям. С возрастом в характере этих чувствительных крошек становятся заметны такие черты, как раздражительность и, особенно, упрямство. Кроме того, у некоторых из них возникает аллергия на запахи, они могут упасть в обморок от вида крови.

Характер у Вероники - материнский, хотя внешне она очень похожа на отца. Женскому обществу предпочитает мужское и в браке бывает неоднократно; рождаются у нее обычно девочки. Вероника - общительная и живая, можно сказать, искрометная женщина и свою живость сохраняет до старости.

Она чрезмерно влюбчива и пользуется ошеломляющим успехом у мужчин. Однако быстро вспыхнувшее чувство может у нее так же быстро улетучиться, и тогда она безо всякого сожаления порвет все связи с бывшим возлюбленным. Неприятная черта Вероники - упрямство (особенно характерна для рожденных зимой), причем она часто действует назло кому-то. Любимые цвета Вероники - красный, фиолетовый и черный.

Имени Вероники подходят мужские имена: Владимир, Александр, Петр, Леонид, Станислав, Борис, Игорь. Неудачно сложатся отношения с Николаем, Эдуардом, Виктором, Владиславом, Орестом, Семеном, Виталием, Константином.


ВЕСТА

Стремление командовать всеми и всюду проявляется у этих женщин с детства. Маленькая Веста непременно добьется своего, любой ценой заставит родителей выполнить ее желание. Может истерику в магазине закатить, если ей не купят игрушку. Похожа она, скорее, на отца, привязана к нему больше, чем к матери (интересно, что у рожденной зимой Весты характер материнский, а у всех остальных - отцовский).

Зимняя Веста общительна, она любит шумное общество и не переносит одиночества. Летняя, напротив, застенчива, нерешительна и несколько замкнута. Тем не менее, и у той, и у другой много друзей, они добры, не завистливы и никогда не окажутся помочь другому. Правда, они немного неловки и, помогая, часто только мешают.

Женщина с таким именем внешне привлекательны и обращают на себя внимание мужчин, одеваются они ярко, броско. Весты не лишены талантов: многие из них неплохо рисуют, танцуют, пишут стихи.

В семье эти женщины верховодят, и мужьям их придется смириться с этим обстоятельством. Хозяйки они неплохие, жены - внимательные и матери - заботливые. К сожалению, у осенних Вест слабые легкие, ранней весной и осенью болезнь дает о себе знать.

Вероятность удачного брака высока, если мужа зовут: Владимир, Михаил, Эдуард, Игорь, Максим, Андрей, Петр, Станислав, Виктор, Олег, Степан, Наум или Ярослав. Мужчины по имени Родион, Николай, Гавриил, Донат, Григорий, Модест им не подходят.


ВЕТА, ИВЕТТА

Это подвижные и озорные девочки, их слабое здоровье - предмет особой заботы родителей. С возрастом благодаря занятиям спортом становятся крепче. Но судьба не балует этих женщин, хотя они и наделены многими способностями. У них неустойчивая нервная система, они слишком восприимчивы и впечатлительны, принимают все близко к сердцу и отчаянные спорщицы. Вета недоверчива, даже мнительна, не доверяет она и собственному мужу ,в браке ей приходится нелегко.

Стремление руководить мужем часто заканчивается тем, что брак Веты распадается, и от этого характер не становится мягче.

Рожденные зимой - сложные, противоречивые натуры, не лишенные талантов, в том числе кулинарных. Осенние - расчетливы и экономны; предпочитают ходить в гости самим, нежели принимать гостей у себя (не любят мыть посуду). В компании они незаменимы. Летние - ранимы, добры и слишком доверчивы, последнее качество очень часто подводит их. Хотя они домовиты, аккуратны, что называется, домашние женщины, спутника жизни себе находят с трудом.

Хорошим, надежным мужем Вете может стать Лев, Виталий, Степан, Олег, Иван, Виктор, Александр, Матвей, Захар, Кирилл, Глеб, Сергей. Мужчины по имени Николай, Анатолий, Борис, Станислав, Ефим не составят ее счастья.


ВИКТОРИЯ

Виктория часто похожа на отца. Ленива и несколько медлительна. В играх с детьми редко бывает заводилой - довольствуется обычно пассивной ролью. Долго не хочет учиться читать, просит родителей почитать ей. Вместе с тем она спокойна, уравновешенна, скорее молчунья, чем говорунья, может иногда без видимой для окружающих причины замыкаться в себе. В юности Виктория оживляется, начинает следить за собой, но внутренняя неуверенность, застенчивость остаются жить в ней, и часто попытки самоутвердиться проявляют себя в причудливой форме. То юная Виктория за десять метров сразит окружающих крепким запахом духов, то наденет неприлично короткую юбку, то будет вести себя чрезмерно вызывающе на вечеринке. Эта демонстративность, напористость, выраженные более, чем того требует ситуация, будут характеризовать Викторию и в будущем. На работе она проявляет деловитость, при начальстве даже пытается форсировать события, поучать окружающих. Но, получая отпор, мгновенно теряет боевитость и становится такой, какая она есть всегда.

Из всех профессий Виктория выберет ту, что не требует общения с людьми и где конечный результат зависит исключительно от самой Виктории. С удовольствием принимает на себя роль домохозяйки, хотя при соответствующих внешних данных может стать фотомоделью или манекенщицей.

Виктория долго выбирает мужа. Причиной этому явлению не дурной характер Виктории, как это могут подумать, и не ее высокие требования к будущему мужу, а нерешительность. Она, Виктория, такая всегда, когда речь идет о каком-то значительном шаге в ее жизни. После замужества, сама еще не веря в случившееся, Виктория продолжает испытывать сомнения по поводу правильности своего шага. Чуткий, внимательный муж поможет обрести ей уверенность в себе, после чего она буквально преобразится. Станет доверчивой, откровенной, будет безоглядно и сильно любить, жертвовать ради любимого многим. Однако один вероломный поступок мужа - и душевное равновесие вновь разрушено. А жаль! Виктория достойна настоящей любви и счастья в браке. Она заботлива и верна.

Наиболее благоприятен брак с Михаилом, Владимиром, Сергеем, Львом, Семеном, Савелием. Наименее - с Дмитрием, Альбертом, Виталием, Григорием.


ВИОЛЕТТА

Виолетта - смелая и мужественная женщина, эти черты заметны уже в маленькой Виолетте. Она неусидчива, упряма и решительна. Если обидит кого-то - ни за что не попросит прощения, даже если будет понимать, что неправа. Она рано становится самостоятельной.

Взрослая Виолетта - эмоциональная, но такая же упрямая и решительная, как в детстве. Любит утром подольше поспать, для работы у нее - поздний вечер. Она старательна, но хорошо делает только то, к чему у нее лежит душа. У нее отменный вкус, она всегда нестандартно одета, фасоны своих туалетов часто придумывает сама.

Виолетты - внешне очень привлекательные женщины, и мужья не без основания ревнуют их. Они влюбчивы, рожденные летом Виолетты в браке бывают дважды. Очень общительны, любят шумное общество и всегда в курсе дел многочисленных друзей, близких и родных. Предпочитают жить взрозь со своими родителями, а тем более - со свекровью, отношения с которой складываются не очень приязненными.

Рожденные летом увлекаются симфонической музыкой и питают пристрастие к сладкому. Среди женщин с таким именем есть архитекторы, преподаватели музыки и иностранных языков, инженеры, спортивные тренеры. Это сильные личности, лидеры, но в жизни им часто не везет.


ВИТАЛИНА, ВИТАЛИЯ

Редкое имя, но, дав его дочери, вы подарите ей удивительную судьбу. Мягкость и обаяние женщины дополнят такие качества, как решительность и смелость. Девочка с таким именем - любимица подружек и, в то же время, пользуется авторитетом у окрестных мальчишек. Она очень самостоятельна. Знает, чего хочет, самолюбива, но учебе внимания уделяет немного. В детские годы любит читать сказки и приключенческие романы.

Взрослея, она как бы изучает всех вокруг себя и пытается увидеть среди окружающих ту, на кого ей хотелось бы быть похожей. Идеала обычно не находит и замыкается в себе. В этом же возрасте начинаются недоразумения с родителями, чаще с мамой.

Виталина обычно рано выходит замуж, но почти никогда ее избранником не становится ровесник. Ее взрослому уму импонируют образованность и умение прочно усвоиться в жизни. Выйдя замуж, редко находит общий язык со свекровью.

Типично женские уловки и хитрости, чтобы удержать возле себя мужчину, ей малоинтересны. Да их в ее арсенале, можно сказать, и нет. И не беда! Они с лихвой компенсируются практическим умением владеть ситуацией и подчинять ее своим желаниям. Однако Виталину легко обмануть, в некоторых вопросах они очень доверчивы. Однако не дай бог ей узнать об обмане: реакция будет невероятно бурной, а горе безутешным.

Виталина экономная хозяйка, заботится о детях и муже, однако редко взваливает на себя все домашние хлопоты. Муж Виталины в фартуке, за мытьем посуды - обычная картина в доме. Вообще она тяготеет больше к мужским занятиям, и если муж ее деловой человек, то хороший помощник ему гарантирован. В делах она уверена в себе, энергична, решительна. Женщины, носящие имя Виталия или Виталина, комфортнее чувствуют себя в мужской компании. В женском коллективе играют исключительно роль лидера.


ГАЯНЭ

Гаянэ совершает в жизни много ошибок, так как импульсивна, действует по внезапному побуждению и, как впоследствии оказыватся, опрометчиво. Внешне привлекательна, не лишена обаяния, но оценивает себя гораздо выше, чем того заслуживает. Очень похожа на отца: и внешне, и характером, с матерью не может найти общий язык, больше привязана к отцу. Гаянэ вообще предпочитает мужское общество, хотя работает в женском коллективе. Это демонстративная женщина, которая любит обратить на себя внимание ярким оригинальным нарядом или экстравагантным поведением. Долго не выходит замуж.

Это очень эмоциональные особы, с завышенной самооценкой, особенно рожденные зимой, хотя часто бесхарактерные. Способность бросаться из одной крайности в другую может закончиться депрессией. У них сложное восприятие окружающего мира, и, несмотря на многие положительные качества: трудолюбие, верность, гостеприимство, - большинству в жизни не везет. Летние Гаянэ - добры и слабовольны, хитроваты, не столь эмоциональны.


ГАЛИНА

С детства растет папиной дочкой, предпочитает общество мальчиков. Нет, она хорошо сознает, что она девочка, любит наряжаться, повертеться перед зеркалом - кружевца, бантики, все это ее! - но в среде мальчишек она чувствует себя лучше. И взрослой Галине чужды извечные женские проблемы, интриги: кто как посмотрел, кто что сказал…

В юности любит читать книги о путешествиях, исторические романы. Активная по натуре, она любит ходить в походы, посещает различные кружки, секции. Пользуется авторитетом у ребят, которые считают ее "своим парнем".

Галина - настоящая труженица. Она успевает везде: на работе, в огороде, в развлечениях и вместе с тем остается привлекательной и обаятельной. Из всего, что жизнь дает женщине, большинство Галин выбирает дело. В делах Галина расчетлива, она заранее знает свой интерес и то, как реализовать. И люди ей интересны постольку, поскольку могут быть в чем-то выгодны. С нужным человеком Галина - вся доброжелательность и предупредительность, с ненужным же, исчерпавшим свои возможности, она поразительно быстро превращается в холодно-вежливую, даже несколько грубоватую женщину. Свекровь, которая знает об этой черте Галины, никогда не поспешит с завещанием. У Галины быстро меняется настроение, а вместе с ним и отношение к окружающим.

С поклонниками обычно проблем не бывает. Выбирает сама Галина. И часто ее мужем становится самый красивый, самый умелый и хозяйственный парень, признающий превосходство Галины не только над остальными женщинами, но и над собой. В браке он довольствуется положением подчиненного, такая позиция в конечном итоге оказывается выгоднее затяжной войны за власть. Встреча с женщиной, противоположной по характеру Галине, часто провоцирует мужа Галины на решительные шаги. У Галины чаще всего рождаются сыновья.

Удачно сложится брак с Валерием, Георгием, Алексеем, Виктором, Яковом, Ярославом. Неудачно - с Леонидом, Николаем, Владленом, Игнатом, Игорем.


ГЕЛЕНА

Девочки эти рождаются очень слабыми, иногда с физическими недостатками. Они растут болезненными, с плохим аппетитом. Однако в школе учатся хорошо и продолжают затем учебу в вузах. Они добры и доброжелательны к людям, хотя жизнь их не балует. У некоторых Гелен не складывается первый брак, а иные вообще так и не выходят замуж. А ведь они прекрасные хозяйки, любящие свой дом, умеющие создать атмосферу теплоты и уюта. Гелена гостеприимна и хлебосольна, но экономна и запаслива, ее кладовые полны всевозможных солений и варений.

Рожденные зимой зачастую упрямы и недоверчивы, необычновенно трудолюбивы и добиваются всего собственным трудом. Очень наблюдательны. Осенние - расчетливы, с коммерческой жилкой. Не терпят необязательных людей и сами являют собой пример обязательности и порядочности. Добиваются определенного положения в обществе, несмотря на то, что лишены карьерных устремлений.

Гелены наделены логическим складом мышления и не совершают необдуманных поступков, неплохо разбираются в людях. По профессии они врачи, художники, педагоги, психологи, искусствоведы, актрисы, юристы.

Хорошим мужем такой женщине может стать Александр, Михаил, Семен, Яков, Давид, Борис, Кирилл, Илья или Арсений (только летний). С Николаем, Вадимом, Анатолием, Ярославом, Гурием, Леонидом, Вячеславом, Владиславом брак не сложится.


ГЕЛЛА

Гелла - девочка со своеобразным характером, смелая и настойчивая. Похожа на отца и тяготеет больше к мужскому обществу. Очень трудолюбива, занимается спортом, но без ощутимых результатов. У нее много друзей, которые любят ее за искренность и доброту, за умение выслушать чужое мнение и не навязывать своего.

Женщины с этим именем - однолюбки, к тому же ревнивы и не способны прощать измен. Семейная жизнь их складывается не слишком удачно, а некоторые так и остаются одинокими. Те же, кто выходит замуж, обычно верховодят мужьями. Это живые, непоседливые люди, часто глубоко верующие. Выбирают себе профессии спортивных тренеров, продавцов, портних, бухгалтером, медсестер, врачей, педагогов, инженеров.

Рожденные зимой - более импульсивны и настойчивы. Очень трудолюбивы и работают до глубокой старости. Старость у них нелегкая, часто они доживают свою жизнь в одиночестве. Несмотря на невзгоды, это сильные и стойкие натуры, не умеющие и не желающие приспосабливаться. Они горды и никогда ни о чем не попросят. Любят животных, особенно кошек. Летние - мягче, уступчивее. Как правило, это одаренные люди.

Прочным может быть брак с Иваном, Сергеем, Петром, Михаилом, Артемом, Русланом, Владимиром, Виктором. Не годятся ей в мужья очень многие, например: Адам, Юрий, Станислав, Вячеслав, Родион , Ростислав, Осип, Овидий, Мирон.


ГЕНРИЕТТА

Генриетта в детстве - настоящий мальчишка. Родителям придется смириться с тем, что их дочь придет домой с разбитым носом, то залезет на дерево, то окажется вратарем дворовой футбольной команды. И характер у нее мужской - ей не свойственна медлительность, она тверда, упряма, решительна, легка на подъем и долго на месте не усидит.

Бесхарактерных мужчин Генриетта не любит и не понимает - по-настоящему ей интересно только с равными себе сильными людьми. Все, за что бы Генриетта ни принялась, в ее руках все спорится и горит. Любые вопросы решает спонтанно, неудачи недолго ее огорчают. С хозяйством управляется просто, не делая события из мытья окон или полов. Так же без проблем, но заботливо воспитывает детей.

Генриетта - нередко творческая личность, ей знакомы все муки и сомнения творчества. Ее пристрастие - книги, театр, кино. Из этих женщин получаются хорошие юристы, врачи, журналисты. К своим родителям Генриетта относится с уважением, но с матерью искренней не бывает.


ГЕРТРУДА

В детстве болезненны, слабы, с плохим аппетитом, несколько боязливы, сторонятся незнакомых людей. Стараются держаться поближе к матери. Очень осторожны в общении, особенно пугают их люди эмоциональные, с бурным темпераментом. Это прилежные девочки, они учатся в музыкальной школе, иногда - в балетной. Несмотря на свой, казалось бы, тихий характер, больше дружат с мальчиками и пользуются в их среде авторитетом.

Рожденные зимой - с твердым, целеустремленным характером. Гертруда - вообще имя твердое, жесткое. Зимняя Гертруда - борец за справедливость и на этом поприще частенько разбивает себе лоб. Она хорошо воспитана и строга, внешне похожа одновременно на мать и на отца, но в характере больше мужского. Несмотря на внешнюю жесткость, это добрый человек. Летние - очень хорошие и гостеприимные хозяйки, они решительны, трудолюбивы и талантливы. В их характере не хватает мягкости, но это не мешает им быть чуткими и добрыми.

Среди женщин по имени Гертруда есть педагоги, инженеры, переводчики, психологи, литературоведы. Некоторые Гертруды не выходят замуж, а те, кто выходят, - верные и преданные жены.

Они будут счастливы с одним из тех, кого зовут Владимир, Александр, Сергей, Михаил, Семен или Алексей. Скорее всего, не сложится жизнь с Николаем, Анатолием, Владленом, Станиславом, Иннокентием или Самуилом.


ГЛАФИРА

Глаша обычно рождается в большой семье, у нее много братьев и сестер. Во всем похожая на отца, она уже в детстве строга и неулыбчива. Это скрытная натура, погруженная в себя, с ней трудно найти общий язык. Глафира - большая рукодельница, очень деловита, ее дом всегда в полном порядке и открыт для гостей. В гостях, в кругу близких скованность Глафиры проходит, она может и спеть, и станцевать.

Зимние - настойчивы и упрямы, любят поспорить и всегда поступают по-своему. Они гостеприимны, и сами не откажутся пойти в гости. В семье они лидеры, верховодят мужем и держат в строгости детей, которых у них обычно много. Осенние - очень "домашние" женщины, они и в гости ходят неохотно. Жизнь осенних Глафир складывается нелегко. Женщины с этим редким сегодня именем достигают определенных жизненных успехов исключительно благодаря своему необыкновенному трудолюбию.

Счастливый брак у них обычно складывается с Иваном, Захаром, Григорием, Петром, Максимиллианом, Бориславом, Донатом, Даниилом, Федором или Матвеем. Мужчина по имени Евдоким, Клим, Мирон, Никита или Михаил в мужья Глафире не подходит.


ГЛОРИЯ

Характер этих подвижных, всюду успевающих девочек - материнский, хотя внешне они похожи на отцов. В детстве часто болеют, у рожденных весной - слабые легкие. Глория талантлива, любознательна и начитанна, не лишена она и поэтического дара, с удовольствием посвятит подруге или другу стихотворение ко дню рождения. Она общительна, но для общения чаще выбирает мужчин и пользуется у них успехом. Глория уверена в себе, возьмется за любое незнакомое дело, что вовсе не значит, что она доведет его до конца.

Рожденные зимой - с несколько неустойчивой психикой, вспыльчивые; некоторые из них подвержены инфекционным заболеваниям. Они хорошо сходятся с людьми, а вот с собственной матерью не могут найти общий язык. Любят дальние командировки, очень легко относятся к деньгами. Одеваются модно и ярко.

Осенние расчетливы, все делают без лишней спешки, так же обстоятельно, не торопясь, выбирают себе спутника жизни. Это легкие и приятные в общении люди, необидчивые, умеющие оценить тонкую шутку и откликнуться на нее.

Выбирают профессии архитектора, педагога, журналиста, юриста, телефонистки, переводчика, актрисы, гримера, искусствоведа.

Список тех, кто по своим качествам может составить счастье Глории, довольно велик. Это Александр, Борис, Михаил, Святослав, Сергей, Эдуард, Яков, Наум, Мирон, Леонид, Гавриил. Однако многие мужчины, например, Олег, Степан, Ярослав, Игорь, Николай, Иван, Адам, Абрам, Гурий, ей не подходят.


ДАЙНА

Эмоциональные, импульсивные особы. Действуют по внезапному побуждению и нередко совершают ошибки. Тем не мене, благодаря трудолюбию и упорству, доводят начатое дело до конца. Вспыльчивы, в пылу гнева могут наговорить обидных вещей, но быстро отходят.

Прекрасные хозяйки, вкусно готовят, консервируют. Как правило, у них несколько детей, которых обожают. Хорошие фантазерки, видят необычные сны, рассказывают забавные и интересные истории, сказки. Часто хорошо продвигаются по служебной лестнице благодаря усердию и настойчивости. Оптимистки, неудачи их не смущают, возможно, поэтому они в конце концов добиваются желаемого.


ДАНУТА

В раннем детстве Данута (Дана) часто болеет (особенно - рожденные весной), у нее слабое горло, бесконечные болезни делают девочку раздражительной. Родителям Дана доставит много хлопот своим озорством - это настоящий сорванец, недаром она дружит, в основном, с мальчиками. Даже стрижка у нее мальчишеская; косички и бантики - не ее стиль. Она смела, спортивна, бывает резкой, не прочь зло пошутить над теми, кто ей не по душе. Быстро и легко сходится с людьми и без сожаления расстается.

Рожденные зимой - упрямы, решительны, умеют постоять за себя; большие сластены. Они чувственны и влюбчивы, под влиянием эмоций часто поступают опрометчиво, но никогда ни о чем не жалеют. Они долго "перебирают" женихов и в результате часто выходят замуж неудачно. Впрочем, в браке везет только тем из них, кто родился летом - она терпимее и мягче. Осенние же - очень расчетливы и прагматичны, делают неплохую карьеру.

Данута любит большие веселые компании, она, что называется, "душа общества", заводила, но в застолье крепким спиртным напиткам предпочитает вино и шампанское. Среди тех, кого зовут Данутой, можно встретить программистов и бухгалтеров, следователей и кулинаров, учителей музыки и парикмахеров.

Удачен наверняка будет брак Даны с Павлом, Петром, Андреем, Глебом, Ефимом, Ильей, Владимиром, Сергеем. Сомнение вызывают такие имена как Альфред, Артур, Адам, Вилли, Олег, Родион, Виктор, Демид, Борислав.


ДАРЬЯ

В раннем детстве Данута (Дана) часто болеет (особенно - рожденные весной), у нее слабое горло, бесконечные болезни делают девочку раздражительной. Родителям Дана доставит много хлопот своим озорством - это настоящий сорванец, недаром она дружит, в основном, с мальчиками. Даже стрижка у нее мальчишеская; косички и бантики - не ее стиль. Она смела, спортивна, бывает резкой, не прочь зло пошутить над теми, кто ей не по душе. Быстро и легко сходится с людьми и без сожаления расстается. Смышленая и несколько импульсивная девочка Даша всегда руководит сверстниками в играх. Обидчика может быстро поставить на место, пустив в ход кулачки. Не приемлет одиночества, любительница шумных, веселых игр, где все дети - там обычно и Даша. Любимица мамы, она не приучена с детства к ведению хозяйства, но позже присущее Дарье стремление к организованности и чистоте формирует соответствующий тип характера. На письменном столе у Даши обычно порядок, ей не приходится часами искать потерявшуюся авторучку. Даша не из тех, кто будет корпеть над домашним заданием, хотя учится она, как правило, неплохо -выручает свойственная ей сообразительность, усидчивости же и трудолюбия ей явно не хватает. Ребята в классе побаиваются ее острого язычка, учителя видят в ней своего помощника, да и сама Дарья не прочь поруководить детьми, хотя в принципе общественная работа - не ее стихия, от нее она всегда постарается ускользнуть.

Хорошо вяжет, любит одеваться со вкусом. Умеренно пользуется косметикой. Большая фантазерка. Влюбчива. Хорошо будет справляться с работой страхового агента, журналиста, психолога.

Дарья живет настоящим и устремлена в будущее. Прошлое мужа, его добрачные увлечения, привязанности, страсти и романы Дарью интересуют мало. Энергичная, активная, наделенная способностями, она менее всего склонна оглядываться в прошлое. Она сторонник того, чтобы жизнь начинать "с нуля". Дарья и начинает ее именно так - вычеркнув из жизни все, что так или иначе может травмировать ее мужа. В настоящее она берет только то, что позволит ей и мужу чувствовать себя счастливыми. Дарья сразу устанавливает хорошие отношения с родственниками мужа, приглашает их в гости, старается встретить так, чтобы понравиться. Любит консервировать. Домашнее хозяйство ведет экономно. Бережно относится к самолюбию мужа, в присутствии посторонних избегает делать какие-либо замечания в его адрес.

Дарья найдет свое счастье в браке с Евгением, Александром, Иваном, Сергеем, Антоном, Юрием. С Олегом, Тарасом, Эдуардом или Феликсом жизнь может не сложиться.


ДИАНА

Растут спокойными, добрыми и послушными детьми. Они покладисты, чутки к чужому горю и очень жалостливы. Маленькой Диане не раз достанется от мамы за то, что приносит домой бездомных котят. Имя Диана звучит твердо, и в характере этой девушки действительно достаточно прагматизма, твердости и даже упрямства. Благодаря этим качествам ей удастся добиться жизненного успеха. Вместе с тем Диана - добрый человек. Она, как и в детстве, отзывчива, всегда готова бескорыстно помочь попавшему в беду человеку. Однако обмануть Диану нелегко - она наделена прекрасной интуицией. Участливая сама, она не терпит людей холодных, безразличных, считающих себя "уравновешенными". Диана - хорошая хозяйка, гостеприимная и хлебосольная. Ее любимые цвета: голубой, фиолетовый, черный.

Рожденные зимой - с трудным, несколько мужским характером. Они упрямы, все сделают по-своему, даже если понимают, что не правы; с собственной матерью не ладят. Они бесспорные лидеры и в доме, и на работе, где у них много друзей, в основном, мужчин. Решительная и уверенная в себе, Диана возьмется за любое дело и выполнит его. Умеет быстро расположить к себе людей, но так же быстро и без сожаления расстанется, если потребуют обстоятельства. Часто бывает в браке дважды.

По профессии Дианы: инженеры, чертежницы, актрисы, балерины, парикмахеры, педагоги, портнихи, искусствоведы, модельеры.

Верным и надежным мужем Диане может стать: Артур, Борис, Мирон, Оскар, Михаил, Петр, Андрей, Борислав, Олесь. На тех, кого зовут Владиславом, Эдуардом, Мирославом, Дональдом или Эмилем, - надежд мало.


ДИНА

Часто резкая, вспыльчивая по пустякам девочка, Дина доставляет много хлопот родителям. Она то весела и безмятежна, то угрюма и замкнута. Причина столь резких перемен состоит в ранимом душевном складе Дины, и родителям нельзя об этом забывать. Дина в детстве любит заботиться о ком-то, неплохо будет, если вы купите ей собачку с добродушным, беззлобным характером. Самоотверженная, придет на помощь любому, кто в ней нуждается, даже если ее об этом и не просят. Но и за себя она в состоянии постоять, тому, кто ее обидит, не захочется делать этого вторично.

Рожденные летом рано влюбляются, сильно переживают перипетии первой любви. Максималистки. Обожают умных, начитанных людей, сами любят читать. Читают увлеченно- от детективов до кулинарных рецептов. У Дины хорошая память и быстрая реакция, она легко усваивает навыки вождения автомобилем. Общительная.

Дина невезуча в первом, а иногда и в последующих браках. Нередко Дины - матери-одиночки. Не последняя причина этого - ее характер, который со временем делается все более и более колючим. Она становится упрямой, категоричной и резкой в высказываниях, не щадит авторитетов, может легко обидеть. Как сжатая пружина - любой пустяк выводит ее из себя. Дина трудолюбива и практична. Уж она-то точно знает, что ей выгодно, и не преминет поступить именно так. Окружающие нередко находят ее хитрой, и следует признать, не ошибаются в своем мнении. Дина умеет приспособиться. И все же в жизни, особенно в личной, ей частенько не везет. Боевой характер Дины, ее прямота и жесткость отпугивают мужчин, в особенности тех, кто мечтает о спокойном браке с чаепитиями по воскресеньям и вяжущей носки женой. Но в сущности Дина совсем неплохой человек и обладает множеством чисто женских достоинств. Она хорошо и на редкость изобретательно готовит. Гостям нравятся ее блюда, и, прощаясь, они непременно просят "дать рецептик". За прямотой Дины чаще всего стоят не меркантильные соображения, а искренняя уверенность, что она борется за правду. Дина, кроме того, самоотверженна в своих заботах о членах семьи, верна в браке, хороший работник.

Павел, Семен, Лев, Сергей - наиболее подойдут для брака с Диной. А вот прежде, чем выйти замуж за Якова, Игната, Богдана, Петра, Анатолия, Дине следует хорошенько все взвесить.


ДЖУЛЬЕТТА

Свой нелегкий характер маленькая Джульетта унаследовала от матери, а внешние данные - от отца. Она больше привязана к отцу, с матерью же почти до самого замужества не находит общего языка. В школе учится неплохо, успевая заниматься и музыкой, и танцами. Любит читать романы "про любовь", иногда ведет дневник. Джульетта добра и незлопамятна, хотя порой бывает непредсказуема - может внезапно, без видимой причины разорвать все отношения с человеком. Некоторые Джульетты поздно выходят замуж, хотя пользуются успехом у мужчин, а возможно, именно поэтому - они разборчивые невесты. Любят общество, охотно ходят в гости - охотнее, чем принимают их у себя. Хорошие кулинары и большие сластены.

Рожденные зимой - нервны, раздражительны и очень независимы. Не выносят ни малейшей критики в свой адрес и поступают всегда по-своему. Они наделены богатым воображением и порой чрезмерной эмоциональностью: события в каком-нибудь понравившемся кинофильме или спектакле Джульетта будет переживать так, как если бы это происходило в ее собственной жизни. Излишняя эмоциональность, граничащая с экзальтированностью, мешает им наладить добрые отношения со свекровью. Это тот тип женщин, которые любят быть на виду. Летние Джульетты - общительны, гостеприимны и очень чувственны. Осенние - прагматичны и рассудительны, обдумывают каждый свой шаг, так же, взвесив все "за" и "против", они выходят замуж. Они контактны, легки на подъем, просты в общении, умеют выслушивать мнение другого. Рожденные осенью Джульетты по характеру оптимистки и не выносят людей мнительных, вечно ноющих.

Женщин с таким именем можно встретить среди актеров и экскурсоводов, учителей иностранного языка и инженеров, продавцов и манекенщиц, программистов и врачей. Счастливы в браке с Андреем, Евгением, Артуром, Даниилом, Ильей, Павлом, Василием, Наумом, Рудольфом, Михаилом, Александром, Мирославом. Брак с Глебом, Германом, Зиновием, Вадимом, Владиславом, Станиславом, Феликсом, Аркадием, Святославом - труден.


ДОЛЯ

Своим детским упрямством, настойчивостью и плохим аппетитом приносят немало огорчений родителям. Однако в школе учатся хорошо. Много читают, особенно исторических романов. Спортом почти не занимаются. Их увлечения - коллекционирование (открытки, марки), любят домашних животных и держат в доме собаку.

У взрослой Доли характер становится более покладистым и менее раздражительным. Она любознательна и целеустремленна, расчетлива и часто завистлива, продумывает каждый шаг (это больше касается рожденных осенью). В ней очень развито чувство справедливости, уличив кого-то во лжи, она переживает это как большое потрясение.

Доля очень домашняя женщины, для нее нет лучшего занятия, чем обустраивать свое собственное жилье. Это добрый человек, особенно по отношению к старым людям. Со свекровью живет в полном согласии. У Доли обычно рождается дочь, в основном, единственный ребенок в семье.


ДОМИНИКА

Маленькая Доминика - здоровый и безмятежный ребенок. Она с детства смела, упряма и обидчива. Характер у нее независимый, коллективных игр она не переносит. Скорее будет возиться с куклами в собственном углу, никого не беря в компанию. Внешне она похожа на отца, а все повадки у нее - материнские. К школе привыкает трудновато. Освоившись, начинает делать успехи. У нее хорошая память, она знает много стихов наизусть и охотно будет читать их в кругу знакомых. К шестнадцати годам характер этих девочек меняется: становится более трудным, отношения с матерью постепенно разлаживаются, между ними возникает полное непонимание. Позже, выйдя замуж, они так же не могут найти общий язык со свекровью и пытаются жить с ней врозь.

Доминика стремится утвердиться в жизни, она обладает хорошей интуицией, ее трудно провести, к тому же она мнительна. Гостеприимна и сама с удовольствием ходит в гости.

Рожденные зимой - влюбчивы и импульсивны: сначала совершают поступок, а потом начинают осознавать, что поступили опрометчиво. Летние - чрезмерно добры и бесхарактерны, эти качества ничего хорошего им не приносят. Брезгливы. Осенние - модницы, одеваются несколько необычно, их цвета - фиолетовый и красный. Они - правдолюбки, и "борьба за правду" часто не кончается для них добром.

Выбирают себе профессиии: журналиста, медсестры, педагога, художника, врача, вагоновожатого, парикмахера, продавца, экскурсовода, телефонистки, повара, певицы.
С именем Доминика прекрасно сочетаются имена: Сергей, Владимир, Ярослав, Игорь, Донат, Мирослав, Мечеслав, Клим. Вряд ли удастся договориться с Оскаром, Адамом, Натаном, Николаем, Савелием, Модестом, Леонидом, Русланом.


ЕКАТЕРИНА

В представлении большинства людей "царское" имя. Кажется, даже в его звучании заключены определенная величавость и властность. Увы, характеры обычных женщин, названных этим именем, ничего общего с этим представлением не имеют.

Екатерина уже ребенком - себе на уме. Она запаслива и чуть жадновата. Если Катенька побывала в гостях, в ее карманах по возвращении домой обязательно окажутся конфеты или яблоко - наверняка найдется кто-то, кто умилится умом и смышленостью Катеньки. Катя самолюбива, болезненно переносит чье-то превосходство, в классе она одна из лучших учениц и стремится дружить с теми, кто составляет "элиту" класса, пользуется силой или авторитетом. Обладает нерешительным характером. Сказанное в особенности касается рожденных весной Екатерин. Бравада, экстравагантность в поведении и одежде - не такое уж редкое явление у Кати, особенно это проявляется в экстремальных ситуациях.

Екатерина долго не выходит замуж, хотя поклонников у нее хоть отбавляй. Свое внимание она остановит на том, кто близок ей по психологическому складу. Тревожность Екатерины, ее внутреннее беспокойство усиливаются по самым незначительным поводам, что может послужить причиной импульсивных, на первый взгляд, поступков. Екатерине нужен муж, который помог бы ей чувствовать себя в жизни уверенно. Екатерины - фантазерки, у них хорошо развито воображение. Они обычно неплохо устраиваются в жизни, правда, хозяйки они далеко не образцовые. Им также не всегда удается правильно воспитывать своих детей. Достаточно хорошо успевают в любом виде деятельности, предпочтения в выборе профессии чему-то не отдают. Верят предсказаниям астрологов и хиромантов, могут обращаться к экстрасенсам. Предрасположены к легочным заболеваниям.

Удачно сложится брак Екатерины с Петром, Семеном, Виталием, Денисом, Павлом, Антоном. Неудачно - с Виктором, Кириллом, Николаем, Яковом.


ЕЛЕНА

С раннего детства любит сказки. Немного замкнута, никогда полностью не сливается с детским коллективом, всегда немного в стороне, в своем внутреннем мире. Доверчива, но, встретившись с обманом, в особенности построенном на ее доверчивости, постарается непременно наказать обманувшего ее человека, проявив при этом незаурядную изобретательность. Елена добра, но доброта ее в детстве редко бывает деятельной. Так, она может принести в дом грязного уличного котенка, напоить его молоком, поплакать над его горькой судьбой, но не проявит твердости, когда родители выдворят "новосела" на ночную улицу в тот же вечер.

Увлекается всем понемногу. И вязать пытается, и шить, и вышивать - ее привлекает все красивое. Уроки учит время от времени. Учится неплохо, по некоторым предметам даже отлично, благодаря, главным образом, хорошей памяти и понравившемуся учителю.

Елена чаще всего похожа на отца. Во всяком случае, характер его она наследует в точности. К нему имя Елены щедро прибавляет эмоциональности и категоричности. Эмоции в жизни Елены вообще играют большую роль. В юности производит впечатление замкнутой и застенчивой, но при близком знакомстве становится ясно, что она - жизнерадостный человек, большая фантазерка и оптимистка. Более всего Елены преуспевают в сферах, требующих общения.

Любовь как чувство у Елены вторична, она появляется как следствие сострадания. Елена, скорее всего, не выйдет замуж за богатого и красивого, благополучного во всех отношениях человека, а предпочтет ему того, кого пожалеет. Не щадя себя в своей жертвенной любви, Елена ожидает такого же отношения к себе. Она болезненно относится ко всему, что отнимает у нее мужа - его друзьям, увлечениям, привязанностям. Погруженная в мир своих душевных переживаний, она равнодушна к несовершенству быта, легко обходится малым, не привередлива. Дома у Елены обычно царит мир и покой. Она домоседка, заботливая мать. Хорошей хозяйкой бывает только по настроению. В остальное время относится к кухне как к скучному, но необходимому элементу бытия.

Елена будет счастлива с Дмитрием, Игорем, Русланом, Романом, Андреем, Юрием, Станиславом. Маловероятно счастье с Анатолием, Степаном, Тарасом, Марком.


ЕЛИЗАВЕТА

Первое впечатление о Лизе - шаловливое и непоседливое существо, этакий шустрый и милый чертенок, чье послушание исчисляется минутами. Все ей нужно, все она должна знать! В классе Лизу любят за смешливость и умение дружить. Вместе с подружками, за компанию, Лиза будет посещать кружки кройки и шитья, вязания. Полученных знаний хватит на то, чтобы одеть свою куклу. Впрочем, во взрослой жизни Елизаветы тоже с удовольствием вяжут.

Ей очень хочется казаться лучше, чем она есть, и это толкает ее на экстравагантные поступки, о которых она сама вскоре сожалеет. Себялюбивая, импульсивная. Ей также постоянно кажется, что люди к ней относятся хуже, чем она того заслуживает, поэтому нередко вступает в конфликты. Отдает предпочтение точным наукам, в женском коллективе пытается лидировать, но с друзьями и близкими мягка и отзывчива.

Для душевного благополучия Елизаветы очень большое значение имеет мир в семье. Ради этого она готова на многое. Ее не раздражают родственники мужа, она спокойно выносит их частые визиты, живет в мире с соседями. Она запаслива -из опасения, что муж однажды будет недоволен тем, что на столе нет любимого им салата. Работа, подруги, развлечения стоят у Елизаветы на втором плане. В юные годы невезуча в любви, счастье приходит с возрастом, в повторном браке. Несколько суетлива.

Елизавете очень трудно будет в браке с Валентином, Николаем, Олегом. Повезет же ей с Александром, Сергеем, Иваном, Матвеем, Михаилом или Григорием.


ЕВА

Добрым характером маленькая Ева пошла в отца, хотя упрямство унаследовала от матери. Настойчивость, принципиальность отличают и взрослую Еву. Но главная черта Евы, которая выделяет ее среди многих других женщин, - чувственность. Ею предопределяются и многие другие качества Евы: ревность, непредсказуемость, некоторая конфликтность. Мужчины любят этих живых женщин за то, что с ними, как говорится, не соскучишься, хотя они никогда не прощают мужских измен. Ева ищет себе мужа с таким же темпераментом, как у нее. Холодный мужчина - не для нее. В поисках достойного партнера некоторые из них так и не выходят замуж. Замужние Евы - хорошие кулинарки, особенно удаются им сладкие блюда. Они гостеприимны, любят общество, особенно мужское, не последнюю роль в жизни отводят своей внешности и одежде; предпочитают черный и красный цвета. У Евы, как правило, один ребенок (у рожденных зимой - девочки, у летних и осенних - мальчики).

Зимние - с противоречивым неуживчивым характером (со свекровью им лучше жить врозь!). Многие из них выходят замуж дважды. Осенние - спокойнее, мягче и терпимее. Ева из тех женщин, что не усидят долго на месте: дальние поездки, лыжные прогулки, плавание для них - просто радость. Обладательница этого имени - живая худощавая блондинка (нередко крашеная, поскольку считает, что мужчины предпочитают блондинок). Выбирает себе профессию секретаря-машинистки, врача, переводчика, портного, парикмахера, педагога.

Наиболее подходящий для Евы мужчина: Владимир, Зиновий, Адам, Михаил, Мирослав, Ярослав, Моисей, Бронислав, Адольф, Олег или Олесь. Брак с одним из тех, кого зовут Владиславом, Мироном, Максимиллианом, Назаром, Николаем, Робертом, Родионом или Ростиславом не будет удачным.


ЕВГЕНИЯ

Маленькая Женя живет в придуманном ею мире, где свои законы и правила. Интересуется жизнью Иисуса Христа, в то время как ее сверстники читают сказку о Красной Шапочке. У маленькой Евгении спокойный, ровный и вдумчивый характер, она легко поддается влиянию. Проявляет склонность к рукоделию, вышивке, может часами играть в одиночества, придумывая разные истории. Ей не чужды и общие детские интересы - беганье по двору с подругами, вечные "скакалочки" или сани зимой, но она не так самозабвенно отдается этим забавам в сравнении с другими детьми.

В школе тянется к учителям, задает дополнительные вопросы, слывет любознательной девочкой. Одноклассники ценят Женю за справедливый характер, готовность прийти на помощь. С родителями обычно не конфликтует, строго относится к дружбе с мальчиками. Об интимной стороне отношений между разными полами предпочитает узнавать из специальной литературы, избегает разговоров на эту тему с подружками.

С возрастом у Евгении появляется неуживчивость и упрямство. Ее ничто не стоит обидеть. С нею достаточно просто не согласиться, чтобы эта упрямица уже надулась, а то и вскипела. Между тем поводы для конфликтов чаще подает она сама, так как легко раздражается, порой по пустякам. Именно из-за частых ссор обычно и рушится семейная жизнь Евгении - немногие выдерживают такой характер человека, к тому же претендующего на абсолютное лидерство в семье.

Пунктуальны. У родившихся зимой и поздней осенью пунктуальность выражена особенно заметно, вплоть до того, что может вызвать раздражение у близких. Из Жень получаются хорошие домохозяйки, врачи, юристы.

Строгость нравов, присущую Евгении, любители легких и быстрых побед над женщинами почувствуют с первых часов знакомства. Ей по душе мужчины чуть со старомодными манерами, обходительные и сдержанные. Евгения гостеприимна, приветлива, удивит гостей красиво накрытым столом и изящно сервированными блюдами. Правда, при условии, что будет об этом предупреждена заранее. Экспромтов она ни в чем не любит. Запаслива, денег по пустякам не тратит, не выбрасывает старых вещей. Дети любят ее, но одновременно побаиваются ее строгого нрава.

Особенно благоприятен брак с Владимиром, Константином, Петром, Глебом, Егором, Аркадием. Он может быть неудачным с Эдуардом, Станиславом, Феликсом или Романом.


ЖАННА

Растет своеобразной девочкой. Своим характером напоминает отца, наследует от него чаще такие черты, как упрямство, настырность, себялюбие. Общительна в меру, в детстве любит настольные игры, охотно ввязывается в мальчишеские забавы. В детском коллективе дружна со всеми, однако обид не прощает, может и поколотить обидчика. Много времени уделяет занятиям спортом, любит лыжи, баскетбол, плавание. Успешнее даются точные науки.

У Жанны складываются дружеские отношения с мальчиками. Дружить она умеет, друг для нее - ее второе "я". Не подведет друзей, старается не ссориться с ними по пустякам. Профессию выбирает мужскую. Может, например, быть отличным автомехаником. В одежде также прослеживается "мужской" вкус - спортивный костюм, куртка, джинсы. А вот в женском платье Жанну можно увидеть только в торжественных случаях. Она умеет быть неотразимой, но редко этим пользуется. Нрав у этой девушки заводной, за словом в карман не полезет, но сплетничать не любит.

К раннему замужеству не стремится. До замужества обычно успевает закончить институт и поработать. Выходит замуж за тех, кого знает давно и хорошо, часто это давняя, чуть ли не со школы, дружба. В браке -лидер, муж почти во всем полагается на ее энергию и интуицию. Готовит Жанна по настроению, чаще этим занимается муж. Дети Жанны получают спартанское воспитание, четко знают свои обязанности по дому.

Многие Жанны курят, не прочь хорошо повеселиться в компании, выпить. Нередко выходят замуж дважды. Трудолюбие Жанны позволяет ей неплохо зарабатывать, она может успешно реализовать себя в бизнесе.


ЗЕМФИРА

Земфира - истинная дочь Востока. Она красива, полна обаяния, несколько медлительна, склонна к лени, делает дела неспешно. Производит впечатление избалованной, капризной, углубленной в себя. На самом же деле она все подмечает и всем интересуется. Земфира остра на язычок и, если не взлюбит кого-то, будет зло вышучивать. Она весьма чувствительна к плохому отношению к себе и буквально расцветает в доброжелательной среде.

Эти женщины никогда не раскрывают перед окружающими своего внутреннего мира. За ними всегда скрывается какая-то тайна, недоговоренность, тянется шлейф сплетен. Женщины часто недолюбливают ее, чувствуя в ней потенциальную опасность своему семейному благополучию. Мужчины действительно заглядываются на нее, однако замуж Земфира выходит поздно - ищет свой идеал. Она с трудом прощает обиды, никогда не забывает нанесенных ей оскорблений.

Карьеры деловой женщины Земфира не делает. Да она и не стремится к ней, поскольку ее интересуют профессии, связанные с прекрасной стороной жизни. Она может быть танцовщицей, драматической актрисой, певицей (тем более, что артистические и музыкальные данные у нее обычно есть) или работает, например, в цветочном магазине.

Рожденные осенью немного скованны, не могут чувствовать себя раскрепощенно в незнакомом обществе. Они прекрасные рукодельницы. Любят фотографироваться. Выйдя замуж, живут в родительском доме. Рожденные зимой одеваются ярко, они тщеславны и импульсивны. Не выносят одиночества, их стихия - шумные большие компании, где можно проявить себя во всем блеске.


ЗИНАИДА

Несколько высокомерная, холодноватая девочка. Часто ссорится с подружками, любит во всем быть первой. Тиранит родителей, в особенности бабушку и дедушку, не терпит ни в чем отказов. В школе стремится быть правой рукой учителя, несколько заискивает перед старшими, уважает силу. Не прочь посплетничать. Учится хорошо, не может скрыть радости, когда ее приводят в пример другим ученикам.

Повзрослев, обнаруживает неплохой вкус, у нее появляется кокетство, лабильность психики позволяет скрывать острые углы характера. В этом возрасте Земфира - завсегдатай вечером танцев и дискотек.

Редко бывает красавицей. Но она обаятельная и умеет выгодно и эффектно себя преподнести. Если добавить к этому, что Зинаиды почти всегда страстные натуры, то можно понять, почему они не жалуются на отсутствие к ним внимания мужчин. Зинаида умна. Лидер по складу психики, она умело скрывает это, демонстрирует, напротив, подчиняемость мужчина; позже, когда она уже связана брачными узами, деспот, скрывающийся в ней, вырывается наружу. Муж должен согласиться с этим, иначе семью ожидают затяжные ссоры и нестихаемые скандалы, или же, напротив, сразу же решительно настоять на своем. В семье она заведует финансами и лучше всех всегда знает, что делать мужу и детям, как им следует поступать и что говорить.

Зинаида педантично занимается благоустройством квартиры, несколько скуповата, но при виде красивой вещи денег не пожалеет. Прекрасно готовит всякие домашние ликеры, наливки и вина, при случае не откажется выпить, иногда обнаруживает заметную склонность к выпивкам. Из Зинаид выходят прекрасные бухгалтеры, фармацевты. Зинаиды-учителя выделяются своей придирчивостью.

Рожденные летом имеют более мягкий характер, а Зинаиды с отчеством Олеговна, Александровна, Станиславовна, Карловна и Семеновна относятся к натурам со сложным характером.

Велики шансы на успешный брак со Степаном, Юрием, Владимиром, Павлом, Ефимом. Менее благоприятны браки с Иваном, Станиславом, Дмитрием, Денисом, Петром, Тарасом.


ЗЛАТА

Злата растет не по-детски серьезным ребенком. Она удивительно правдива, не шаловлива, лишена детских хитростей, а ее высказывания порой ошарашивают взрослых.

С годами характер Златы мало меняется. Она довольно способна: звезд с неба не хватает, но все, что делает, она делает основательно и с полной ответственностью. В этом она очень похожа на своего отца. Злата общительна, обожает развлечения, пикники, но держится несколько обособленно. Есть у нее одна особенность: она просто до неприличия брезглива и мало когда может есть в гостях. Поэтому праздники чаще всего проводит дома, в кругу близких. Она бережлива и экономна, не любит делать долги, как бы ни было у нее трудно с деньгами. Злата обладает врожденным тактом, никогда не обидит человека. Не хвастлива и не тщеславна. Она всегда немного в тени и хорошо чувствует себя только в своем узком кругу.

Эта женщина любознательна, если не сказать любопытна. Ей страстно хочется заглянуть в будущее, но перед гадалками испытывает какой-то суеверный страх и к их помощи не прибегает, боясь спугнуть судьбу. Умеет разгадывать сны.

Ее интеллект несколько угнетен из-за нерешительности, какой-то внутренней неопределенности. У Златы чуть ли не панический страх перед трудностями и сложностями жизни - она приложи все усилия, чтобы избежать их, обойти. Брак у нее, как правило, удачен. Как хозяйке нет ей равных.

Мужчины по имени Александр, Игорь, Сергей, Михаил, Эдуард, Владислав, Эмиль, Гурий вполне могут составить счастье Златы.


ЗОЯ

Зоя растет послушным, приветливым ребенком. Родители называют ее "зайчонком". Действительно, что-то есть в ней от этого тихого и безобидного зверька. Зоя не драчунья. Верит сказкам и очень расстраивается, когда узнает, что Деда Мороза на самом деле нет. Дружит, в основном, с девочками. Мальчиков из-за их буйного нрава несколько побаивается. Любит рассказывать подружкам страшные истории, которые часто сама придумывает, и сама же часто начинает в них верить. Хорошая помощница матери. Легче ей даются гуманитарные науки, она любит животных, увлекается разведением цветов. Если эти увлечения поддерживать в ребенке, то из Зои может выйти хороший ботаник, зоолог.

Тихий и мечтательный характер Зои позволяет ей ладить с большинством людей. У нее, можно сказать, не бывает конфликтов с мужем, как правило, устанавливаются хорошие отношения с коллегами и соседями. Зоя интуитивно чувствует хороших и плохих людей, для нее разговоры окружающих о ее избраннике, сплетни и слухи почти ничего не значат. Главное - это она, ее внутреннее восприятие, чувствование человека. Зоя моментально улавливает малейшие перемены в душевном состоянии человека, "читает" его мысли по голосу, интонациям, мимике. Интерес Зои к внутреннему миру человека увлекает ее в сферу разгадываний и предсказаний, и она нередко становится экстрасенсом, гадалкой, прорицательницей.

К любым поворотам судьбы она умеет отнестись как к неизбежности, с которой остается только смириться. Нередко Зои верят в Бога, хотя могут и не ходить в церковь. Вера приносит им утешение в личной жизни, которая не всегда складывается удачно. Бурная жизнь с переездами, быстрой сменой впечатлений, новыми людьми утомляет Зою. Жена с именем Зоя обычно преданна семье, самоотверженна. Тем не менее, браки у Зои не всегда бывают счастливыми.

С мужем по имени Виктор, Борис, Александр, Иван, Семен, Валерий Зоя будет жить в согласии. Брака же с Виталием, Евгением, Ефимом, Альбертом или Юрием ей следует остеречься.


ИЯ

Первое впечатление об этой девочке - замкнута, малоразговорчива и даже диковата. Сторонится сверстников, часто болеет - у нее слабое горло, и мама разрешает ей пропускать уроки. Особого энтузиазма в учебе не обнаруживает. Утром любит понежиться в постели. Взрослая Ия - совершенно другая женщина. Куда делись ее вялость и угрюмость! В этой нежной, как фиалка, женщине скрывается удивительно твердая воля. Она всегда осуществляет задуманное: если ее интересует медицина, непременно станет врачом. Если решит, что в ней пропадает талант гениальной актрисы, - поступит в театральный институт. Однако в принципе Ия - не карьеристка, в ней мало честолюбия. Ей больше по душе роль хранительницы семейного очага, но жизнь не всегда дает ей такую возможность; летние Ии нередко остаются одинокими.

Ия очень возбудима, хотя ее возбудимость может соседствовать с внешней холодностью. Она ранима и чувствительна, сдерживая на людях эмоции, может ночью тихо плакать в подушку. С людьми сходится трудно, но если прикипает к кому-то душой, то это надолго. Свои жизненные проблемы преодолевает самостоятельно и долгие годы ожидает своего сказочного принца. Это женщины утонченного вкуса, они умеют одеваться неброско, но изысканно, отдавая предпочтение голубому и фиолетовому тонам. Если позволяют средства (Ии не транжирки!) - коллекционируют антикварные вещи. Составляют красивые осенние букеты.

Ия буквально помешана на чистоте, ее практически невозможно увидеть без тряпки в руке, которой она стирает невидимую пыль. Точно так же, не покладая рук, будет трудиться она и на собственном клочке земли. В массе своей это спокойные, уживчивые женщины, которые больше всего на свете боятся неприятных объяснений и конфликтных ситуаций. В старости их беспокоят сердце и больные ноги, у них расшатанная нервная система.


ИНАРА

Эти женщины слишком прямолинейны, им явно не хватает гибкости и такта. Они влюбчивы и сексуальны. Из-за своих романтических фантазий могут попадать в истории с неприятным концом. Плохо понимают юмор. Нетерпеливы, им подай непременно все и сразу. Любят опережать события. Инары - модницы с пикантным вкусом. Наделены многими талантами: пишут неплохие стихи, рисуют, разбираются в искусстве. Аккуратны, но хозяйки из них неважные. В раннем детстве болезненные, подвержены респираторным заболеваниям.


ИНЕССА

Внешне Инесса больше похожа на мать, но наследует характер отца, и с возрастом это становится особенно заметно. Зимние Инессы - уверенные в себе женщины и, как правило, преуспевают в жизни. Летние - наоборот, нерешительны и несколько суеверны. И те, и другие - одинаково ранимы. Особенно чувствительна, ранима и погружена в себя Инесса с отчеством Михайловна, она к тому же очень добра и слишком доверчива, и это не делает ее жизнь легкой.

Инесса - независимый человек, она не любит жить вмести ни со своими родителями, ни с родителями мужа. Ее дом всегда открыт для гостей, хотя образцовой хозяйкой Инессу не назовешь. Семейная жизнь, однако, у нее складывается вполне удачно, в семье она лидер. По профессии Инессы педагоги, журналисты, парикмахеры, кулинары, продавцы, инженеры, звукорежиссеры, гримеры, чертежники, музыканты.

Счастливо и в согласии Инесса проживет жизнь с одним из тех, кого зовут Александром, Михаилом, Алексеем, Виктором, Борисом, Георгием, Владимиром, Эдуардом, Анатолием или Семеном. С мужем по имени Николай, Станислав, Владлен, Вилен, Степан, Иннокентий жизнь скорее всего не заладится.


ИНГА

Тянется больше к отцу, признает его авторитет, заискивает перед ним. С детства впитывает в себя дурные примеры, не всегда способна отличить хорошее от плохого. Заметна склонность преувеличивать, говорить неправду. Попытки родителей отучить ее от этого наказанием, как правило, ни к чему не приводят. Чрезвычайно обидчива и злопамятна, склонна усложнять самые простые вещи. Ревниво относится к появлению в семье младшего брата или сестренки. Инге свойственно чувство противоречия, поэтому ее поступки часто непредсказуемы. Что бы ей ни говорили и ни советовали, она все равно поступит по-своему. Дружить с Ингой, да и просто общаться, довольно трудно.

Хотя она начинает рано обращать на себя внимание противоположного пола, кокеткой ее трудно назвать. Многочисленные романы - не в ее духе. Обычно долго встречается с избранником, испытывает его. Если заметит, что родители против встреч с ним или, более того, активно препятствуют этим встречам, может пойти на решительные поступки. Например, скоропалительно выйти замуж, убежать из дому.

Инга - преданная жена, заботится о благополучии семьи, детей воспитывает в строгости. Стремится контролировать каждый их шаг. Отношения со свекровью напряженные - Инга не терпит ни малейшего замечания в свой адрес. В принципе же это добрый человек, незаметно для себя легко поддающийся влиянию окружающих. Она совершает немало ошибок, за которые должна корить только себя и свое чувство противоречия. Немного суеверна, верит гаданию на кофейной гуще, картам, любит гадать сама, ради красного словца может и приврать. Нередко Инги - матери-одиночки.


ИННА

Иннуся, Нюся - так обращаются с маленькой Инне родители. Может быть, преобладание звуков "ну", "ню" или двойное "нн" делает эту девочку столь упрямой? Зачастую Инны и в детстве, и, став взрослыми, отличаются тяжелым характером. Упрямство маленькой Инны почти всегда оборачивается слезами - ее собственными или, что тоже не редкость, мамиными. Повзрослев, Инна по необходимости и уступит приятному человеку какую-то вещь, однако сделает это, преодолев внутреннее сопротивление. Она не мирится даже с маленькими слабостями своих друзей, а причиненное ей зло помнит всю жизнь, хотя сама и не мстительна. Она умна, поражает окружающих смелыми и оригинальными высказываниями. Независима, имеет свое мнение и не идет на поводу у подружек. Любит испытывать всевозможные рецепты, а так как с детства - мамина любительница и много времени проводит с мамой на кухне, неплохо овладевает кулинарным искусством.

Могут быть хорошими журналистами, фоторепортерами, часто работают директорами магазинов, парикмахерами, инженерами. Многие Инны пробуют себя в поэтическом творчестве. Инна любит поспать по утрам, но с этой сладкой привычкой успешно борется, так как трудолюбива и не позволяет себе праздного времяпровождения.

Брак с Инной сложен - она к тому же ревнива. Только человек абсолютно честный и до конца откровенный может сделать ее счастливой. В преданности же самой Инны можно не сомневаться. В браке у Инны рождаются чаще девочки. Детей любит, к их воспитанию относится вдохновенно. Кроме школы, постарается обучить своих детей в престижных секциях, дать музыкальное образование. Если она обладает талантом, то скорее всего посвятит ему свою жизнь, отказавшись от семьи, быта, удобств и денег. Если же талант придется совмещать с семейной жизнью, то муж и дети Инны будут на втором плане. Мужу придется безоговорочно внимать Инне и хвалить ее, кроме того, выполнять по дому почти всю работу. Это не может понравиться свекрови, поэтому Инне лучше жить отдельно от нее. Особенно сложные характеры у Инн с отчествами Дмитриевна, Борисовна, Владимировна, Николаевна, Вячеславовна.

Инне скорее всего повезет с Александром, Владимиром, Константином, Феликсом, Яковом. Менее удачным может оказаться брак с Николаем, Иваном, Василием, Вадимом.


ИРИНА

Ирину с детства отличает самостоятельность и решительность. Больше тянется к отцу, чем к матери. Способна хорошо учиться, это не требует от нее особых усилий. Трезво подходит к оценке окружающего ее мира. Любит читать детективные романы, фантастику, посещает спортивные секции. Не сентиментальна, напротив, несколько жестковата. Увидеть Ирину плачущей над страданиями героев "мыльной оперы" - редкость. Коммуникабельна, легко находит общий язык с незнакомыми людьми. В компании ведет себя раскованно, охотно выпьет, иногда чуть больше, чем этого требуют приличия. Уютнее и проще чувствует себя в мужской компании, среди женщин быстро скучнеет. Пряма и резка в суждениях и высказываниях, ревнива.

По натуре Ирины влюбчивые. Однако они всегда сохраняют независимость. Женщины с этим именем практически никогда не растворяются в любимом человеке, семье, не подчиняют свою жизнь только домашнему очагу. Приобретение профессии, а затем профессиональный рост - для нее важный и обязательный момент. И это, как правило, ценные работники.

Ирина всегда знает, чего хочет. Замужняя Ирина легко завоевывает авторитет не только мужа и детей, но и коллег по работе и соседей. Не менее основательно подходит она и к выбору мужа. Последний может не сомневаться в ее преданности, но только при условии, что постоянно будет давать ей чувствовать ее значимость. Недооценка мужем Ирины опасна - это может подтолкнуть ее к измене, хотя на развод она вряд ли лишится из-за любви к стабильности и покою. Ирины хорошо готовят, увлекаются новыми системами воспитания детей, любят читать специальные журналы. Чаще всего Ирины склонны к полноте. Свекрови обычно недолюбливают Ирин за их самостоятельность.

Удачно сложится брак с Леонидом, Борисом, Андреем, Сергеем, Степаном, Ефимом, Иваном. Меньше всего повезет с Дмитрием, Константином, Ярославом, Романом, Валерием.


ИВОНА

Женщины, которые носят это имя, всегда способны постоять за себя - и не только за себя! Это необычайно целеустремленные люди: когда что-то получается не так, как они хотели бы - отходят в сторону и ждут своего часа. Их путь напоминает медленное, тяжелое, но упорное восхождение в гору: подъем, привал, опять подъем - и в результате вершина взята. Они мало поддаются влиянию, редко доверяют другим, полагаясь во всем на себя и часто переоценивают свои силы и способности, хотя эти женщины - просто сгусток энергии.

Рожденные зимой Ивоны легки на подъем, много путешествуют, им ничего не стоит принять решение и тут же собраться в дорогу. Все свои дела они делают так же быстро и не любят медлительных людей. Они скоры на новые знакомства, разочаровываясь, расстаются легко, не делая из этого трагедии. Весенние Ивоны обязательно одарены каким-нибудь талантом, способностью к творчеству. Они чутки и заботливы, любимы друзьями и пользуются популярностью в обществе.

Ивона вообще яркая личность, любит быть на виду и греться в лучах всеобщей любви и поклонения. Замуж выходит рано, зачастую вопреки желанию родителей, первый брак нередко оказывается неудачным. Когда речь идет о личной жизни, Ивону покидает свойственная ей рассудительность. Она не способна обдумывать свои поступки (если любит - так в омут с головой!) и не слушает ничьих советов. Ее интимная жизнь поэтому полна беспокойства. Тем не менее она упорно идет своей тропой, которую прокладывает без оглядки на авторитеты.


ИЗАБЕЛЛА

В детстве эти девочки смелы и упрямы, они строптивы, как необъезженные лошадки. Родители и воспитатели не знают, с какой стороны к ним подойти. В школе дружат, в основном, с мальчишками, пытаются верховодить и ими. Несмотря на мальчишеские замашки, они очаровательны: музыкальны и пластичны, в меру кокетливы. Родители стремятся всесторонне развить способности своих дочек, иногда даже прибегая к принуждению. Изабелла не питает большого пристрастия к учебе, может прикинуться больной, лишь бы увильнуть от занятий. Закончив институт, работает совершенно в другой области. Среди них есть актрисы, переводчики, парикмахеры и прекрасные портнихи.

Рожденные зимой Изабеллы совершают в жизни много ошибок, так как импульсивны, а порой просто вздорны. Но об ошибках своих никогда не жалеют, неудачи не долго их огорчают. Их темперамент все время ищет выхода, и часто они находят его в сексе. Сексуальные запросы их достаточно велики, однако, выходя замуж, они успокаиваются и являют собой пример верных жен и превосходных хозяек. Увы, со свекровью контактов не находят, зато мужья считают их образом для других.

Летние - долго не выходят замуж, а выйдя, не чувствуют себя счастливыми. Они не так общительны и эмоциональны, как зимние, все чувства этих женщин как бы притушеваны. Не любят в своей жизни никаких перемен, предпочитая уединение. Осенние - принципиальны и рассудительны. Хозяйки из них неважные, единственное, что они делают с удовольствием, - это переставляют в квартире мебель. Удивительно расчетливы, из них выходят прекрасные бухгалтеры. Обожают сладости. Любят подолгу разговаривать по телефону.


ИЗОЛЬДА

Рождается очень слабой, растет болезненной, с плохим аппетитом, сторонится сверстников, держится поближе к взрослым. С возрастом в характере этих робких крошек начинают проявляться такие черты, как независимость, строптивость, решительность.

Изольда пользуется ошеломляющим успехом у мужчин, сама чрезвычайно влюбчива и чувственна. Однако быстро вспыхнувшее чувство может так же быстро пройти, если ее избранник окажется не тем, каким она представляла его в своих мечтах, и тогда Изольда безо всякого сожаления порвет с ним. Жалеть о чем-то и сокрушаться по поводу того, что можно было бы сделать иначе, не в ее правилах. Эта женщина воспринимает жизнь такой, какая она есть, не усложняя, но и не упрощая ее.

Дружить с Изольдой легко. Она щедра и хлебосольна, ей до всего есть дело, ей хочется все испытать. Любит окружить себя красивыми мужчинами, но будет искренне восхищаться и красивой женщиной. Что касается учения, то нельзя сказать, чтобы это было ее любимым занятием. Пристрастия Изольды лежат в другой области: собственный дом, который должен быть полной чашей, избранный круг друзей, где, конечно же, царит она, осыпаемая комплиментами, заботливый и верный муж. Реальная жизнь чаще оказывается далекой от той, которая создана ее воображением, - но кто же может помешать этим женщинам предаваться мечтам? Возможно, поэтому личность Изольды окрашена таким очарованием…


КАЛЕРИЯ

Маленькая Лерочка многие черты характера переняла от матери, хотя внешним обликом похожа на отца. Она так же, как мать, эмоциональна и упряма, и эти качества сохранит, став взрослой, уравновесив их все-таки определенной сдержанностью, приобретенным умением загонять свои порывы внутрь себя. Внешне это спокойные, рассудительные, вполне выдержанные женщины, но в душе этих особ всегда бушует пламя невысказанных обид. Отношения с сослуживцами поэтому у них сложные, напряженные. Они скорее находят общий язык с мужчинами, чем с женщинами, к последним относятся настороженно, считая их способными только на сплетни и пересуды, и те платят ей им взаимностью.

Калерия злопамятна, обид не прощает и способна на ответный ход, но не будет делать этого исподтишка. Прямолинейность, неумение проявить мудрость --вот то, что губит ее, во всяком случае ее служебную карьеру. Она знает свой недостаток, вспылив, наговорив грубостей, сама страдает от этого - но она такова, какова есть. Эти женщины довольно образованны и начитанны, неплохо знают русскую классическую литературу, среди них можно встретить людей творческих профессий. Из них получаются хорошие экономисты, экскурсоводы, медсестры. Рожденные зимой поздно выходят замуж, рождаются у них сыновья. Они превосходные хозяйки, вкусно готовят и любят проводить время в кругу семьи. В наше время этим именем не часто называют дочерей. Но те, кто носит его, очень гордятся своим именем.


КАМИЛЛА

Родители пытаются дать дочери как можно больше, развить ее музыкальные способности, быть может, определить в балетную школу. Девочка способна, действительно очень артистична и не из робкого десятка. На празднике с удовольствием выступит: прочтет стихотворение, станцует - правда, сначала она даст себя довольно долго упрашивать. Камилла несколько высокомерна и самодовольна, однако у нее легкий характер, и поэтому в друзьях и подругах недостатка нет. Это веселые, жизнелюбивые и уступчивые люди, добрые и доверчивые (особенно рожденные летом). Излишняя доверчивость приводит к тому, что они часто бывают обмануты, но это почти никогда не служит им уроком. У зимних слабое здоровье, особенно подвержены они инфекционным заболеваниям.

Камилла довольно рано выходит замуж, за исключеним весенних, которые очень осторожны в выборе друга жизни. Она гостеприимная хозяйка, любит семью, порой просто помешана на своей любви к детям. Камилла искренне стремится помогать другим, может быть им полезной. В юности увлекается коллекционированием фотографий известных актеров театра и кино.

Наиболее удачны браки Камилл с Владимиром, Сергеем, Мироном, Борисом, Александром, Ильей, Виктором или Григорием.


КАПИТОЛИНА

Это тип решительных и волевых женщин. Роль лидера они начинают примеривать на себя еще в детстве и хорошо справляются с ней все последующие годы. Твердый мужской характер прекрасно сочетается в них с истинно женской интуицией, которую они умело используют в отношениях с мужским полом. Тем не менее, в личном плане они, скорее, неудачливы, чем счастливы. Конец жизни многие из них доживают в одиночестве.

Капитолина наделена одновременно аналитическим и синтетическим складом мышления: она умеет отлично анализировать ситуацию и, в то же время, видеть ее целиком. Она предусмотрительна, достаточно осторожна и редко попадает в двусмысленное положение. И если это случается, умеет легко выйти из него. Гордая, самолюбивая, прямолинейная, она оптимистка, что приводит ее иногда к опрометчивым поступкам, в том числе и в личной жизни. Из Капитолин получаются хорошие руководители большого коллектива, они с блеском решают самые сложные вопросы. Эти женщины не только не подвержены чужому влиянию, но и обладают способностью оказывать влияние на других своим сильным характером, побуждающим к действию.

Рожденная осенью Капитолина наделена к тому же и мудростью, меньше совершает ошибок, замуж выходит удачнее других, хотя и поздновато. Рождаются у нее чаще всего сыновья. Зимняя любит производить впечатление на окружающих, быть центром внимания. Главное для нее - выделиться изтолпы, приобрести известность, даже если эта известность с несколько скандальным оттенком. Но есть одно качество, которое объединяет всех этих женщин, - они превосходные хозяйки и непревзойденные кулинары. Прием гостей для них - это возможность продемонстрировать свои способности в этой области.

Больше всего шансов на удачный брак у Капитолины с Виктором, Глебом, Павлом, Осипом, Мирославом, Климом, Богданом или Адамом.


КАРИНА

С детства очень подвижное, упрямое и обидчивое создание. Часто болеет, и родители, чтобы ублажить свое эмоциональное чадо, потакают ей во всем. Хотя девочка с ленцой, любит подольше поспать по утрам, тем не менее в школе учится хорошо, занимается музыкой, хореографией. Внешне похожа на отца, характером же пошла в мать. Умеет прекрасно, почти профессионально "прикидываться", когда хочет добиться своего - и почти всегда достигает поставленной цели.

Карина - демонстративная личность. Ее потребность привлечь к себе внимание, быть в центре событий, воистину не знает границ. Окружающие часто принимают эту черту Карины за желание быть признанной, оцененной по достоинству, тем более, что достоинства у Карины, несомненно, есть. Однако в ее демонстративности, скорее всего, проявляется обычная несдержанность. Она эгоистична и ревнива. Замуж выходит рано, по страстной любви, но первый брак редко складывается удачно. Многие Карины просто не приспособлены к семейной жизни, особенно это касается рожденных зимой - они всегда и всем недовольны, редкий мужчина может выдержать их нескончаемые претензии.

Летние Карины, напротив, благожелательны и терпеливы. Они с теплом относятся к людям, общительны, их дом всегда широко открыт для гостей, и эти достоинства с лихвой перевешивают меленькие недостатки Карины: они большие сладкоежки и не терпят мыть посуду. Карина, как правило, привлекательна. Обожает большие деньги и красивых мужчин. У нее прекрасная интуиция, она умеет проникать в психологию человека и найти нужный тон общения. Особенно успешно такие женщины могут работать в педагогике, в сфере обслуживания - там, где приходится иметь дело с людьми.


КАРОЛИНА

Это тип скрытных, нерешительных и любящих себя женщин. С несколько аристократическими манерами, умеют хорошо одеваться, неутомимы в выборе новых причесок. Они не любят учиться и делают это только в силу необходимости - чтобы обрести статус образованной дамы. Счастливое замужество - более привлекательная для них цель. В делах Каролина немного медлительна, с трудом принимает решения - обычно после долгих сомнений и длительной душевной борьбы. Если бы ей чуточку такой осторожности в личной жизни! Тут она сначала действует, а потом обдумывает свои поступки и, конечно, нередко обжигается. Первый брак ее чаще всего бывает неудачным, второй - гораздо счастливее.

Каролина обладает прекрасной интуицией - почти предвидением. Во всяком случае, она способна предчувствовать многие события своей жизни. Она любит мечтать (это особенно свойственно рожденным осенью), рисовать в своем воображении некую идеальную жизнь со сказочным принцем и с трудом возвращается потом к повседневности - мытью посуды или проверке дневника сына. В жизни ей нередко недостает материального благополучия, бытового комфорта и в конце концов - просто денег. Каролин можно назвать "компанейскими", но таковы они только в кругу близких и очень старых друзей, в принципе же эти женщины сдержанны в выражении чувств. Они не приемлют никаких сплетен и пересудов, считают предосудительным навязывание кому-то своей точки зрения. Каролины ревнивы и тяжело переживают мужские измены. Эти женщины очень нуждаются в понимании и, если находят такого партнера, расцветают буквально на глазах.


КИРА

Кира растет своеобразной девочкой. Своим характером напоминает отца, наследует такие его черты, как упрямство, несговорчивость, обидчивость. Она неспокойна, в школе вступает в пререкания с учителями. Единственный авторитет для Киры - это бабушка, к которой Кира очень привязана.

Непростой характер Киры с годами не меняется. Эта женщина словно пытается оправдать значение собственного имени. Стойкость к жизненным невзгодам, некоторая властность и суровость, рассудительность - эти черты преобладают в характере Киры. Это удивительный тип женщин. При всей неласковости они добры, при стремлении к лидерству в делах в своей частной жизни охотно соглашаются на вторые роли (особенно, если у партнера столь же сильный характер). Обладая блестящим умом, не могут почувствовать грубой лести. Эти женщины словно сотканы из противоречий, но, возможно, в этом-то и заключается вся прелесть.

У Киры совершенно нет свойственного многим женщинам стремления посплетничать, перемыть косточки знакомым. Она не торопится с выводами о человеке, но если составит о нем свое мнение - оно становится твердым убеждением. Если уж она любит кого-то - то любит, но если, не дай Бог, невзлюбит - это тоже всерьез и надолго. Кира умна, знает себе цену, но попытки доказать собственное превосходство во многом усложняют ей жизнь. Правда, запутанные узелки в ней она распутывает самостоятельно. Семейная жизнь Киры, как правило, складывается удачно (разве что за исключением рожденных летом). В доме у нее всегда находится кто-то из друзей, которому мудрая Кира дает советы. Она не выносит одиночества, в ее доме всегда должны звучать чьи-то голоса. Кира очень аккуратна, как хозяйка практична и хорошо знает жизнь.

В мужья этой женщине годится один из тех, чье имя Борис, Сергей, Олег, Глеб, Эммануил, Владимир, Игорь, Ефим, Ярослав, Назар.


КЛАРА

Родные нередко зовут маленькую Кларочку копушей. Вдумчиво и кропотливо она будет завязывать даже шнурочки на ботинках. Она не доставляет родителям особых забот, послушна, учится хорошо, доброжелательна. Многие находят, что Клара своим характером больше похожа на отца.

И в школьные, и в студенческие годы Клару окружает множество подруг и знакомых. Причина в ее добром, покладистом характере. Она молчунья и поэтому особенно любима подругами: ей, как никому другому, можно излить душу, каждого терпеливо выслушает и не станет при этом навязывать своих проблем. О своих же делах Клара не станет откровенничать, считая, что обсуждать их можно лишь в кругу семьи или очень близких людей. Лучшие друзья у Клары - ее собственные дети, которым она бесконечно преданна.

Ребят-сверстников Клара сторонится, особенно чересчур ярких, красивых. Не потому, что она сама одевается скромно и неброско, а потому, что больше ценит в мужчинах внутреннее содержание, духовный мир, а не внешнюю броскость и эффектность. Сама же одевается, хотя и скромно, но со вкусом, покупки делает редко, но выбирает их тщательно. Не пренебрегает косметикой, но опять-таки в меру и со вкусом. По профессии Клары педагоги, инженеры, врачи, парикмахеры, чертежники, музыканты, продавцы.

Во всем, а особенно в семейной жизни, Клара любит стабильность. Она домовита, хозяйственна, заботлива и, как правило, хорошо устроена в жизни, поскольку замуж выходит за мужчину состоятельного, твердо стоящего на ногах, умеющего хорошо обеспечить семью. Обычно Клара и сама стремится получить высшее образование, приобрести хорошую специальность, но выбирает ее не столько по призванию, сколько с расчетом - она должна быть уверена в своем завтрашнем дне, прочном существовании.

Клары - неплохие работники, но семья, дом у них на первом плане. Клара поступится любой престижной должностью, если она помешает ей вовремя забирать сына из детского сада (рождаются у Клар чаще всего мальчики). Тем не менее эти женщины не всегда счастливы в браке. Страдания, выпадающие на их долю, переносят терпеливо, несут свой крест достойно, как знак некоторой избранности и исключительности. Мнительной, легко ранимой Кларе нужен сильный, умеющий защитить ее и себя мужчина.

Клара будет счастлива с Борисом, Михаилом, Семеном, Олегом, Виктором, Степаном. Менее удачно сложится жизнь с Анатолием, Валерием, Русланом, Богданом.


КЛАВДИЯ

Клава растет спокойной и уравновешенной девочкой. Несмотря на то, что она часто болеет - у нее слабое горло и мама часто остается с ней дома, - Клава не превращается в избалованного и капризного ребенка. Она готова помогать маме и уже в школьные годы выгодно отличается от ряда своих сверстниц тем, что всегда сможет приготовить обед для всей семьи. С явным удовольствием возится с малышами, а если в доме нет младших, сама вызовется понянчить соседских детишек.

Трудолюбива, учится хорошо. В классе незаметна, пользуется любовью большинства одноклассников. Взрослая Клавдия терпелива, стойко переносит неудачи, не любит обременять окружающих и близких своими проблемами. Напротив, всегда готова выслушать человека, у которого возникли какие-то жизненные сложности. Все, казалось бы, есть у Клавдии: и на работе ее ценят, и старушки у дома приветливо улыбаются, и хозяйка из нее хорошая. Мешает Клавдии отсутствие той самой "женской хитрости", когда надо и не соврать, но и правды не сказать. Там, где надо быть чуть-чуть дипломатичнее, Клавдия скажет все, что думает, не заботясь о последствиях. Причем это ее единственный недостаток, с возрастом он немного сглаживается, и уже второй муж Клавдии, которого она, кстати, выберет сама, будет благодарить судьбу за свое счастье. Клавдия прекрасно готовит, предусмотрительна в мелочах, зарабатывает наравне с мужем, у нее всегда ухожены дети. Жизнь может заставить Клавдию быть экономной, но жадной - никогда. Поделится последним. Свекровь обычно побаивается Клавы, относится к ней с явно выраженным уважением. Удачен обычно второй брак, в браке рождаются мальчики и девочки.

Как правило, надежными бывают браки Клавдии с Романом, Виктором, Алексеем, Андреем, Федором, Яковом. Неудачными - с Тарасом, Эдуардом, Константином, Игнатом.


КРИСТИНА

Кристя внешне очень похожа на отца, но характер у нее материнский: она так же, как и мать, подвижна, сообразительна, порой непредсказуема, обладает прекрасной памятью. Это жизнелюбивая женщина, которая ничего не делает наспех, не впадает в панику. Она прочно стоит на земле и не тратит времени на строительство воздушных замков. Производит впечатление застенчивой, даже робкой. На самом же деле Кристина просто наблюдательна, слушает и все запоминает. Она не слишком возбудима, ей необходимо время, чтобы принять решение.

В обществе это раскрепощенные женщины, которые быстро сходятся с незнакомыми людьми, но предпочитают нескольких избранных друзей. Они быстро влюбляются и столь же быстро разочаровываются. Такие женщины чувствуют постоянную потребность в нежности и любви с соответствующими внешними проявлениями. В их внутренний мир проникнуть трудно, но не всегда можно понять, о чем они думают. Однако за внешней непроницаемостью Кристин нередко скрывается бурный темперамент. Эти женщины не обойдены мужским вниманием, а мужья им попадаются ревнивые…

Кристина любит, чтобы дружеские отношения выглядели красиво, не выносит беспардонных вторжений в свою жизнь. Ценит семью, но со свекровью плохо уживается. Рожденные зимой в браке бывают дважды, у них рождаются дочери и очень редко - сыновья. Удачнее всего складывается семейная жизнь осенних Кристин - они склонны во всем уступать мужу и не допускать открытых конфликтов. Этим женщинам всегда необходим кто-то, на кого можно было бы положиться - человек, который помог бы им создать надежный и уютный семейный очаг.

Будут счастливы с мужчиной по имени Сергей, Петр, Владимир, Артур, Лев, Илья, Михаил, Борис.


КСЕНИЯ

Ксюша растет милым, спокойным и послушным ребенком. Она хорошо учится в школе, не ленива, аккуратна и исполнительна. Вот только чересчур чувствительна и обидчива. Если уж Ксюша надуется, то мириться первой никогда не будет. Подружек меняет часто, в конце концов останавливает свой выбор на той, которая не будет ей ни в чем перечить. Чувствительность и восприимчивость свойственны и взрослой Ксении. Ей определенно не хватает уравновешенности и стабильности. Семейная жизнь этой женщины поэтому не бывает усыпана розами. Первый брак чаще кончается ничем, вторично Ксения выходит замуж много лет спустя.

Чувствительность и восприимчивость свойственны и взрослой Ксении. Ей определенной не хватает уравновешенности и стабильности. Семейная жизнь этой женщины поэтому не бывает усыпана розами. Первый брак чаще кончается ничем, вторично Ксения выходит замуж много лет спустя. Ксению скорее интересуют гуманитарные науки, чем техника, большие способности у нее к языкам, но щедрее всего природа наделила ее музыкальным талантом, и если она всерьез начинает заниматься музыкой, то достигает в этой области больших профессиональных успехов.

Ксения живо реагирует на несправедливость, но бороться будет только за свои собственные права, хотя на словах может сочувствовать и другим. И вообще она больше интересуется своим внутренним миром, чем работой. Наилучшим для нее является благоустройство домашнего очага. Она превосходная и, главное, очень запасливая хозяйка. Рожденные осенью женщины нередко преуспевают в науке, но им присуща та же излишняя впечатлительность и малейшая неудача приводит ее в полнейшее отчаяние. Ксения - обаятельная женщина и прекрасно умеет использовать это качество с пользой для себя. Она так же очаровательна, как ее любимый цветок - роза.


ЛАДА

Принципиальны, упрямы, но неглубоки. Болезненные в детстве, заласканные родителями, они вырастают самоуверенными и капризными "дамами". Любят обратить на себя внимание то ли подчеркнуто раскованным поведением, то ли ярким, порой экзотическим туалетом. Мстительны, обид не прощают. Общаться с ними, а тем более дружить, нелегко. Больше всего достается родным и близким. Начиная со школы, Лады учатся посредственно и хорошего образования не получают. В молодости любят рукодельничать, обожают большие шумные компании, где можно похвастаться своими успехами.


ЛАЙМА

Главная черта этой женщины - упрямство, которое она унаследовала от отца. Очень придирчива в выборе партнеров, и замуж ей выйти непросто. Сложна в браке - любит полное и беспрекословное подчинение себе. В раннем детстве болезненна, неусидчива. С возрастом приучается делать усилия над собой, но остается тяжелой на подъем по утрам (Лайма - "сова"). Любит деньги, но относится к ним легко, транжирит нерационально. Свойственные ей упрямство и работоспособность помогают добиваться поставленной цели. Творческие Лаймы импульсивны, энергичны, оптимистичны. Видят цветные сны.


ЛАРИСА

Лариса в детстве замкнутая девочка, не очень заметная среди активных, стремящихся к самовыражению школьных подруг. Слабость активного начала можно попробовать преодолеть. Для этого можно купить Ларисе собаку, чтобы она чувствовала ответственность за младшего друга, а видя преданность животного, чувствовала бы свою значимость и быстрее осознавала себя личностью. Она любима всеми, так как безобидна, послушна, скромна. Взрослая Лариса тоже не навязывает окружающим своих идей и переживаний, хотя многое принимает близко к сердцу, так как легко ранима. Ее покорный характер может сослужить ей плохую службу: Ларисы порой становятся любовницами женатых мужчин, вступают в сомнительные отношения с молодыми людьми, а потом не могут найти в себе мужества разорвать эти связи.

Внешне Лариса замкнута, не любит откровенничать. Часто целиком отдается работе и может посвятить любимому делу всю жизнь. Женщины с таким именем творчески одарены, достигают успехов в лингвистике, филологии, программировании. Лариса-воспитатель детского дома может заменить детям мать. Она беззаветно любит детей, которые, чувствуя ее мягкость, нередко садятся Ларисе на шею. При этом ей не откажешь в проницательности, талант воспитателя у нее есть, она поучает детей не криком и угрозами, а мягкостью, терпением и увещеваниями.

В интимных отношениях Лариса нежна, тонка, чувствительна. Она послушна, не будет перечить мужу и свекрови. Чтобы сохранить в семье покой, может пожертвовать своим самолюбием. Ларису можно легко обидеть, но она не будет по этому поводу устраивать скандала, хотя обида еще долго будет терзать ее душу. Лариса обладает большим терпением, не пытается перевоспитать мужа, сносит его недостатки и не всегда справедливое к ней отношение. В браке хранит верность, к изменам относится с брезгливостью. Неверность мужа может стать событием, которое разрушит до этого крепкую семью Ларисы. Простить измену она не сможет, хотя одиночество и неустроенная жизнь, следующие за разводом, будут приносить ей немало неприятностей. Привязана к матери.

Наиболее удачен брак с Андреем, Борисом, Николаем, Петром, Денисом. Неудачны браки с Григорием, Иваном, Эдуардом.


ЛЕСЯ

Леся - легко ранимая, упрямая и слабая здоровьем девочка. Внешне похожа на отца и больше привязана к нему, характером же пошла в мать. Она музыкально одарена, неплохо рисует, начитанна и умна. В школе у нее много подружек. Однако есть в девочке Лесе черта, которая позже, в зрелом возрасте, станет заметнее - эгоистичность. Правда, это касается больше рожденных зимой.

Леся гостеприимна, предпочитает принимать гостей у себя, незнакомого общества сторонится и старается держаться в тени. Это женщина, которая привыкла полагаться во всем на себя, она рассудительна, расчетлива и осторожна в поступках: прежде, чем предпринять какой-нибудь ответственный шаг, обдумает его всесторонне. Так же не спеша и продуманно она выбирает себе мужа, обычно выходит замуж за человека, которого знает много лет, часто за военного. Брак у нее складывается удачно, хотя образцовой хозяйкой Лесю вряд ли назовешь. Присущи ей и маленькие женские слабости: например, посплетничать с подругой по телефону, позволить себе поспать подольше утром.

У рожденных зимой женщин характер упрямый, несколько конфликтный и независимый, летние - нерешительны, мнительны, многие из них не работают по избранной специальности. Осенние Леси - экономные хозяйки, ласковые матери (как правило, у них рождаются сыновья). Они домоседки и не любят надолго покидать дом. Успешно работают врачами (педиатрами), педагогами, модельерами, конструкторами. Среди них есть певицы и художники.

Этому имени "созвучны" мужские имена: Аркадий, Дмитрий, Всеволод, Анатолий, Мирон, Олег, Наум, Сергей, Леонард. Мужчины по имени Макар, Натан, Адам, Бронислав, Овидий Лесе не подходят.


ЛИАНА

Лианы самолюбивы и скрытны, с несколько неустойчивой нервной системой. Музыкально одарены, хорошо рисуют. Они сексуальны и женственны. Способны исподтишка мстить своим соперницам. Незлобивы, но завистливы. Впрочем, этим недостатком характера часто терзаются. Влюбчивы, предпочитают мужскую компанию даже кратковременной встрече с близкой подругой. Долго не выходят замуж. Некоторые имеют внебрачного ребенка от любимого человека.


ЛИЛИЯ

Она чаще всего внешне симпатична и хрупка, кажется спокойной и непритязатальной. На самом деле она упряма и неуправляема. Лилия - маленький тиран. Нет, кажется, предела ее выдумкам. Любит казаться слабой и всеми обиженной, при всякой конфликтной ситуации прикидывается больной.

В юности общение Лилии с окружающими становится более ровным. Она почти не придирается к родным, если в семье время от времени вспыхивают ссоры, то в основном вокруг требования Лилии иметь самую модную одежду. В таких случаях она снова превращается в маленькую капризную девочку. Поклонников у Лилии обычно много, ребят привлекает ее обаяние, кокетливость, умение ярко одеваться. Лилия добра и незлопамятна, в любой компании чувствует себя раскованно, умеет от души посмеяться и повеселиться. Любит пофлиртовать, темпераментна. У нее много подружек, которые завидуют ее умению управлять мужчинами и пытаются у Лилии этому научиться, не прочь и позлословить по этому поводу. Она влюбчива, но не настолько, чтобы последовать за своим избранником на край света.

Лилина мама давно уже махнула рукой на поздние возвращения дочери домой и ее бесчисленных воздыхателей, утешая себя поговоркой "Девушка - не травушка, не вырастет без славушки", надеется на лучшее. Чаще всего так и происходит. Лилия обычно удачно выходит замуж. Желательно, чтобы муж Лилии был старше и мудрее ее, был заранее готов терпеть ее капризы. С самого начала семейной жизни ему придется привыкать к тому, что у Лилии поминутно меняется настроение. Мелкие недостатки Лилии компенсируются ее незлобивым характером, сострадательностью. Муж обычно очень любит свою Лилию, не ограничивает ее в нарядах и подарках, не замечает ее бесхозяйственности и неаккуратности. Периодические скандалы по этому поводу ей устраивает свекровь, но Лилия, к счастью, обладает свойством "не слышать" того, что ей неприятно. Иногда на нее находит вдохновение, и она начинает заниматься воспитанием детей, спустя же некоторое время может совсем забыть о них, отправившись с подружкой по магазинам. При случае Лилия может изменить мужу, но, почувствовав, что это угрожает ее семейному благополучию, тут же откажется от компрометирующей ее связи.

Найдет свое счастье с Юрием, Владимиром, Евгением, Виктором, Вадимом, Станиславом, Феликсом. Маловероятен счастливый брак с Николаем, Кириллом, Павлом, Эдуардом, Игнатием.


ЛИЯ

Это тип несобранных, плохо организованных и несколько бесшабашных женщин, которые больше занимаются собой, чем работой или семьей. Это женщины настроения, которых бросает из одной крайности в другую. По утрам любят подольше поспать, учебой себя особенно не утруждают, не любознательны, читают мало, зато любопытны, как кошки. Характер этих женщин - не из миролюбивых, того и жди какого-нибудь взрыва. Однако это не касается семейной жизни - они редко разводятся, даже если брак явно не удался. Проявляя завидное терпение, пытаются сохранить видимость семьи. Хозяйки, как правило, никудышные, готовить не любят и не умеют, часто просто не аккуратны. Хозяйственные проблемы мало занимают Лию, ее больше привлекают встречи с друзьями, хождение по магазинам в поисках подходящей блузки или посещение парикмахерской. Она стремится жить на широкую ногу, хотя часто бывает стеснена в средствах. Друзей у Лии не счесть, и они всегда посвящены во все подробности ее жизни.

Рожденные зимой Лии могут заупрямиться, что называется, на ровном месте, они добры, но способны обмануть. Выходя замуж, не могут приспособиться к семейным обязанностям и живут своей собственной жизнью. Как все Лии, обожают застолья и дружеские вечеринки. Декабрьская Лия полна каких-то неосознанных желаний, которые и сама не в состоянии определить. Она чувствительна, любит солнце, поездки к теплому морю. Лия, как никто другой, умеет пользоваться минутами радости и не отказывает себе ни в одной из них. Она никогда никому ничего не навязывает, поскольку в ней развито чувство уважения к другим и совершенно отсутствует желание командовать. Она всегда сама по себе. Летние женщины несколько меланхоличны, у них могут возникнуть серьезные трудности с партнерами. Их беззащитность и беспомощность нередко напускные - эти женщины, когда им выгодно, способны блестяще разыгрывать роль слабых, нуждающихся в твердой мужской руке. Для таких женщин не существует слишком строгих правил и жестких рамок. Они женщины в полном смысле этого слова.

Удачным партнером Лии может стать Владимир, Александр, Павел, Игорь, Юрий, Эдуард, Сергей.


ЛЮДМИЛА

У Людмил с детства проявляются черты хранительницы семейного очага. Она обожает создавать уют, все куклы у нее одеты "по погоде", причем уже с пяти-шести лет она делает им одежду своими руками. А вот с сестрой дружит плохо - Людочка собственник по натуре и должна быть единственной хозяйкой в своем игрушечном царстве. К брату относится более терпимо. Различия в отношениях Людмилы с сестрой и братом, закладывающиеся с детства, хорошо просматриваются также у взрослых Людмил. Очень любит общество маленьких подружек, лидером в детских играх быть не стремится, но и не идет на поводу у более активных детей.

Людмилы домовиты, уроки домоводства - их любимый предмет. Наделены хорошими музыкальными способностями, родителям Людмил стоит обратить на это внимание. Школьные и домашние обязанности выполняют старательно, терпеливы и усидчивы. Повзрослев, Людмилы становятся самолюбивыми, ревниво относятся к своей персоне. Не жалеет ни денег, ни времени, чтобы всегда быть на высоте, лучше других. При этом она добра, не пожалеет хорошего совета, не поскупится на подарках. Людмилы достигают неплохих результатов в сфере искусства, музыки, пения, а также там, где требуется умение находить контакт с людьми, убеждать их.

Мужу Людмилы не придется питаться супами из концентратов. Людмила замечательная хозяйки, все, за что она берется, проходит через ее творческий ум, обогащаясь и преобретая отпечаток своеобразного и неповторимого. Не разорится муж и на ее наряды, более того, Людмила сама может неплохо заработать своим умением рукодельничать. Дети у Людмилы всегда ухожены, а отношения Люды с родителями мужа - самые хорошие. Но вот с мужем Людмиле частенько не везет, ему не нравится чрезмерная самостоятельность Люды и ее независимый характер. Возможны коллизии на почве интимных взаимоотношений. Все это может привести к разводу, который у таких женщин обычно происходит громко и шумно. Разведенная Людмила не падает духом, продолжает настойчиво искать себе спутника жизни. У Людмил с отчествами Николаевна, Владимировна, Александровна, Дмитриевна отрицательные черты характера выражены сильнее.

Александр, Андрей, Евгений, Кирилла, Илья, Дмитрий - наверняка станут хорошими мужьями Людмиле. Брака с Николаем, Егором, Эдуардом, Яковом, Степаном ей следует поостеречься.


ЛЮБОВЬ

Любовь есть любовь, и каждый, кто слышит это слово, непроизвольно хочет улыбнуться маленькой Любочке, сказать ей ласковое слово. Люба растет в обстановке доброжелательности и обожания, ей не приходится прикладывать особых усилий, чтобы привлечь к себе внимание окружающих, расположить их к себе. Она внешне обаятельна, игрива и уже в детстве немного кокетлива. В отношениях с родителями жалостлива и добра, хотя доброта ее чуть поверхностна, так как не является внутренне выстраданным чувством. Покладиста, в конфликтных ситуациях может уступить, но в меру, до определенного предела. Учится средне, не может сосредоточиться на чем-либо. Плохие оценки, которые нет-нет да и появляются в Любином дневнике, не портят ей настроения, она как бы чувствует, что ее судьба будет зависеть не от них. Еще школьницей Люба раньше других отыщет дорогу в салон красоты, всегда найдет время для макияжа, причесок и нарядов. Домашние дела, хозяйство будут вызывать у нее скуку.

Люба старается выбрать профессию, которая не будет сопряжена с высокой ответственностью и необходимостью принимать серьезные решения. Работа у нее должна быть неспешной, требующей скрупулезности, кропотливости. Подошла бы ей специальность фармацевта, маникюрщицы, библиотечного работника. Рожденные летом и весной очень артистичны и общительны, для них предпочтительна работа в рекламных и страховых компаниях.

Любовь обычно окружена поклонниками. Руку ей предлагают многие, что затрудняет выбор, и, не вполне полагаясь на себя, Люба иногда прибегает к помощи гадалок и гороскопов. Интерес к оккультным наукам Любовь сохраняет и в будущем, и даже пытается лечить своих близких нетрадиционными методами. Эти занятия утверждают Любовь в мысли, что она неординарная личность, что, в свою очередь, может отрицательно сказаться на взаимоотношениях с мужем. Первые браки непрочны. Впрочем, обаятельные и добрые по натуре Любы недолго остаются в одиночестве. Перенесенные стрессы делают их более покладистыми. Хорошие хозяйки. Ревнивы, но искусно скрывают это.

Высока вероятность удачного брака с Алексеем, Александром, Виктором, Юрием, Константином, Геннадием, Глебом; неудачного - со Станиславом, Русланом, Борисом, Игнатом, Игорем.


ЛОЛА

Тип женщин одновременно активных и флегматичных, полных восточной неги, прочно стоящих на земле и раздираемых душевными метаниями.

Рожденные летом - спокойные, немного медлительные и робкие. В детстве дружат только с девочками, мальчишек сторонятся и побаиваются. Повзрослев, относятся к мужскому полу так же настороженно, замуж выйти не спешат. Больше общаются с матерью, поверяя ей все свои девичьи тайны. У зимных Лол характер сложный, строптивый, похожий на характер отца. Они делают то, что хотят, мало считаясь с мнением друзей и советами родителей, часто попадают в неприятные ситуации. Видят мир через призму своих собственных эмоций, имеют развитое воображение и живут в придуманном ими самими мире. Осенние Лолы мудры, как змеи. Умеют незаметно для постороннего глаза повелевать мужем. Осенняя Лола избалована отцом, который больше руководил ее воспитанием. Она ни в чем не знала отказа в детстве и позже тоже стремится жить на широкую ногу. Часто живет вместе с родителями.

Лолы хорошие хозяйки, гостеприимные и хлебосольные. Обладают тонким вкусом, умеют подчеркнуть достоинства своей внешности. Этих гордых женщин никогда не покидает чувство собственного достоинства, они не позволяют ставить себя в зависимое положение и стремятся жить самостоятельной жизнью. В то же время им свойственен своеобразный комплекс вины - все события внешнего мира они пропускают через свое сердце, чувствуя себя ответственными за все, что происходит. Их личная жизнь очень богата и полна заботами о завтрашнем дне. Эти обаятельные женщины чуть-чуть сентиментальны, у них мягкое сердце, но достаточно сильная воля.


ЛУИЗА

Тип терпеливых, неторопливых, умеющих хорошо приспосабливаться к быстро меняющимся условиям жизни женщин, хитроватых и изворотливых. Терпением и своей хорошей организованностью Луиза всегда достигает намеченной цели, хотя идет к ней более длинным и сложным путем, чем другие. Неудачи не сбивают ее с пути - она умеет, где нужно, пригнуться под ветром. Однако у Луизы недостаточно быстрая реакция, на крутом повороте она способна растеряться и выпустить из рук все, что приобрела.

Луиза - добросердечный, отзывчивый к чужому горю человек, но жизнь не балует ее яркими событиями и не стелет ей мягко. Очень часто она сама нуждается в сочувствии и находит его у своих друзей, которых у Луизы множество. Замуж она выходит по любви, но первое замужество бывает недолгим, в браке у нее рождаются в основном сыновья. Луиза щедра и гостеприимна, она обидчива, но не злопамятна и тем более не мстительна.

Рожденные зимой несколько нервны и раздражительны, если повздорят с кем-то, будут долго дуться. Придерживаются очень строгих, даже пуританских, моральных принципов. Мужской измены никогда не прощают. У осенних Луиз все черты характера уравновешенны. Они обязательны и верны слову, не рубят с плеча, снисходительны к чужим слабостям. Если в первом браке расходятся, вторично замуж не выходят (во всяком случае официально). Луиза из тех женщин, что долго собираются, медленно набирают скорость, плетутся где-то в хвосте, но потом вдруг оказывается, что аутсайдер первым заканчивает дистанцию.


МАЙЯ

С раннего детства обладает лабильным характером. Хитровата, но без подлости. Если Майе что-то надо - будет девочкой-паинькой, получив желаемое становится равнодушной и невнимательной. Она всегда любимица родителей, мама души в ней не чает и искренне убеждена в том, что ее Майечка лучше и милее всех детей. Майя не приучена к упорному, настойчивому труду. Важно, чтобы у Майи сложились хорошие отношения с учителем. Девочка будет учиться хорошо, если учитель мягкий, заботливый, но совершенно потеряет интерес к учебе, если учителем окажется суховатый, строгий человек, который забывает вовремя похвалить ее. В школьные годы у Майи уже заметно стремление к лидерству, некоторая категоричность в утверждениях. Из таких женщин выходят неплохие руководители. У них для этого достаточно данных. Вверенное им учреждение обычно процветает, там всегда царит дисциплина, а подчиненные боятся даже шепотом сказать что-то плохое о своей начальнице.

Быстрая и подвижная, увлекающаяся и общительная, Майя легко и быстро найдет себе мужа. Майя любит окружать себя красивыми вещами, так что мужу придется смириться с тем, что в доме будут появляться дорогие вещи, ради которых придется влезать в долги и искать сверхурочную работу. Майя ревнива, чувства своего не скрывает. Иногда, ревнуя, может устроить небольшой скандальчик в присутствии друзей и знакомых. Когда стоит вопрос об интересах Майи, она проявляет достаточное упрямство. От того, что ей должно принадлежать, просто так не откажется, своего не упустит. Не даст себя в обиду и свекрови, которой, если судьба определит им жить вместе, придется сразу оставить мысль о том, чтобы превратить Майю в безропотную невестку. Но многих конфликтных ситуаций могло бы и не возникнуть, если бы не неровность нрава Майи. Кокетлива, ревнивому мужу придется пережить неприятные минуты.

Удачно сложится ее брак с Павлом, Степаном, Виктором, Вадимом, Русланом. Неудачно - с Эдуардом, Федором, Марком, Егором, Владиславом.


МАЛЬВИНА

Это женщина с высоким интеллектом, способность к анализу сочетается в ней с не менее развитой способностью схватывать проблему целиком. Вступать с ней в дискуссию - дело опасное, она задавит вас своими аргументами. Ее очень ценит начальство, невзирая на то, что она нередко вступает с ним в конфликт: за исполнительность, точность, творческую жилку, умение четко, даже жестко, организовать не только свою работу, но и работу подчиненных. Коллеги же часто недолюбливают ее именно за последнее качество.

У Мальвины живая реакция, она чувствует себя хорошо, когда активно участвует в жизни. Быстрая сама, не терпит людей медлительных, полусонных -они просто раздражают ее. В доме у Мальвины все блестит, она любит похвастаться своим умение обустроить быт, гордится тем, что у нее все не так, все лучше, чем у других. К деньгам относится легко, она скорее транжира, чем рачительная экономная хозяйка.

Нередко отличаются от других рожденные в мае. Они хитры, увертливы, умело обходят острые углы в отношениях с начальством. Это уверенные в себе женщины, ревниво следящие за тем, чтобы их достоинства не остались незамеченными окружающими - эти черты они унаследовали от матери. В семье Мальвина - лидер, но лидер не деспотичный, она скорее убедит, чем заставит. Она предана своим близким и очень страдает от их нечестных поступков.


МАРГАРИТА

Очень самостоятельная девочка. На все имеет свой взгляд. Очень прямолинейна и свои впечатления высказывает невзирая на лица, чем часто приводит в страшное замешательство родителей и гостей. Прямолинейность и категоричность, свойственные с детства, будут давать о себе знать и во взрослой жизни, хотя при умелом воспитании эти неприятные черты Маргариты можно значительно смягчить. В противном случае они будут восприниматься как неумение себя вести, грубость и приводить к конфликтам с окружающими, хотя несколько эксцентричная Маргарита совершенно не эгоистична.

Уже в школьные годы Маргарита выдается хорошим логическим мышлением, может добиться успехов в шахматной игре. Она достаточно умна, сообразительна и хитра, но внутренняя неуверенность делает ее не очень надежным товарищем. И хотя отношения Маргариты с одноклассниками нормальные и она никогда не отказывается им помочь, близких подруг она все же не имеет. Много времени отдает занятиям спортом, любит биологию. Относится к практичным людям, из таких женщин получаются неплохие руководители.

Маргарита не любит долго ждать. Она нетерпелива, ей нужно получить все и сразу. Может, поэтому она, не особенно раздумывая, выходит замуж за первого понравившегося человека и бывает почти всегда невезуча в первой любви. Очень переживает крушение своих надежд, после развода, как правило, быстро выходит замуж повторно, причем делает это не по большой любви, а руководствуясь соображениями другого характера (доказать кому-то что-то, избавиться от чувства ненужности). Маргарита любит мужское общество, обожает поклонников, своим поведение нередко дает мужу основания для ревности. Сад, огород, дача, на которой нужно работать, а не отдыхать - не для Маргариты и приводят ее в уныние. Кухня - тоже не стихия Маргариты, однако к приходу гостей она может приготовить такой замечательный ужин, что потрясет хорошо знающих ее людей. Заботливо относится к детям. Редко бывает довольна своим браком. Капризна.

Счастливо должна сложиться семейная жизнь Маргариты с Альбертом, Ефимом, Семеном, Геннадием, Русланом, Эдуардом, Савелием, Романом. Неудачи ждут ее с Иваном, Кириллом, Виталием, Владимиром.


МАРИЯ

Машеньку многие знают как добрую, нежную, спокойную девочку. Сама еще дитя, а уже берется нянчить младших, это единственная работа, которая Машеньке, кажется, никогда не надоест. Девочку просто обидеть, даже мелкое замечание она зачастую воспринимает болезненно. Тем не менее, в Машеньке достаточно твердости и достоинства, чтобы постоять за себя. Она бывает своенравной, любит делать то, что ей нравится. Иногда ее поступки продиктованы сиюминутными капризами. Маша конкретна и любит справедливость. Ответственно относится к школьным и домашним обязанностям. Одноклассники любят ее за трудолюбие и способность к сопереживанию.

Такова и повзрослевшая Мария. Она щедро разливает вокруг себя тепло, у которого постоянно греются нуждающиеся в ласке, внимании, заботе. Чужое несчастье вызывает у нее инстинктивное желание помочь. Мария преданна своим детям, она не чает в них души. Увлечения кем-то, когда Мария в браке, маловероятны, но если муж хочет полностью обезопасить себя от подобного, ему следует завести с Марией хотя бы одного ребенка. Дети, кстати, у Марий чаще всего рождаются однополые. Хорошие отношения Марии со свекровью гарантированы, если последняя стара и немощна. Если же она молода, здорова и не нуждается в заботах невестки, то будет ревновать своего сына к ней. Мария стойко переносит бытовые трудности. Единственное, что делает ее глубоко несчастной, это неверность супруга. Она очень любима детьми, которые всегда держат ее сторону.

Прочным окажется ее союз с Григорием, Анатолием, Александром, Виктором, Евгением, Иваном, Валентином. Брак может быть неудачным с Русланом, Эдуардом, Феликсом.


МАРИНА

Как правило, Марина высокого мнения о себе. А красивая Марина частенько себя даже переоценивает. Эмоции она умеет подчинить рассудку, так что все, что касается ее личной судьбы, она совершает обдуманно и расчетливо. В ней очень рано пробуждается чувственность. В школе вокруг Марины всегда кипят страсти, передаются записочки, между мальчишками вспыхивают ссоры, всегда находятся желающие нести ее портфель. Удивительно, что это происходит независимо от того, красива она или некрасива. Эти женщины с детства и до старости обладают таинственным шармом, неким магнетизмом, перед которым мужчины совершенно беззащитны.

Марина умна, смела, раскованна, с сильно развитым чувством собственного достоинства; столкнувшись с изменой любимого человека, не смирится, даже если развод будет грозить крахом всей ее жизни. При столь сложном сочетании гордости и расчетливости Марина все же не скупа. Марина составит счастье человека спокойного, с покладистым характером, умеющего обеспечить ей необходимый уровень жизни. При этом муж должен постоянно восхищаться Мариной, она не потерпит невнимания к себе. Из-за высокой самооценки у Марины складываются непростые отношения со свекровью. На кухне Марина творит чудеса, стремясь во что бы то ни стало поразить гостей своими кулинарными способностями. В заботах о детях довольно импульсивна: то бросается заполнять явные пробелы в их воспитании, то надолго предоставляет детей самим себе. Способна устроить сцену ревности в присутствии незнакомых людей. Первые браки у Марины трудные. Часто выбирают профессии медсестер, врачей, телефонисток, инженеров, парикмахеров, актрис. Наиболее сложный характер у Марины по отчеству Матвеевна, Андрияновна, Владимировна.

Очень высока вероятность удачного брака с Сергеем, Антоном, Денисом, Михаилом, Валентином, Владиславом. И неудачного - с Борисом, Николаем, Анатолием, Георгием, Станиславом.


МАРИАННА

Характер этих эмоциональных, обаятельных малышек отцовский, они похожи на отца не только поведением, но и внешне. У родителей с ней нет никаких проблем, она всюду успевает: и в школе занимается неплохо, и пробует учиться рисовать, и музыкой увлекается. Девочка - всеобщая любимица и остается такой, став взрослой. Ее необычайная общительность, эмоциональность, легкий и веселый нрав приводят к тому, что она раньше всех подруг выскакивает замуж. Делает это, ни с кем не советуясь, поставив родителей перед фактом. Несмотря на нежный возраст, Марианна становится прекрасной хозяйкой, быстро привыкает вести дом и ненавязчиво руководить мужем. Брак ее бывает прочным, за исключением тех, кто рожден осенью. Январская Марианна выходит замуж поздновато, но удачно.

Марианна - экстравертная личность, она не склонна замыкаться в своей скорлупе и восприимчива к окружающему миру. Однако, почувствовав опасность, видя ее скорое приближение, как страус, прячет голову в песок. Она довольно своенравная и горячая женщина, большая спорщица. В споре будет упорно стоять на своем, даже зная, что не права. Из всех жизненных удовольствий она больше всего ценит удовольствие вкусно поесть, особенно сладкое, поэтому склонна к полноте.

Свои проблемы Марианна решает самостоятельно, не возлагая больших надежд на чью-то помощь, хотя, если предложат ее, - не откажется. Январские Марианны несколько прямолинейны и недоверчивы. Придерживаются твердых принципов, повлиять на них практически невозможно. Увлекаются театром и музыкой. Марианна элегантна, следит за своей внешностью, любит все красивое, из цветов предпочитает георгины.


МАРТА

С детства Марта настойчива, упряма и эмоциональна. Это обаятельная, располагающая к себе женщина. Она решительна, уверена в себе, никогда не теряет присутствия духа даже в самых сложных ситуациях. С развитым чувством собственного достоинства, обиду помнит долго и первой не делает шага к примирению. Марта любит бывать в обществе, умеет и любит красиво одеваться и обратить на себя внимание мужчин. Марты чаще всего интеллектуалки и работу себе выбирают соответствующую, хотя среди них можно встретить, например, спортивных тренеров или продавцов.

Замуж выходит поздно, хотя не обделена вниманием противоположного пола, и, как правило, в браке бывает дважды. Однако некоторые из рожденных осенью Март замуж не выходят вовсе. Они более прагматичны и осторожны - никогда не сделают необдуманного шага. Марта преданна семье (особенно это касается рожденных зимой), она однолюбка, но ревнива, хотя и пытается это скрыть. Умеет многое делать по дому сама, не надеясь на мужа. Шьет и вяжет. Ее любимые тона - красный, голубой, зеленый. Увлечения: книги, лыжные прогулки. Любит сладкое.

К складу характера этой женщины подходят один из тех, чье имя: Илья, Михаил, Мирослав, Олег, Павел, Петр, Роман, Святослав, Ярослав. С Никитой, Николаем, Семеном, Орестом, Феликсом, Станиславом, Яковом, Лазарем или Юрием согласия, скорее всего, не будет.


МИЛЕНА

Очень часто растет единственным ребенком в интеллигентной семье, всеми балованным и заласканным. Девочка обычно слабая, вялая, с плохим аппетитом, несколько ленивая, но добрая. Она привыкла, что всеми ее действиями руководят взрослые, и лишена всякой самостоятельности. Такой же инфантильной остается Милена и в школьные годы; друзья заботливо опекают ее. Став взрослой, к счастью, она утрачивает это качество.

Рожденные зимой Милены обладают сложным и противоречивым характером, они упрямы, ворчливы, любят навязывать свое мнение, ревнивы и требуют к себе повышенного внимания. Общаться с ними непросто. Тем не менее, они проявляют завидную терпимость в семейной жизни, многое прощают мужьям. Очень гостеприимны, хотя далеко не образцовые хозяйки.

Милена, как правило, не лидер в семье, эта роль у нее отведена мужу. Ее отличает душевная холодность, неэмоциональность (больше всего это касается декабрьских и менее всего летних), она не способна разделить чью-то радость, так и посочувствовать чужому горю. И лишь очень немногие из Милен одарены душевным теплом и добротой. Нередко живут вместе с родителями, потому что без их помощи не в состоянии обойтись. По профессии Милены: экономисты, врачи, медсестры, продавцы, педагоги, бухгалтеры, инженеры.


МИРРА

Мирра очень похожа на отца: и внешне, и многими чертами характера, однако больше привязана к матери. Это весьма чувствительная, ранимая и жалостливая девочка, немного робкая и брезгливая. Последнее не помешает ей принести в дом грязного бездомного котенка и, несмотря на протесты родителей, пригреть его. Настойчивость и внутреннее упорство, свойственные маленькой Мирре, сохраняются в ней и позже, в зрелом возрасте. Кроме того, в ней очень привлекают обязательность и верность слову. Мирра подвижна, пластична, одарена хорошими музыкальными способностями, родители часто определяют ее в музыкальную или хореографическую школу, девочка увлекается танцами.

Рожденные зимой - трудолюбивы и упорны в достижении цели. Раз поручив им дело, можно быть уверенным, что они выполнят его. Рожденные зимой Мирры - очень страстные натуры, но они достаточно осторожны и страсть их, как правило, направлена на единственного любимого человека, они однолюбки. Выходят замуж после двадцати лет, выбирают спокойного, уравновешенного и основательного мужчину, с которым можно чувствовать себя комфортно - Мирра предпочитает не быть лидером в семье. Они хорошие хозяйки, неплохо готовят, особенно удаются им первые блюда. В семье у зимних чаще рождаются сыновья. Маленькая слабость таких женщин - подолгу разговаривать вечерами с подругой по телефону. Нужно сказать, что декабрьская Мирра - чрезвычайно несговорчивое существо, не терпящее ни в чем возражений.

Рожденные летом - медлительны и инфантильны, но внутри у этих женщин вулкан. Влюбившись, они целиком отдаются своему чувству, ожидая в ответ такой же пылкости. Ревность их бывает столь же сильной , но, к счастью, не доходит до опасных границ. Чувство уязвленного самолюбия им удается скрыть под напускным безразличием. Осенние - почти также упрямы, как их "декабрьские" тезки, но значительно добрее и осмотрительнее последних. Это типичные интраверты, погруженные в себя, живущие сложной внутренней жизнью; среди них немало глубоко верующих. Принимают все близко к сердцу, пропускают и свои, и чужие неприятности "через себя", но на их лице вы не прочтете ничего. Среди женщин с этим именем есть врачи, парикмахеры, учителя музыки, воспитатели детских садов, продавцы, бухгалтеры.


МОНИКА

Это тип женщин, рядом с которыми легко и приятно жить. Им нравится контакт с окружающим миром, они образованны и начитанны, приветливы и не конфликтны. Это женщины, которые умеют прощать. Моника быстро находит язык с незнакомым человеком, у нее нет врагов, она умеет произвести приятное впечатление и способна очаровать любого мужчину - что и делает время от времени. Однако кокетство для нее, скорее, игра, своего рода азарт, чем внутренняя потребность нравиться, вызывать в представителях противоположного пола отнюдь не платонические чувства. В семейной жизни Моника придерживается слишком строгих моральных правил, у нее врожденное чувство порядочности. Выйдя замуж, она бывает полностью поглощена семьей, ради которой живет.

В жизни рожденных летом женщин сексуальность играет более значительную роль, и они способны на легкомысленные поступки. У Моники есть одно редкое для женщины качество: она знает свои недостатки и старается их подавить, к себе относится достаточно самокритично, иногда просто не знает себе цены. Моника чаще ходит в приятельницах у мужчин, чем у женщин, хотя к последним относится без предубеждения, может искренне восхищаться их красотой и говорить об этом вслух. Она обидчива, но не способна долго помнить обиды, любой конфликт через пару дней забывается ею. Моника образцовая хозяйка: порядок, чистота - это ее пунктики, она способна заниматься уборкой дома чуть ли не до утра.


МУЗА

Растет болезненной и упрямой, больше привязана к отцу, чем к матери. В детстве обожает читать страшные истории, она смела и среди ее друзей - в основном мальчишки. Муза по натуре лидер, у нее достаточно друзей, которые охотно соглашаются с ее лидерством, чувствуя ее превосходство во многом. У нее хорошо развито эмоциональное восприятие, хороший вкус, она любит и умеет красиво одеваться, начитанна, одарена музыкально - словом, в этой женщине есть все, и своего совершенства Муза достигает к тридцати годам. Позже ее характер меняется в худшую сторону, она становится слишком прагматичной и заземленной. Тем не менее, Муза по-прежнему окружена друзьями, для них двери ее дома всегда открыты.

Муза хорошо готовит и, что немаловажно в семейной жизни, прекрасно уживается со свекровью, чаще, чем с собственной матерью, находит с ней общий язык. Брак ее бывает удачным, за исключением рожденных летом, первое замужество которых часто оказывается недолговечным. Муза рассудительна, умеет обходить острые углы, сглаживать шероховатости семейной жизни, вот только зимним приходится трудновато из-за строптивости и привычки спорить по пустякам. Музы питают пристрастие к домашним животным, держат в доме маленьких собачек. Их любимое время года - осень, когда можно собирать и сушить листья клена. В древнегреческой мифологии Муза - одна из девяти богинь, покровительниц искусств и науки.


НАДЕЖДА

Часто бывает единственным ребенком в семье. Эмоциональная, несколько упряма, музыкально одарена, любит танцы, шумные детские игры, забавы. Школьницей придерживается компании девочек, стремится быть лидером. Надежда чаще всего обладает мужским складом характера. Она достаточно выдержанна, тверда, целеустремленна и не очень-то ласкова. Несколько расчетлива, авантюрна. У Надежд возможны бурные романы, но после замужества и рождения ребенка они остепеняются, в их жизни появляется больше порядка и организованности.

Замужняя Надежда сохраняет присущую ей эмоциональность, но становится намного сдержаннее в проявлении чувств. Многие душевные порывы она хранит внутри себя, не болтает, как прежде, часами с подружками, ее общительность и веселость принимает умеренный характер. Она следует четкому принципу "делу - время, потехе - час". Под стать ей и муж, обычно сдержанный и собранный человек. Надежда им руководит, но делает это умело и неназойливо. Хорошо, если в маленькой Наде в свое время развили альтруизм, иначе она вырастает такой, что из всего будет стараться извлечь выгоду и будет думать главным образом о себе. Труд - стихия Надежды. Если у нее есть небольшой участок земли, то обеспечит овощами всю семью. Дети у Надежд вырастают воспитанными, они сдержанны в тратах, знают цену копейке, признают авторитет матери.

Брак с Александром, Виталием, Тимофеем, Богданом, Егором скорее всего будет счастливым. Неудача может ожидать с Иваном, Владимиром, Анатолием, Федором или Феликсом.


НАТАЛЬЯ

В детском коллективе Наташенька - инициатор многих игр, заводила и шалунья. Даже в давно известные игры вносит что-то новое - увлекательное, захватывающее. В школе Наташа активная общественница, повсюду успевает, любит быть на виду, удваивает свои усилия, когда слышит похвалу в свой адрес. У нее веселый и живой характер, решительные манеры, деятельная доброта. Может опекать и бросаться грудью на защиту какой-нибудь "замухрышки" у классе, горячо отстаивать интересы обиженных. Самолюбива, похоже, это ее движущая сила. Несколько прямолинейна и вспыльчива. Нетерпимо относится к критическим замечаниям. В школе, если не будет первой ученицей, то во всяком случае не окажется в последних рядах. Замуж выходит рано, при выборе будущего супруга не испытывает больших колебаний.

Семейная жизнь Натальи согрета ее жизнерадостностью. И свекровь, и муж, и дети Натальи будут чувствовать себя любимыми и нужными ей. Гости любят посещать ее дом. Наталья любит путешествовать, завзятая туристка. Еще одно ее увлечение - рисование. Наталья знает себе цену и, как все самолюбивые люди, очень нуждается в похвале - она удесятеряет ее энергию. Наоборот, даже самое пустячное замечание буквально убивает. Она злопамятна и обиды помнит всю жизнь. Чтобы брак с этой женщиной был счастливым, надо не забывать о ее самолюбивом характере и отучить себя делать ей замечания по мелочам. Наталью это сильно обижает, а при свойственной ей гордости она не будет доказывать свою правоту. У нее так немного недостатков и все они так незначительны, что мужу проще не обращать на них внимания. Рожденных летом Наталий отличает экзальтированность. Зимние наделены аналитическим умом, они злопамятны и коварны.

Удачен брак с Владимиром, Борисом, Александром, Андреем, Олегом, Юрием. Неудачен - со Степаном, Григорием, Владиславом.


НАТЕЛЛА

Это необычайно цельные натуры, тип страстных, глубоко чувствующих, но умеющих владеть своими эмоциями женщин, преданных и добрых. Нателла хорошо воспитана, всегда ровна с людьми, кажется, что улыбка не сходит с ее лица и ей неведомо плохое настроение. Однако впечатление это обманчиво. Нателла - очень ранимый человек, незначительная обида может заставить ее замкнуться в себе, стать угрюмой, и требуется много усилий и такта, чтобы вывести ее из этого состояния.

Нателлу отличает редкая преданность по отношению к близким друзьям, и в особенности к родителям. Она не терпит не только злословия, но даже шуток в адрес друзей, а ради родителей способна на жертвы, которые могут отразиться на благополучии ее собственной семьи. У нее прекрасный контакт со свекровью, в доме Нателлы всегда так уютно тепло и чисто, как будто в нем хозяйничает добрая волшебница, а не женщина, обремененная еще и служебными проблемами.

Нателла - страстная женщина, однолюбка и ревнивица. Все эти качества в одной женщине - не всегда благо, и мужм Нателлы приходится вскоре после женитьбы убедиться в этом. Тем не менее конфликтов в семье не бывает - Нателла слишком умна, чтобы не допустить их, сдерживать обуревающие ее чувства. Она будет страдать молча, не делясь личными проблемами даже с близкими. Декабрьская Нателла - резковатая женщина, ее бескомпромиссность и правдивость порой утомляют, хочется даже, чтобы она хоть раз солгала или схитрила. Делает неплохую карьеру благодаря способностям, целеустремленности и ясному уму. Июльские женщины - сентиментальны, плохо защищены от прозы жизни, это тип домашних женщин, для которых самый большой праздник - принять гостей в своем доме за столом, уставленным всякими вкусными вещами, приготовленными ее собственными руками.


НЕЛЛИ

Нелли умна и коммуникабельна. Она дружна со всеми, но ни в детстве, ни позже, став взрослой, не умеет хранить чужих секретов. Обычно любимая дочка матери, ни в чем не знает отказа. Несколько раздражительна, иногда вспыхивает по мелочам, но быстро отходит, не конфликтна. Нелли талантлива, ей легко даются различные отрасли знаний. Школьную программу усваивает без особого труда, особенно хорошо даются точные науки.

Ее не назовешь упрямой, не назовешь настойчивой, но свою точку зрения она, тем не менее, всегда имеет и более того - может ее изящно, не раздражая оппонентов, отстоять. Заботлива и сострадательна к тем, кто слабее ее. В квартире Нелли обязательно обитает кошка или собака, к старости их может быть даже несколько. К деньгам относится свысока, не любит копить их на черный день, старается немедля обратить в дорогие наряды и ценности. У нее хороший вкус, и она старается следовать моде.

Нелли с головой увлечена делами, работой, профессиональной карьерой. Она и дома с упоением рассказывает о своих планах и достижениях, успехах и провалах. Напомнить ей в этот момент об ужине - навлечь на себя гнев. Правда, раздражение будет сиюминутным, Нелли тут же приготовит бутерброды, к которым ее муж уже давно привык, и конфликт будет исчерпан. Увы, но домашние дела стоят в стороне от интересов Нелли. Дом, быт узки для нее, они мешают ее самореализации, и, если есть возможность, она с радостью доверит ведение домашнего хозяйства матери или свекрови. С мужем у Нелли отношения ровные: нет ни страстной любви, ни равнодушия, скорее, это отношения двух друзей. Самолюбие Нелли делает ее ревнивой, ревность может принимать крайние формы. Дети в семье больше любят отца. Нелли способна увлечься умным и неординарным человеком, тем, чье интеллектуальное превосходство для нее очевидно. Однако стабильность в браке для нее важнее. Жизненный путь этих женщин сложен. Из них получаются хорошие работники в области искусства, медицины, педагогики, среди них много кандидатов наук.

Борис, Константин, Евгений, Александр, Яков - вот мужчины, на которых должна остановить свой выбор Нелли. Тарас, Степан, Ефим, Андрей, Петр подходят ей меньше всего.


НЕОНИЛА, НИЛА

Нила принципиальна, упряма и хитровата. Деловита и спокойна, умеет приспосабливаться. Любит комфорт, уют. Питает слабость к красивым вещам, дорогим золотым украшениям. Одевается ярко, стремясь выделиться среди других. Правда, это касается только рожденных зимой. Зимние Нилы - женщины с несколько мужским характером и более предпочитают общаться с мужчинами. В жизни им приходится тяжеловато, но упорство и стойкость позволяют все-таки добиваться своего. Домоседки. Очень расчетливы и прагматичны осенние Неонилы, однако они добры и тактичны.

Летние - чувствительные натуры, принимающие все близко к сердцу; из-за чрезмерной восприимчивости подвержены стрессам. Они скромны и несколько нерешительны. Долго выбирая жениха, часто в конце концов так и не выходят замуж, живут вместе с родителями. В браке у Нил обычно рождаются сыновья, очень похожие на мать. Обладают хорошей биоэнергетикой, верят в мистику, потусторонние миры. Заканчивая высшие учебные заведения, часто не работают по специальности, посвящая себя семье, воспитанию детей.


НИКА

В характере этих женщин удивительно сочетаются трезвый холодный ум, умение все анализировать и делать безошибочные выводы. У Ники сильно развита интуиция. Ника часто говорит: "Мне кажется", "я чувствую", и предчувствия почти всегда сбываются. У нее у тому же очень богатое воображение, яркая фантазия, страсть к преувеличению. Рассказывая о каком-то событии, Ника способна живописать о таких подробностях, которых не было и в помине. Увлекаясь, она начинает сама верить в это и заражать своей верой окружающих.

Ника впечатлительна и влюбчива, если встречает, как она считает, мужчину своей мечты, без раздумий бросается в омут с головой. Однако потом, поостыв и разочаровавшись в предмете своей страсти, столь же решительно порывает с ним. Последнее больше касается рожденных зимой, летние весьма скупо приоткрывают свой внутренний мир, даже близким не всегда ведомо, что творится в их душе. Если зимние не засиживаются долго в невестках, то летние не торопятся замуж, боясь обжечься.

Ника питает слабость к различным гаданиям, хиромантии, ворожбе, сама может увлечься оккультизмом. Несомненно, это интересные женщины, с которыми, как говорится, не заскучаешь. В них столько жизнелюбия, что искры его не могут не зажечь тех, кто находится рядом.


НИНА

Не всегда сдержанная, упрямая и самолюбивая девочка, не привыкшая особенно считаться с мнением старших. В достижении своей цели проявляет завидное упорство. Воспитатели нередко обращают внимание родителей на то, что Нина задира. Правда, при ближайшем рассмотрении выясняется, что она дралась, защищая более слабую подружку. В школе проблем с учебой у Нины обычно не бывает, самолюбие не позволяет ей быть хуже других. С возрастом становится заметной щепетильность Нины в вопросах ее собственной чести. Для нее очень важно, что о ней говорят старушки во дворе, как к ней относятся друзья, что подумала по поводу какого-то ее поступка соседка. Нина ладит со сверстниками, но искренней дружбе несколько мешает свойственные ей претенциозность и нравоучительность.

Взрослые Нины - ответственные работники, пунктуальны, иногда чрезмерно принципиальны. Умеют быть обаятельными, женственными и мягкими. Благодаря этим качествам они без труда находят себе хорошего мужа. Семью Нина любит, но именно домочадцы являются объектами ее эмоциональных разрядок. Не дающая послаблений в работе себе, она требует того же и от них. До умопомрачения заставляет детей учить уроки, придирается к мужу, если он, на ее взгляд, относится к делу с ленцой. Домашние немного побаиваются Нину. Ей хочется все улучшить, дотянуть до воображаемого идеала. Как хозяйка она безукоризненна, довольно запаслива, на зиму редко остается без варений и солений. Со свекровью отношения сложные, поскольку та подозревает, что истинным хозяином в доме является не сын, а невестка. Да Нина и не слишком скрывает своего стремления к лидерству. В тех случаях, когда коса найдет на камень, она не в состоянии мириться с подчиненной ролью в семье, может пойти на развод. Рожденные зимой Нины особенно эмоциональные особы, в состоянии аффекта легко теряют контроль над собой.

Прочным и счастливым оказывается брак с Сергеем, Виктором, Михаилом, Георгием, Валентином, Семеном. О браке с Анатолием, Федором, Игнатом или Дмитрием этого сказать нельзя.


НОРА

Это холодное северное имя словно наделяет его обладательницу всеми качествами северян: подчеркнутой сдержанностью, холодностью, невозмутимостью и замкнутостью. Своим спокойствием эти женщины могут вывести из равновесия кого угодно. Однако за внешним хладнокровием нередко скрывается тлеющий уголек, который только и ждет случая вспыхнуть. У Норы много поклонников, она быстро загорается, так же быстро остывает. Внешне это привлекательная женщина с необычайно красивыми глазами (чаще всего голубыми). Но не обманывайтесь их глубиной - кроме непреклонной воли, они ничего не выражают.

Нора не знает, что такое бедность ни в детстве, ни позже. Мужа выбирает себе состоятельного, занимающего высокое положение в обществе. Эта женщина ни от чего не отказывается в жизни, ее девиз - нравиться всем. Особенно капризны и расточительны летние Норы, как правило, их мужья способны позволить им быть такими, за что Норы, в свою очередь, на многое могут закрыть глаза, в том числе и на измены своих мужей. Зимние лишены всякого тепла, хотя и повышенно сексуальны. Они настойчивы, решительны и авторитарны. Живут Норы долго, переживая не одного мужа и сохраняя свою привлекательность до старости. Как правило, они получают хорошее образование, но если есть возможность, постараются не работать.


OКСАНА

У женщин с именем Оксана не очень легкая, но всегда интересная судьба. В детстве она оставляет впечатление угрюмой и упрямой девочки. Она самостоятельна, настойчива в удовлетворении желаний, если этому препятствовать, может устроить истерику. Шумные игры со сверстниками мало привлекают ее, она предпочитает игры, требующие усидчивости. Учится без особого энтузиазма, хотя чаще числится в хорошо успевающих учениках. В дружбе отдает предпочтения девочкам, но даже самой близкой подруге не доверит своих секретов. А планы не всегда грандиозны, о чем можно догадаться по неожиданным поступкам Оксаны, приводящим в изумление окружающих.

В раннем детстве Оксаны часто болеют простудными заболеваниями, слабое здоровье - бич многих Оксан в течение их последующей жизни. Не склонна трезво оценивать себя и в своих неудачах чаще винит окружающих или считает, что ей просто не повезло. В ее поступках почти всегда присутствует расчет, она экономна и скуповата.

Мужу Оксаны нужно знать, что по утрам ее лучше не будить. Она проснется недовольной, и из-за этого день будет безнадежно испорчен. Оксана - основательный человек. Может целыми днями, проявляя удивительное терпение, к примеру, готовить уроки с детьми. Она, как и в детстве когда-то, остается во многом непредсказуемой. Может, например, заявить, что с сегодняшнего вечера начнет посещать секцию каратэ. Отговаривать ее бесполезно, она все равно сделает по-своему. Однолюбка, ревнива, но, получив повод для ревности, замыкается в себе. Предпринимает попытки перевоспитать мужа, должный отпор, правда, несколько охлаждает ее. Стремится жить отдельно от свекрови.

Наилучшим мужем для Оксаны будет Кирилл, удачно сложится жизнь также с Виктором, Александром, Аркадием, Григорием. Неудачно - с Игнатом, Марком, Богданом, Петром, Степаном.


ОЛЕСЯ

В детстве Олеся подвержена простудным заболеваниям, бронхитам. В школе дружит только с девочками, не замечая мальчишек, которые частенько тайно влюблены в эту независимую, стройную, спортивную девочку. Свой упрямый и независимый характер она унаследовала от матери, а приятную внешность - от отца, к которому она более привязана.

Взрослая Олеся прямолинейна и ревнива. Она привязана к семье, и ее следует отнести к тому типу людей, о которых говорят, что они однолюбы. Однако этой женщине свойственна эксцентричность. Она непременно совершает поступки, повергающие близких в изумление, а то и в испуг. В юности она, вполне возможно, огорошит родителей сообщением, что прыгнула с парашютом или собирается отправиться покорить Гималаи. Профессию будет выбирать если не редкую, то для женщины малоподходящую - геолога, хирурга или, скажем, капитана дальнего плавания. Не удивляйтесь, если, вернувшись из отпуска, увидите, что ваша кухня переделана в фотолабораторию, - это значит, что дочь решила стать фотокорреспондентом. Не стоит с ней спорить. В конце концов у Олеси хватит ума послушать разумных советов родителей, стать нормальным инженером или бухгалтером. Она не самокритична и всегда будет считать, что ей просто не повезло, и только поэтому она не мировая кинозвезда. От неудач Олеся духом не падает и от своих намерений не отступает. Первый брак у рожденных зимой складывается не всегда удачно (им не следует выходить за мужчин, тоже рожденных зимой).

Счастливым, скорее всего, будет замужество Олеси, если ее избранником станет Игорь, Родион, Рудольф, Аркадий, Валерий, Василий, Адам, Даниил, Лазарь или Вальтер. Менее подходят: Артем, Станислав, Николай, Святослав, Тимур, Адольф.


ОЛЬГА

Серьезная, обидчивая, вдумчивая девочка. Ранимая, может вдруг замкнуться, после какого-то безобидного замечания на глазах появляются слезы. Вместе с тем упрямая: даже в тех случаях, когда несомненно виновата, ни за что "из принципа" не попросит прощения. Одинаково дружна и с мальчиками, и с девочками. Способна, но учится без особой охоты, в пределах того, что требует школьная программа. Держится в тени, никогда не совершит дерзких поступков, неприятностей учителям не доставляет, "возмутителем спокойствия" в классе не является. Не прочь поболтать с подружками и в то же время "себе на уме".

Взрослая Ольга не лишена честолюбия, но как натура малодеятельная редко добивается больших успехов в жизни. В характере проявляется склонность к самоедству, заметна зависть к более преуспевающим подругам, которую она пытается скрыть, компенсируя ее добрыми благодетельными поступками. Ольга женственна, она следит за своей внешностью, несмотря на извечную занятость.

Если первая любовь Ольги не заканчивается браком, она долго еще потом не может обрести семейного счастья. Ей мешает в этом привычка сравнивать своих поклонников с первым в ее жизни мужчиной, который для нее - идеал. Иногда Ольга в течение многих лет не выходит замуж. Но повезет тому, на ком она все-таки остановит свой выбор. Ольга - верная жена, умеет вкусно приготовить, но хлопотам на кухне предпочтет поход в кино или посещение выставки с мужем и детьми. Почему-то свекровь недолюбливает Ольгу, последнюю это, правда, не особенно волнует. К лидерству в семейных отношениях не стремится, однако легко выходит из себя, когда муж начинает в сугубо женских делах давать ей советы. У Ольги Зиновьевны, Эдуардовны, Дмитриевны, Николаевны и Александровны отрицательные черты в характере выражены более сильно.

Счастье в браке наиболее вероятно с Анатолием, Виктором, Степаном, Владиславом, Захаром, Семеном, Львом, Русланом. Менее вероятно - с Игорем, Николаем, Денисом, Константином.


ПОЛИНА

Полюшка, Полина - сегодня редко кто назовет так дочь. Не потому ли так мало сегодня и людей столь же бескорыстных и жертвенных, как она? Полина среди детей - как дорогая бусинка: отзывчивая, покладистая, приветливая. Где горе - там Поленька. Она всегда утешит, успокоит, посочувствует. В радости - никогда не позавидует, порадуется вместе с вами. Иногда создается впечатление, что Полина переполнена любовью к людям, к животным, ко всему живому, что нас окружает. В школе она первая помощница учителя, тактична в отношениях с одноклассниками, никогда никого не обидит. Необыкновенно чистоплотна. Взрослая Полина любит красиво одеваться, обладает отменным вкусом, но экономна, не транжирка, скорее сама сошьет себе наряд, нежели потратится на магазинную вещь. В делах обстоятельна, надежна, и этим иногда пользуются, сваливая на нее все заботы.

Полина бескорыстна и может, как ребенок, радоваться пустяковой безделушке. Она на редкость безобидна, и даже видя, что муж флиртует с ее лучшей подругой, постарается найти ему оправдание. Но, конечно же, не бесконечно, и эсплуатировать всепрощающий характер Полины все же не стоит. Интересы семьи Полина всегда ставит выше своих собственных. Карьера, профессиональные успехи, деловое честолюбие - все это почти не интересует Полину, она стремится найти такую работу, которая дала бы ей возможность побольше находиться дома. Ей чужды внебрачные романы, любовники и измены. Полины - хорошие мамы. Они любят посещать родительские собрания, принимают активное участие в работе родительских комитетов. В браке, особенно первом, Полине не всегда везет.

Надежным будет брак с Ефимом, Александром, Юрием, Виталием, Константином, Денисом. А вот с Вадимом, Анатолием или Игорем он, скорее всего, окажется непрочным.


РАИСА

В детстве Раиса - авторитет для детворы. Нет, она не возглавляет команды атаманов-разбойников, на вовсе не лидер в детских проделках и играх, но есть в ней нечто, что заставляет детей сплотиться, заняться общим делом. Если Раиса в стороне - то и детская компания сама по себе как-то распадается. Кажется на первый взгляд застенчивой, тихой. Но Раиса далеко не ангел, она очень уверена в себе, самостоятельна, решительно утверждает свою позицию, не позволяет сесть себе на шею. Если ее права ущемляют особенно грубо, способна защитить их, используя для этого нажим, силу, а иногда и откровенную грубость. Трезво смотрит на жизнь, к людям относится доброжелательно, но обман - это разрыв с Раисой раз и навсегда. Не жестока, но сентиментальной ее не назовешь. В общении требует равноценной затраченным ею душевным силам отдачи.

В семейной жизни Раиса не любит хитрить, лучше смолчит, чем будет изворачиваться. Фальшь она чувствует за версту. У нее добрые глаза и проницательный взгляд. Достаточно ей посмотреть на мужа, чтобы понять, что произошло нечто нехорошее. Но она не станет закатывать истерик и утопать в слезах. Надолго замолчит, как автомат, приготовит поесть, позовет обедать, но сама за стол не сядет. Когда же в семье хорошо, Раиса и сама как солнышко. И уберет чисто, и приготовит неплохо, хотя в последнем, по правде говоря, она небольшой мастер. Зато обеспечить семью нужными вещами лучше Раисы не сможет никто, в этом она настоящий талант. Со свекровью Раиса обычно ладит, безропотно несет на себе хлопоты по уходу за немощными стариками. Дети у Раисы вырастают настойчивыми, с несколько неуравновешенным характером. Чаще всего у нее рождаются сыновья. В компании Раиса ведет себя весело, раскованно, любит петь песни. Если выпьет лишнего, теряет контроль, становится буйной и неуправляемой.

Семейное счастье обретет с Глебом, Михаилом, Сергеем, Владимиром, Юрием, Федором, Евгением. Менее всего этого можно ожидать от брака с Игорем, Степаном, Феликсом или Яковом.


РЕГИНА

Этих женщин отличают доброта и целеустремленность. Они упрямы и настойчивы. С хорошо развитой интуицией, на которую они вполне полагаются, и богатой фантазией. Любая работа кипит у них в руках. Очень чистоплотны, хотя не любят мыть посуду. Хорошо и вкусно готовят. Питают пристрастие к путешествиям, дальним поездкам. По утрам любят подольше поспать. Деньги тратят с умом, но прижимистыми их назвать нельзя, экономить не любят.

В браке Регинам часто не везет. Решительны. Если семейная жизнь не складывается, разрывают брачные узы сразу, безжалостно. Свою дочь, похожую на отца, но характером в мать, воспитывают самостоятельно. Мужественны, но плохо организованны. Однажды в жизни переносят большой стресс, после которого дисциплинируются. Как правило, Регины - обаятельные женщины, с большим шармом.


РЕНАТА

Вспыльчивость, обидчивость и своего рода максимализм, отличающие эту девочку в детстве, с годами становятся доминирующими чертами ее характера. Детство Рены часто бывает нелегким, она рано привыкает к самостоятельности и к тому, что у матери нет возможности кормить ее деликатесами. Отец Ренаты, на которого девочка очень похожа, мало занимается воспитанием дочери, и Рената остро ощущает осутствие направляющей мужской руки. Возможно, поэтому она больше дружит с мальчиками, чем с девочками.

Рената вырастает трудолюбивой, умеющей хорошо ориентироваться в жизни женщиной. Она несколько тяжеловата на подъем, но если уж возьмется за дело, ухватится за него цепко и не отпустит, пока не доведет до конца. Особенно настойчивы "зимние" Ренаты. В то же время эти женщины склонны предаваться мечтам, строить воздушные замки и вместе с героями романов всерьез переживать все перипетии их любовной драмы. Обиды долго не помнят, но взорваться могут по любому пустяку.

Рената рано выходит замуж, быстро привыкает к роли хозяйки дома и исполняет ее превосходно. Она хорошая кулинарка и не упустит возможности похвастаться своими умениями перед гостями. Рената чрезвычайно общительна, у нее полно друзей, с которыми она делится многими секретами семейной жизни. За исключением "летних", это, как правило, открытые люди. Если у них случается несчастье, об этом знают все вокруг. Точно так же они делятся и своими удачами, умею в то же время от всего сердца радоваться успехам других. Рената придерживается строгих моральных принципов, нечестных поступков не прощает и, если решит, что человек ее предал, ничто не способно остановить ее - она навсегда порвет с ним все отношения. Ей явно не хватает гибкости и житейской мудрости.


РИММА

С детства Римма обращает на себя внимание умением подойти к людям, легко войти в доверие. Она знает, кому и что нужно сказать, чтобы получить заветный подарок или лишний часик покататься на санках. С выгодой для себя совершает обмены со сверстниками, в карманах у нее всегда найдутся жевательная резинка, календарик, красивые фантики - плоды ее ранней коммерческой деятельности. В достижении цели проявляет хитрость и изворотливость. Умна и наблюдательна, хорошо знает людские слабости, умеет пользоваться ими. Любительница долго поспать, к работе относится с прохладцей, если есть возможность не работать - не работает. Неудачи выбивают ее из колеи, делают раздражительной.

Благодаря яркой и привлекательной внешности Римме удается заполучить в мужья подходящего ей человека. Ищет же она мужчину, который не только будет самозабвенно любить ее, но и согласится терпеть ее прихоти. Обеспеченность для Риммы не главное, но, тем не менее, она постарается, чтобы в число положительных качеств будущего мужа входил и материальный достаток. Римма транжирка, гоняется за модой, не считаясь с затратами. Друзей и подруг у Риммы почти нет. Долго не прощает обид. Когда Римме что-то нужно, использует все возможности своего влияния на мужа, если не получается, обрушивает на него шквал таких бурных эмоций, что добивается в конце концов своего. Римма вкусно готовит, особенно ей удаются кондитерские изделия, а вот порядка в квартире у нее часто нет. Она не отличается особой верностью, но умело это скрывает. Со свекровью не уживается. Часто Риммы работают в сфере обслуживания и в медицине.

Очень удачным бывает брак Риммы с Константином, Михаилом, Сергеем, Эдуардом, Виктором, Олегом. Неудачным - с Николаем, Дмитрием, Владиславом, Геннадием.


РОКСАНА

В детстве упряма, настойчива и одновременно очень чувствительна. Эти одаренные и очаровательные девочки доставляют немало огорчений родителям своей требовательной карпизностью и раздражительностью по пустякам. Больше других достается матери, ведь характером дочь пошла в нее. Особенно трудны в общении Роксаны, рожденные зимой. Она хозяйственна, гостеприимна, дом свой любит, вкусно готовит. Однако семейная жизнь Роксаны часто не складывается, во всяком случае безоблачной ее не назовешь: не каждому мужчине понравится стремление жены всегда и во всем настоять на своем.

Большинство Роксан - "совы", утром их лучше не будить, зато по вечерам они неутомимы. Многие склонны к полноте. Если у Роксаны есть собственный автомобиль, вождение его будет ее любимым развлечением. Роксаны часто музыкально одарены, и среди них немало музыкантов. Выбирают также профессии врачей, педагогов, медсестер, художников, чертежников.

Добрые отношения в семье складываются, если мужа Роксаны зовут Борисом, Владимиром, Александром, Валерием, Виктором, Семеном, Петром, Алексеем или Григорием. Брак с Анатолием, Владиславом, Станиславом, Владленом, Феликсом, Даниилом может оказаться очень трудным.


РОСТИСЛАВА

В детстве она капризна и плаксива, часто болеет. Девочка растет вялой, ее редко можно встретить бегающей во дворе со сверстниками, она больше возится в углу с куклами или слушает разговоры взрослых. Повышенная раздражительность отличает и взрослую Ростиславу. Тем, кто находится рядом с ней, требуется немалое терпение. Она больше любит одиночество и не ощущает потребности ежедневного общения с друзьями.

Ростислава кажется холодным и сдержанным сторонним наблюдателем, на самом деле она просто обдумывает свои планы. Она отлично владеет собственными эмоциями и, хотя изредка выходит из себя, свою раздражительность пытается, как умеет, скрыть. Если ей приходится общаться с человеком, явно ей не симпатичным, она становится угрюмой, скупой на слова, - чтобы не выдавать своего недружелюбия. По этой причине она часто кажется просто примитивной. Но с людьми, приятными ей, к которым она испытывает доверие, Ростислава расцветает. Как ни странно, она умеет найти общий язык со всеми коллегами по работе и со всеми поддерживает ровные отношения.

В замужестве Ростиславы почти всегда счастливы, им удается отлично вести дом, они буквально помешаны на своей любви к детям. У Ростиславы неплохие музыкальные способности, часто она получает музыкальное образование, но жизнь складывается так, что профессионалом в этой области она не становится. Ростислава знает, что такое честолюбие, у нее есть достаточно настойчивости в стремлении утвердить себя, но заметного положения в обществе добиваются только рожденные зимой Ростиславы.


РОЗА, РОЗАЛИЯ

Это человек редкой целеустремленности, хотя вся ее жизнь вроде бы проходит в бегах и суете, поскольку ничто человеческое ей не чуждо. Производит впечатление легкомысленной особы, из которой ничего путного не выйдет. Но удивит любого своего одноклассника, встретившегося с ней через пару десятков лет, ибо к этому времени Роза, вполне возможно, защитит диссертацию. Розе в значительной степени свойственна мимикрия. Приспосабливаясь к обстоятельствам, она так входит в роль, что начинает жить в этой роли. Качество это особенно характерно для женщин, рожденных летом. При первом знакомстве Роза обычно всех очаровывает, она миловидна и пользуется успехом у мужчин. Резко отличаются от рожденных летом зимние, в частности декабрьские Розы - они слишком прямолинейны, чтобы так приспосабливаться к ситуации, притворство им мало удается.

Роза - неплохой психолог, стремится познать человека, но что касается мужского пола - сама придумывает себе идеал и влюбляется в него, не видя в реальном мужчине недостатков. Возможно, именно потому брак ее бывает удачным. Есть у Розы один "пунктик" - любовь к порядку, которым она просто одержима, и способна полностью разочароваться в человеке, не разделяющим этого пристрастия. Она талантлива и трудолюбива и добивается жизненного успеха.

Среди женщин с этим именем есть прекрасные педагоги, переводчики, художники, актрисы, журналисты. Отдаваясь целиком профессии, она в то же время вырастит чудных детей, поражая окружающих своей хозяйственностью, посмотрит все модные фильмы и спектакли. У нее, обремененной заботами и нагруженной сумками с продуктами, вполне может завестись любовник, который знает ее женщиной свободной, самостоятельной и веселой. Увы, к старости сказываются перегрузки, и Розы приобретают массу болезней. Их слабое место - сердце, нервная система, ноги.


РУФИНА

Это тип женщины-лидера, которая с удовольствием руководила бы всеми: друзьями, коллегами по работе, мужем, детьми и просто случайными знакомыми. К счастью, жизнь не всегда дает ей такую возможность. Руфина расчетлива как в делах, так и во всем, что касается ее частной жизни. Это тип деловых женщин, и они, как правило, преуспевают в коммерции. Замуж Руфина выходит весьма осмотрительно, она не верит в то, что с милым и в шалаше рай, и предпочитает, чтобы у будущего мужа была хорошая квартира и престижная профессия. Добившись материального благополучия, она не становится жадной и с легкостью тратит деньги. К дружбе относится очень серьезно, близких друзей у нее немного, но она очень дорожит ими. Сама верный друг, измен не прощает - здесь она бескомпромиссна.

Рожденные зимой Руфины - очень открыты, просты в общении независимо от того, какое место в обществе занимают. Они деликатны и не могут сказать человеку в глаза, что он непорядочен, даже если прочувствуют эту непорядочность на себе. Ненароком обидев кого-то, долго казнят себя. Руфина очень любит свой дом и все свободное время тратит на то, чтобы украсить его. Гостей принимает с размахом, тратя на это немалые деньги. Это женщины с огромными возможностями, они могут достичь большого успеха.


РУСЛАНА

Растут неспокойными, раздражительными, плохо спят по ночам, многие из них в младенчестве на искусственном вскармливании. Короче говоря, хлопот с этими малышками хоть отбавляй. В школе учатся хорошо, хотя засадить их за уроки непросто и добудиться утром нелегко. Руслана бойка, себя в обиду не даст. Остра на язычок, часто невыдержанна, терпеливо выслушать другого ей не под силу. У нее много друзей, причем большая часть из них - мальчишки.

С возрастом характер Русланы становится мягче, терпимее, но лидером она остается всю жизнь. Импульсивна, способна к необдуманным поступкам, о которых вскоре начинает сожалеть. Плохо разбирается в людях, возможно, потому, что склонна переоценивать себя. Как правило, это привлекательная и чувственная женщина. Мужа выбирает себе долго. Однако, выйдя замуж, не становится образцовой хозяйкой. Мытье посуды для Русланы - просто кара Господня. По профессии они: педагоги, воспитатели детских садов, инженеры, торговые работники.

Счастливо сложится жизнь с одним из тех, кого зовут Борис, Михаил, Вадим, Семен или Марк. Не подходят Руслане Константин, Владлен, Юрий, Кирилл, Виталий, Артур.


САБИНА

Сабина чаще всего единственная дочь состоятельных родителей, растет, ни в чем не зная отказа. Характер этой очаровательной и одаренной девочки доставляет немало хлопот близким. Больше всего в этом смысле достается матери, с которой у взрослой Сабины складываются довольно напряженные отношения.

Особенно непростой характер у Сабин, рожденных зимой. Природа не обошла их ни талантом, ни привлекательной внешностью, ни поклонниками. Но общаться с этими женщинами совсем нелегко. Они капризны и властны, приближают к себе людей мягких, уступчивых, тех, кого больше привлекают вторые роли. Большого шумного общества не выносят, обычно у них очень узкий круг приятелей, с которыми они проводят время. Избалованы родителями и часто зависят от них материально.

Летние женщины застенчивы, скромны и нерешительны. Излишняя осторожность мешает им в отношениях с мужским полом, в котором они склонны видеть одних коварных соблазнителей, ждущих случая, чтобы воспользоваться доверчивостью и скромностью девушки. Последнее качество свойственно многим Сабинам, в результате замуж они выходят довольно поздно, так и не встретив своего принца.

Осенние - себялюбивы и расчетливы. Вместе с тем они добры, покладисты и неконфликтны. Если их расчет и направлен на благо себе, то все-таки он никогда не бывает во зло другому. Они хороши собой и любят, когда им говорят об этом. Не прочь схитрить, но хитрость их часто видна невооруженным глазом. В семейной жизни они вполне счастливы, чаще у них рождаются дочери (сыновья - очень редко). Вывод: имя Сабина - очень красивое, но давать его лучше девочкам, родившимся осенью или летом.


СЕРАФИМА

Серафима, Сима - не модное сегодня имя. Между тем, оно дарит женщине прекрасный характер. Это ласковые, добрые люди, не способные причинить боль другому, никогда не повышающие голоса. Не случайно окружающие зовут их не иначе как ласкательно: Симочка. Внешне они похожи на отцов, но, как правило, бывают невысокого роста, полноватые, что в молодости не мешает им быть очень подвижными. Серафимы - великие труженицы, отличные кулинарки и очень заботливые матери. Крайне редко выходят замуж повторно, прежде всего из-за детей, опасаясь, что отчим, каким бы он ни показался хорошим, все же внесет диссонанс в их уютный семейный мир. В то же время Серафимы необычайно доверчивы и потому нередко оказываются обманутыми, не слишком-то счастливыми в браке.

Выбирая в жены Серафиму, следовало бы помнить, что с ней надо обращаться бережно, как с ребенком, ибо у нее легкоранимое сердце. На старости лет у Серафимы частенько возникают проблемы с поджелудочной и щитовидной железами.


СНЕЖАНА

Женщины с этим поэтическим именем - хрупкой душевной организации. Они восприимчивы и чувствительны, уязвимы для людской черствости и несправедливости. Им не хватает стойкости и уравновешенности. Внутренний мир их исполнен любви, они остро ощущают недостаток внимания и чуткости, в отношениях с этими женщинами требуется много такта. Их душевное равновесие легко нарушить одним грубым словом - они теряются и могут даже заплакать.

Снежана больше погружена в свой внутренний мир, хотя она любит принять гостей, посидеть в кругу приятелей. Она искренне стремится помочь другим, быть им полезной, но собственных переживаний почти никому не раскрывает. Семейная жизнь этой обаятельной, тактичной женщины редко бывает безоблачной, муж чаще всего не может понять ее душевных устремлений, со свекровью отношения сложные.

Снежана, рожденная летом, может выйти замуж за военного и упорхнуть из отчего дома. Для нее характерны резкие смены настроения, она импульсивна, принимает необдуманные решения и делает в жизни немало ошибок. Наиболее уравновешенный характер у зимних Снежан. Это деловитые, целеустремленные женщины, менее, чем другие, подверженные внутренним метаниям. Они энергичны, всюду успевают и мало поддаются влиянию окружающих.


СОФЬЯ

Нежная, утонченная девочка. Не плакса, не рохля. Добра, в ее доме часто можно встретить попавшую в беду кошку или собаку. С незнакомыми людьми держится стеснительно, недоверчиво. Хотя с близкими друзьями она тоже не очень откровенна, они знают, что на Софью всегда можно положиться: если надо - отдаст последнее. Софья усидчива и педантична, что способствует ее успехам в учебе. Принципиальна, всегда готова постоять за свои идеи. Ценит хорошие отношения с родственниками, последние всегда занимают важное место в ее жизни. Рукодельница, любит кропотливую мелкую работу, часто обладает музыкальными способностями, увлекается театром. Где бы Софья ни работала, ее всегда замечают и ценят за добросовестность и уживчивость. Быстро продвигается в своей специальности. Жизнь устраивает сама, не оглядываясь ни на кого, не пытаясь угнаться за кем-то ли кого-то превзойти.

Софья деликатна. Даже зная, что ей должен позвонить муж, она не всегда может оборвать телефонный монолог обиженной жизнью подруги. Нуждающиеся в помощи никогда не встретят у нее отказа. Она способна пригреть в своем доме чужого ребенка или одинокую старушку и будет заботиться о них. Супруг Софьи скоро сможет убедиться, что она - замечательный кулинар и любит гостей. Жизнь у нее проходит покойно и размеренно, и все-таки Софья далеко не монашка - есть в ней что-то от тлеющего уголька. Любовь очень легко может заставить ее сломать налаженную жизнь. Софья щедра во всем. Прекрасно относится к родителям мужа. Следит за модой, но и не любит экстравагантности. В старости Софья нередко остается в одиночестве. Жалуется на ноги, переносит операции.

Ей следует отдать предпочтение мужчинам с именами Юрий, Владимир, Игнат, Глеб, Аркадий, Олег, Владислав, Константин. И остеречься Андрея, Петра, Станислава, Дмитрия.


СТАНИСЛАВА, СТАСЯ

Стася - не всегда сдержанная, нервная девочка, подверженная респираторным заболеваниям, у нее слабые легкие. Она недисциплинированна и ленива, учится под нажимом родителей, хотя девочка не без способностей. Среди сверстников Стася заводила, может постоять за себя, защитить слабых. У этих женщин легкий характер: они коммуникабельны, в общении просты и сердечны, с ними приятно иметь дело. Они не принимают близко к сердцу неприятности и не приходят в бурный восторг от случайной удачи, рассматривая жизнь как игру в спортлото: повезло - хорошо, выпал пустой пример - нет причин для уныния, повезет в следующий раз.

Станислава хорошо работает лишь для себя. Загораясь идеей, она способна перевернуть горы, но только если это можно сделать быстро, на долгий, кропотливый труд ее не хватает. Упорство не ее сильная сторона. Она женщина в полном смысле этого слова - ей необходимы уютная семейная атмосфера, нежный и любящий муж, с которым чувствуешь себя как за каменной стеной. К сожалению, ее собственная семейная жизнь оказывается далеко не такой, какой она рисовалась в мечтах. Первый брак Стаси обычно кончается разводом - как выясняется, муж ее питает большое пристрастие к рюмке водки, чем к тихим семейным вечерам. Развод Стася переживает тяжело, но проходит год-другой, и они, как птица Феникс, возрождается из пепла. Стася легка на подъем, не любит одиночества, любознательна. Если ей случается быть в новом городе, обязательно пойдет в местный музей, на экскурсию или в театр.


СТЕЛЛА

Это женщина со сложным и упрямым характером, всегда следующая своим принципам. Она общительна и любознательна, много читает, живо интересуется политикой. Гостеприимна - самую большую радость ей доставляет общение с друзьями, близкими по духу людьми. В большинстве случаев они талантливы и необыкновенно трудолюбивы - могут работать на нескольких местах одновременно. Они не привязаны к месту, любят путешествовать, любят дальние командировки, в любом месте быстро заводят друзей и, если расстаются с ними, никогда о том не жалеют и никогда не возвращаются вновь. Эти женщины обязательны, верны данному слову, но открытыми их не назовешь, к людям относятся, скорее, несколько настороженно. Они вспыльчивы, но отходчивы, добры и бескорыстны. Любят веселые и шумные компании. От любой хандры их излечит умное мужское общество.

Стеллам, рожденным зимой, не хватает гибкости, они слишком независимы, и это часто осложняет им жизнь. В замужестве редко бывают счастливы, хотя они преданные жены и хорошие рачительные хозяйки. У весенних слабые легкие и бронхи, неустойчивая нервная система. Летние - мнительны, их отличает робость, даже какая-то покорность. Поздно выходят замуж, но брак их бывает удачным - летние Стеллы более покладисты и терпимы. Едят много сладкого и питают особое пристрастие к кофе. Осенние - рассудительны, с развитым логическим складом мышления. Несколько въедливые.

Стеллы, как правило, - материалистки, не верящие в мистику, твердо стоящие на земле независимые женщины. Умеют со вкусом одеваться, предпочитая теплые тона. У них обычно рождаются дочери, но в браке им чаще всего не везет.


СУСАННА

Сусанна похожа на отца и внешне, и упрямым характером. Самостоятельна с пеленок и наделена многими способностями, родителям нужно лишь вовремя дать им развиться. Хорошо учится в школе, много читает, занимается музыкой, танцами. Сусанна чувствительна и ранима, она нелегко сходится с незнакомыми людьми и очень тяжело переносит разрыв с друзьями.

Наиболее упрямы Сусанны, рожденные зимой. Их упрямство и строптивость - причина многих осложнений в отношениях с людьми, помеха в семейной жизни. Очень трудолюбивы, до одержимости, осенние Сусанны. Они расчетливы и рассудительны, не совершают необдуманных поступков. Хорошие хозяйки, их дом - полная чаша. Умеют ладить с людьми. Весенним обладательницам этого имени нередко не везет в первом браке, хотя, прежде, чем выйти замуж, они успевают хорошо изучить своего избранника. Они раздражительны и неразговорчивы, не могут постоять за себя. По утрам любят понежиться в постели. Домоседки и сластены.

Личная жизнь Сусанны всегда несколько закрыта для постороннего глаза, она не станет делиться с подругой интимными переживаниями, не будет вести разговоры на тему секса. Любвеобильна, но когда дело доходит до постели, оказывается фригидной. Обладает высокой степенью чувствительности, особенно если это касается уязвленного самолюбия. Обиду сдержать не сможет. Сусанна стремится утвердить себя, добиться высокого положения в обществе, чаще всего ей это удается благодаря необыкновенному трудолюбию, хотя ее место на служебной лестнице не всегда соответствует уровню полученного образования.


СВЕТЛАНА

У Светочки с детства проявляется противоречивый, сложный характер. Так, она вроде бы всегда пытается настоять на своем, но вместе с тем, не замечая того, часто плывет по течению. У нее завышена самооценка, но учится она средне. Больше, чем учебе, отдает времени общественной деятельности. Активна, любит командовать, добивается своего, но в то же время бездумно и легко принимает сказанное людьми на веру. Одновременно с этим Света очень добрый человек, лишена нахальства, может совершенно бескорыстно помочь человеку, даже в ущерб себе. Аккуратна, следит за своей внешностью. В молодые годы ей нередко оказывает чувство меры и, следуя моде, она может носить одежду, в которой выглядит нелепо. Она кокетлива, любит мужское общество, поскольку с женщинами часто просто не находит общего языка.

Если Светлану начинают преследовать неудачи, она способна критически переосмыслить свою жизнь, отношение к людям. Решается сменить работу, становится более коммуникабельной и уступчивой. В целом же, несмотря на многие недостатки характера, Светланы хорошо приспосабливаются к жизни, самостоятельны и трудолюбивы, про них можно с полной уверенностью сказать, что все происшедшее с ними в жизни - дело их собственных рук. Мягки и женственны Светланы с отчествами Андреевна, Ивановна, Алексеевна.

Счастье Светланы почти всегда зависит от нее самой. Она никогда не выйдет замуж, если не уверена, что избранник достоин ее и чувство его истинное. Светлане дано умение быть гибкой и дипломатичной. Поэтому и муж, и свекровь довольны ею: первому не приходится менять своих привычек, а вторая по-прежнему чувствует себя хозяйкой, хотя фактически таковой не является. Светлана очень привязана к детям, старается дать им хорошее образование. С возрастом Светлана превращается в образцовую хозяйку, добрую, любящую бабушку.

Счастливо сложится семейная жизнь Светланы с Владимиром, Вадимом, Олегом, Феликсом, Юрием, Эдуардом, Богданом, Алексеем, Борисом. Трудно будет найти общий язык с Александром, Станиславом, Глебом.


ТАМАРА

Тамарочка с детства не выносит однообразия. Неспособна надолго увлечься игрой, чтением, хотя по натуре своей любознательна, всем интересуется, до всего есть дело. Артистична, с явным удовольствием выступает перед гостями, чуть повзрослев, участвует в театрализованных представлениях. Она постоянно играет какую-то роль: то послушной и прилежной девочки, то взрослой тети, то персонажа понравившегося фильма. Мила, приветлива с хорошо знакомыми людьми, к незнакомым относится настороженно. Обязательна, старательна, склонна делать критические замечания ровесникам.

В семье Тамара - почти всегда лидер. Она самостоятельна, привыкла рассчитывать только на свои силы. Попытки мужа изменить ее приводят к трениям, и если муж продолжает упорствовать, дело может закончиться разводом. Поэтому чаще муж Тамары моложе ее. Бюджетом семьи распоряжается Тамара, делает это довольно умело, упрекнуть ее в неразумных тратах почти невозможно, исключая случаи, когда речь идет о покупках для детей - здесь она не остановится перед ценой. Ревнива, поводов ей лучше не давать, испортить настроение и себе, и другим. Вспыльчива, но, повздорив, накричавшись и наплакавшись, быстро успокаивается. Отличается умением хорошо готовить, любит наводить порядок в квартире, привлекая к делу мужа и детей. Большая любительница путешествия, охотно знакомится с новыми людьми. В течение жизни неоднократно переставляет мебель в доме, меняет шторы и обои, любит новизну во всем. Работают Тамары в разных отраслях, из них получаются неплохие руководители.

Счастье Тамары возможно с Михаилом, Александром, Виталием, Семеном, Матвеем, Борисом, Юрием. Маловероятно, чтобы брак с Игорем, Никитой, Романом или Вадимом оказался прочным.


ТАМИЛА

Это тип увлекающихся, но удачливых женщин, они могут добиться в жизни очень многого, если правильно выберут направление в своей деятельности. Тамила погружена в мир фантазий, мечты часто уносят ее далеко от прозы жизни и, сталкиваясь с ней, она теряется. Ей часто недостает трезвого взгляда на вещи. Она доверчива и открыта, рано начинает проявлять интерес к противоположному полу, и родителям этой девочки надо быть особенно внимательными в такой момент. Взрослая Тамила ведет себя с мужчинами весьма осмотрительно, что не мешает ей переживать бурные романы. Однако ее сексуальность всегда подчинена рассудку.

Тамила - впечатлительная натура, легко поддается влияниям и внушению, большое значение придает всевозможным приметам, верит в сны и умеет их разгадать. Все это прекрасно сочетается с такими ее качествами, как деловая хватка, обязательность, дальновидность. Она способна прекрасно анализировать ситуацию и принимать быстрые решения. Когда речь идет о деле - это совершенно другая женщина, способная быстро спуститься с облаков на землю. Деловой успех Тамилы объясняется не только ее собранностью и организованностью.

Вынашивая план действия, она умеет видеть проблему целиком и вдохновенно отдаваться идее. Тамилы - приятные собеседницы, отлично чувствуют себя в оживленном обществе, они просто купаются в новых впечатлениях, мужском внимании, комплиментах. Любят вкусно поесть в кругу друзей, сами неплохо готовят и с удовольствием принимают гостей у себя дома. Квартира у них всегда со вкусом обставлена, украшена красивыми безделушками. Этим женщинам многое дано природой, и большинство из них способно не упустить свой шанс.


ТАТЬЯНА

С детства отличается эмоциональностью и одновременно умением постоять за себя, прагматичностью и принципиальностью. Правда, принципы ее могут меняться в зависимости от настроения. В кругу сверстниц старается быть лидером. В школьные годы посещает спортивные секции, танцевальный кружок. Танцы - слабость многих Татьян. Тяготится однообразием. Взрослая Татьяна достаточно упряма и властна, знает, чего хочет и не любит возражений. Она всегда старается настоять на своем. Хорошо справится с любой работой, особенно если это происходит на глазах непосредственного начальника. Будучи сама начальником, имеет привычку одергивать подчиненных, "ставить их на место".

На людях артистична, эгоцентрична, любит мужское общество. Дома несколько деспотична, покрикивает на домашних. В семейной жизни часто бывает несчастна, так как стремится руководить мужем и одновременно хочет, чтобы рядом с ней находился сильный, мужественный человек. Дети немного побаиваются Татьяны: она строга и вспыльчива, может без особого повода накричать на них. У нее очень много подруг, ей чужда сентиментальность, в отношениях с окружающими, в том числе и со свекровью, доминирует прагматичный подход.

Любит модно одеваться, но, не обладая большой фантазией, платит, как правило, немалые деньги за готовую одежду. Любительница домашнего консервирования, запаслива. В семье часто выступает инициатором ремонтов, перестановок и переделок мебели. С возрастом в характере этих женщин появляется больше терпимости, что благоприятно сказывается и на семейных отношениях. Не любит жаловаться подружкам на жизнь. Ревнива, но упрямо скрывает свою ревность. Не выносит однообразия, дальние поездки и путешествия - ее страсть. Среди всех Татьян самая спокойная - с отчеством Михайловна, одаренная и довольно спокойная - Владимировна, очень упрямая - Николаевна.

Лучше всего судьба устроится с Марком, Олегом, Иваном, Анатолием, Валерием или Сергеем. А испытывать ее не стоит с Альбертом, Станиславом, Вячеславом или Геннадием.


ТЕРЕЗА

Очень конкретные, уверенные в своих силах женщины, однако, когда дело не касается повседневности, проявляют нерешительность и робость. Уверенно чувствуют себя в той области, которая им хорошо знакома. Эти женщины великолепно держат себя в руках и, если в чем-то не уверены, не знают, как поступить, долго сомневаются и не решаются сделать шаг. У них несколько мужской склад ума, из любой ситуации они находят выход самостоятельно.

Тереза темпераментна, вспыльчива (особенно рожденные весной), обладает быстрой реакцией и не терпит медлительных людей, они раздражают ее. Она бурно увлекается новыми идеями, но редко осуществляет их на практике. Постоянно ищет новые занятия, порывы вдохновения находят на нее волнами, нередко после периодов депрессии и безделья. Сфера деятельности этих женщин очень разнообразна. Они стремятся к признанию, к успеху, хотят быть лучшими в своей профессии, в честолюбии им не откажешь. Их привлекают медицина и все профессии, имеющие отношение к общению с людьми; среди них есть стюардессы, сестры милосердия, воспитатели, детские врачи. Однако истинное их призвание - хранительниц домашнего очага.

Они очень серьезно относятся к браку, не любят флиртовать и играть чувствами. Из этих женщин получаются любящие и верные жены. Их жизнь полностью ориентирована на ближнего. Замуж они выходят поздно, но, как правило, удачно.


ФАИНА

Фаина чаще всего - крупная женщина, похожая внешне на отца, а импульсивным характером - на мать. Производит впечатление малоподвижной, инертной, с несколько заторможенной реакцией. Однако впечатление это обманчиво: Фаина, несмотря на полноту, довольно живая, быстрая в движениях женщина, энергичная и увлекающаяся (за исключением летних, которые отличаются ленцой). Она несколько нервна, мнительна, часто действует под влиянием внутреннего побуждения и затем сокрушается по поводу сделанного. Рассказывая о чем-то, начинает издалека, с деталей, не имеющих никакого отношения к делу, так что у слушателей часто просто не хватает терпения выслушать ее до конца. Хорошая хозяйка, вкусно готовит. Брезглива, и это тем более удивительно, что сама она большой чистоплотностью и аккуратностью не отличается.

Замуж выходит поздновато - после 25 лет. Но это не мужененавистница, скорее наоборот - обожает мужское общество. В женском же чувствует себя неуютно, замыкается. Она незлобива, даже добра, всегда готова прийти на помощь, но в браке часто несчастлива. Очень любит своих детей, сыновья Фаины обычно похожи на отца, а дочери наследуют внешность матери.

Скромна, в какой-то степени даже пуританка, разговоров на интимные темы вести не будет, как и выставлять свою личную жизнь на всеобщее обозрение. Любима друзьями, хотя и не поддается их влиянию. Большей частью Фаины работают в торговле (нередко на руководящих должностях), бухгалтерами, поварами, парикмахерами, воспитателями детских садов.


ФЛОРА

Флора - вдохновленная натура, с богатым духовным миром. Она интересуется серьезной литературой, например, по античной истории, философии, нередко ведет дневник, пишет стихи, увлекается музыкой. Театралка. Прочитанное и увиденное воспринимает чрезвычайно эмоционально, проживает вместе с героями их жизнь, в особенности если речь идет о любовных романах. Быстро находит общий язык с любым человеком, в школьные годы больше дружит с мальчиками - те обожают ее. Флора очень проста в общении, не выносит людей высокомерных, заносчивых, хвастливых. Умеет выслушивать чужую точку зрения и обладает даром убеждения; ее мнение всегда имеет вес у окружающих.

Замуж выходит поздно: создав в своем развитом воображении идеал мужчины, долго не может найти его. Выйдя замуж, пытается подчинить себе мужа - часто вполне успешно. Образцовой хозяйкой Флору не назовешь, она бывает ею "по вдохновению". Она способна и неплохо продвигается по служебной лестнице. К сожалению, это имя, которое может украсить любую женщину, сегодня встречается крайне редко.


ФРИДА

Тип умных, независимых женщин, скромных с виду, одновременно сдержанных и желающих нравиться. Фрида непокорна и властолюбива, эти черты ее характера особенно проявляются в отношениях с мужчинами. Желание приучить мужа ходить по струнке иногда кончается тем, что Фрида остается одна. Эта женщина знает себе цену, она остроумна и иронична, ее язычка побаиваются многие, в споре она за словом в карман не полезет. Ее ум, начитанность, независимость суждений покоряют мужчин и вызывают неприязнь у женщин.

Фрида впечатлительная натура: слушая рассказ о постигших кого-то бедах, она может расплакаться и долго переживать в душе всю эту историю. Она вообще очень чувствительна ко всему, что касается вопросов добра и зла, и может часами обсуждать с друзьями эти вечные проблемы. Фрида нуждается в общении с близкими по духу людьми и тянется к ним, пытаясь преодолеть в себе тупую удовлетворенность примитивной бытовой повседневностью.

Это правдивая натура, не терпящая лжи и обмана, излишняя прямота мешает ее служебной карьере, да и она мало стремится к ней. Если этой женщине встретится мужчина, способный обуздать ее гордыню и одновременно равный ей по интеллекту, Фрида может стать преданной женой, терпеливой и любящей матерью. Фрида - человек с богатым внутренним содержанием.

По складу характера ей наиболее близки Александр, Владимир, Игорь, Вадим, Самуил, Сергей, Лазарь.


ХРИСТИНА

Маленькая Христина доставляет родителям много волнений своим плохим здоровьем. Она похожа на отца (папина дочка), ни в чем не знает от него отказа и привязана к нему больше, чем к матери. Проблем с учебой у девочки нет, она трудолюбива, добра, общительна, но слишком обидчива, потому у нее мало друзей, в основном - одна подруга. Обидчивость, настойчивость и непримиримость, отличающие Христину еще в детстве и особенно заметные у рожденных зимой, ярко проявляются у нее в зрелом возрасте. Это экстравертивный тип личности.

Зимние Христины обладают сложным характером. Любят спорить по незначительному поводу, плохо уживаются не только со свекровью, но и с собственной матерью. Вспыльчивы, могут зря обидеть человека, накричать на него; с этими женщинами трудно общаться. Предпочитают общество мужчин, хотя, несмотря на сложный характер, у зимней Христины в зрелом возрасте недостатка в подругах нет. Рано выходит замуж, часто неудачно: к сильному, авторитарному характеру Христины добавляется еще и ревность, что никак не способствует безоблачной семейной жизни. Любит ярко и оригинально одеваться, украшать себя множеством побрякушек, любит новые впечатления и дальние поездки. Из Христин получаются хорошие хозяйки, аккуратные, чистоплотные, в меру расточительные. Характер этих женщин во многом определяется отчеством и месяцем рождения.


ЭЛЕОНОРА

Сложный, упрямый характер Эли стоит родителям многих волнений, ее неустойчивая нервная система даст о себе знать позже, когда девочка повзрослеет и превратится в стройную и очень красивую девушку. Внешние данные Элеоноры обращают на себя внимание, а она сама не прочь эксплуатировать их, когда нужно добиться чего-то. Выходит замуж за состоятельного человека, занимающего прочное положение в обществе. Она любит жить на широкую ногу и выберет мужа, способного обеспечить ее потребности, но по характеру спокойного и уравновешенного. Нередко состоит в браке дважды. Часто муж Элеоноры намного старше нее.

Эта женщина не только красива, но и талантлива, пользуется у мужчин большим успехом. Не обделена она и друзьями, их привлекает гостеприимный дом Элеоноры. Неохотно ездит в командировки, больше привязана к дому и предпочитает принимать гостей у себя, чем ходить в гости. Не категорична в суждениях, никогда не спешит делать выводы о людях. Транжирка, денег на свои туалеты не жалеет. Рожденные осенью - более расчетливы и независимы, чаще имеют сыновей. Зимние достигают высот в профессиональной сфере, но порой несчастны в личной жизни.

Большинство Элеонор - театралки, любят музыку, цветы (георгины и ландыши), любят по утрам понежиться в постели. Несмотря на эгоистичность и упрямство, Элеоноры по натуре добрые и жалостливые. Среди них много творческих работников, есть юристы, программисты, преподаватели иностранных языков, из "ноябрьских" выходят хорошие экономисты.


ЭЛЬВИРА

На первый взгляд, она спокойна и уравновешенна. Но это тихий омут, в котором, как известно, водятся черти. Не иначе как они-то и составили сложный коктейль ее характера, в котором в большом количестве и упрямства, и хитрости, и умения приспосабливаться к обстоятельствам, и быть всем недовольной. Трудолюбивая, в ее руках все горит и спорится, терпеть не может медлительных, нерешительных людей, поэтому больше дружит с мужчинами, чем с женщинами. Окружающие считают ее сильной и мужественной, но те, кто знает ее хорошо, близко к своим секретам не подпускают - тайны хранить Элеонора не умеет. Она хорошая хозяйка, но в жизни ей не очень везет: первый брак, как правило, недолговечен, и только повторное замужество бывает удачным. Особым вкусом Эльвиры не отличаются. Чаще всего имеют сыновей.

Рожденные зимой Эльвиры спортивны, из них получаются хорошие спортивные тренеры, они упорны в достижении целей. Эгоистичны и вспыльчивы, но отходчивы. Могут взяться за любую работу и непременно доведут ее до конца. Любят путешествия, командировки, легки на подъем. Несколько недоверчивы. Руководящие посты (а Эльвиры нередко работают директорами магазинов и школ, педагогами, ведущими инженерами) им лучше не занимать, поскольку почти наверняка не миновать конфликтных ситуаций. Эльвиры могут настраивать людей друг против друга.

Совместима с Сергеем, Виктором, Борисом, Евгением, Александром и несовместима с Семеном, Петром, Олегом, Павлом, Самуилом, Эдуардом.


ЭЛЬЗА

Независимый, мужской характер этой малышки начинает проявляться рано: она смела, вынослива, решительна, в школе предпочитает водиться с мальчишками, даже стрижку любит "под мальчика". Спортивна, занимается плаванием, гимнастикой. Одновременно эти девочки ранимы и требуют к себе осторожного подхода.

Рожденные зимой - строптивы и неуживчивы, могут поступать назло. Любят находиться среди взрослых и слушать их разговоры. У них развито воображение, они впечатлительны, верят в сны, гадания. Увлекающиеся натуры. Летние - мягче, это "домашние" женщины. Отличные хозяйки, чистоплотные и аккуратные, в доме у них все блестит. Прекрасно готовят (а вот посуду мыть не любят). Тем не менее, в первом замужестве им не везет, не могут ужиться со свекровью.

Осенние - очень подвижны, подвержены резким сменам настроения и стрессам. Гостеприимны и охотно сами ходят в гости. С ленцой, по утрам не прочь поспать подольше, даже профессию выбирают такую, чтобы не нужно было рано вставать. Впрочем, приобретая одну специальность, часто работают совершенно по другой. Трогательно любят домашних животных, держат их в доме. По профессии: педагоги, официантки, художники-оформители, актрисы, модельеры, экскурсоводы, инженеры, провизоры.


ЭММА

Эмма всегда наблюдает себя со стороны, и от самой себя бывает не в восторге. Она довольно самокритична, но, к счастью, это не делает ее нерешительной, хотя все же изрядно осложняет жизнь. Эмма большей частью недовольна собой, самоедка. Долго перебирает возможные варианты - это касается как серьезных вещей, так и, к примеру, выбора вечернего туалета. Однако, приняв наконец решение, от него не отступит. Критиковать то, что она задумала, - напрасная трата времени, переубедить ее уже невозможно. Эмма все равно поступит по-своему.

Сложность характера Эммы влечет за собой и многие проблемы в ее жизни. Она не слушает добрых советов, самостоятельна и независима во всем, и выбор ее не всегда удачен. Эммы нередко обладают хорошим художественным вкусом и профессии выбирают исходя из этого - художников, модельеров, дизайнеров, искусствоведов


ЭРИКА

Эрика похожа одновременно и на отца, и на мать. Это категоричная в суждениях и самолюбивая женщина. Она ревнива и эгоистична. Очень общительна, умеет найти подход к людям, легко сходится с ними. Ценит в них прежде всего надежность, любит людей, на которых можно положиться на все сто процентов, поэтому цепко держится за своих друзей. В партнерах ценит тонкий вкус, умение поддержать советом и делом. Эрики предрасположены к стрессам, депрессиям. Среди них много глубоко верующих (если не в религию, то в судьбу, фатум). Чаще всего это очень привлекательные внешне женщины.


ЮЛИЯ

С необузданной фантазией, обидчивая и ранимая девочка. В настроении заметны сильные перепады, когда веселая, резвая и шумная Юленька становится вдруг без особой причины вялой и апатичной. В таком состоянии лучше всего оставить девочку в покое - пройдет время, и она снова станет прежней. Ее трудно переспорить, до последнего стоит на своем, неохотно признает свои ошибки. Несколько пуглива, не любит смотреть фильмов ужасов, не переносит вида крови.

Взрослая Юлия запаслива, бережлива, хорошо готовит. Чего только нет в ее кладовых! Семье, хозяйству, благополучию родных Юлия уделяет почти все свое время. Работа, профессиональный рост ее интересуют мало, поэтому у коллег часто складывается впечатление о Юлии, как о человеке с ленцой. Юлия удачлива в браке, двери ее дома всегда открыты для друзей и родственников. Гости к Юлии ходят охотно, она не скупа, любит поболтать с подружками, немного посплетничать, искренне радуется успехам друзей, не завистлива.

Мешает Юлии упрямство, которым она отличается еще в детстве. Она не будет следовать чужим советам, даже в тех случаях, когда знает, что они вполне разумны. Эта черта характера не дает Юлии находить общий язык с матерью и свекровью, поэтому она предпочитает жить с ними врозь. Многие Юлии - страстные книголюбы, чтение - их любимое занятие. Они не позволят скучать мужу, всегда внесут разнообразие в семейную жизнь. Муж обычно любит Юлию и во всем ей подчиняется. Юлия самозабвенно любит своих детей.

Надежным оказывается союз с Василием, Эдуардом, Евгением, Богданом, Марком, Владиславом. Семейная жизнь с Тарасом, Анатолием, Николаем или Андреем чаще не складывается.


ЮНОНА

Юнона всегда должна быть в центре внимания. Человек по натуре творческий, она умеет создавать вокруг себя атмосферу праздника и веселья. Это заводила, организатор всевозможных вечером, капустников, девичников и даже мальчишников, на которых бывает единственной женщиной. Застолье - вот место, где проходит немалая часть ее жизни. Навестите заболевшую Юнону, и вы увидите, как она преобразится и выздоровеет буквально на глазах, лишь только займет место во главе стола.

Юнона добра, умеет сочувствовать людям, у нее хорошая интуиция. Но доверчивость приносит ей немало огорчений. К тому же она неразборчива в выборе друзей и нередко бывает окружена неискренними и даже нечестными людьми. У Юноны хороший художественный вкус, она любит коллекционировать красивые предметы. А новое платье по случаю очередного торжества, причем такое, чтобы им были все потрясены - почти непременное условие ее существования. Только сошьет его портниха. Рукоделие, как и кухня, да и другие бытовые заботы, ее увлекают ненадолго. Стабильная семейная жизнь - не ее удел. Юнона нередко бездетна или имеет одну дочь. Это ярко выраженная "сова", которую не добудишься по утрам. И не стоит этого делать - в такие минуты она агрессивна.

Обычно Юнона - ценный работник, только не всегда удобный для руководства. У нее повышенное чувство справедливости, которое заставляет ее участвовать чуть ли не в любом производственном конфликте. В такие моменты Юнона превращается в борца, который стоит на баррикадах со знаменем в руках.


ЯДВИГА

Растет неспокойным болезненным ребенком. Родители стараются приобщить ее к спорту, но из этого, как правило, ничего не выходит. Да и отношения с родителями у девочки не из лучших, особенно трудно найти общий язык с матерью. Проблем с учебой у Ядвиги нет. Она настойчива, упряма, несколько жестковата и в школе дружит преимущественно с мальчиками. Стремление к лидерству у нее заметно с детства. Став взрослой, она так же пытается верховодить всеми. Ей трудно угодить, возможно, поэтому жизнь Ядвиги не усыпана розами. Ее почему-то всюду подкарауливают всевозможные сложности и неудачи. Замуж нередко выходит дважды. Несмотря на жизненные невзгоды, Ядвига оптимистка и в конце концов достигает определенного положения в обществе. И добивается его исключительно собственным трудом. Среди женщин с этим именем много верующих.

Ядвига общительна, очень быстро сходится с незнакомыми людьми, хотя по натуре своей недоверчива, и не менее быстро и легко может оборвать все отношения. Она чувственна и всегда окружена поклонниками. Любит длительные командировки, увлекается чтением, чаю предпочитает кофе. Вкусно готовит, особенно удаются ей кондитерские изделия.

Шансов получить верного, надежного и любящего мужа у нее больше всего с Антоном, Игорем, Казимиром, Михаилом, Адольфом, Петром, Семеном, Эмилем, Сергеем. Менее удачный выбор: Рудольф, Николай, Анатолий, Владимир, Клемент, Леонтий, Евдоким.


ЯНА, ЯНИНА

В детстве упряма, может в любой момент устроить истерику, требуя купить ей что-то, не слышит никаких объяснений. Любит похвастаться перед сверстниками модным платьицем, породистым щенком, дорогой игрушкой. Несколько высокомерна. В школе учится средне, с трудом просыпается по утрам, долго одевается. Рано влюбляется, но старается не показать своего чувства, держится недоступно.

Яна - любимица отца, она избалована его вниманием и в будущем муже пытается увидеть такое же поклонение. Ее поведение - это поведение маленькой капризной девочки, за которой нужно постоянно ухаживать и потакать всем ее прихотям. Редкий муж выдержит такое, тем более, если он ревнив. Яна обожает мужское общество, прекрасно разбирается в психологии мужчин, манипулирует ими, можно сказать, одним движением бровей. Характерные для нее театральность, манерность, эмоциональность позволяют почти всегда добиваться своего - как в отношениях с мужчинами, так и во всем другом. Не жалеет денег на наряды и косметику, привлекательна. В необходимых случаях становится обаятельной, мягкой, доброжелательной, что сразу располагает к ней людей.

Со свекровью нередко не уживается - та не испытывает большого удовольствия от того, что сын находится под каблуком у невестки и терпит ее капризы. Ребенка Яна обычно заводит одного, очень любит и балует его. Ревнива. Муж, несмотря на несомненные сложности Яниного характера, семейной жизнью, как правило, доволен.

Счастливо проживет жизнь с Василием, Егором, Эдуардом, Федором, Степаном, Дмитрием. Брак с Богданом, Денисом, Русланом, Вадимом или Игнатом может быть трудным


АДАМ

В раннем детстве нареченные этим именем болезненны, ранимы. Не похожи ни на отца, ни на мать. Очень эмоциональны, упрямы, настойчивы, с неустойчивой нервной системой, могут солгать. У них много друзей. Занимаются спортом: футболом, гимнастикой. Некоторые Адамы, рожденные зимой, могут стать спортсменами высокого класса благодаря своей настойчивости и даже упрямству. В зрелом возрасте характер несколько меняется, становится более спокойным.

Работают, в основном, спортивными тренерами, в сельском хозяйстве - агрономами, ветеринарами. Среди них есть программисты и конструкторы, кулинары и художники, священники и писатели.

В браке им не очень везет, хотя они сами - хорошие отцы семейства. Сложные отношения устанавливаются у Адама с женой и матерью: у них полная несовместимость. Любят животных, природу, часто выезжают на отдых в лес. Ревнивы и упрямы, женам бесполезно командовать ими. Добиваются в жизни многого благодаря терпению.

Рожденные зимой Адамы талантливы, из них выходят художники и музыканты. Не любят много говорить, предпочитают действовать, и это способствует жизненному успеху. Рожденные осенью, Адамы расчетливы, но более уступчивы и не спешат с выводами.

Адамы не карьеристы, идут к цели трудным путем. Всегда обдумывают свои слова, не рубят с плеча. Не любят ездить в командировки, осмотрительно выбирают себе работу. В браке не гнушаются никакой домашней работы. Из-за своего увлекающегося характера долго не женятся.
Для брака им наиболее подходят Антонина, Богдана, Вета, Ева, Мирра, Нонна, Олеся, Полина, Эльза, Ярослава. Не подходят Ада, Белла, Варвара, Гелла, Данута, Доминика, Леся, Михайлина, Моника, Софья.


АДОЛЬФ

Характер с раннего детства сложный, прямый. Похожи на мать, но потом становятся ближе к отцу - и внешне, и по характеру. В школе учатся хорошо, любят играть в шахматы, футбол, настольный теннис. Читают много приключенческих книг, у них хорошая пластика, они смелы, несмотря на ранимость характера. Подбирают себе друзей сами. Интересуются и в свободное время занимаются нумизматикой, любят мастерить. Обязательны и не терпят, когда к ним опаздывают на встречу. Умеют убеждать, но не станут никого упрашивать. Это очень любознательные натуры с развитым воображением, большие фантазеры.

Рожденные зимой Адольфы - хорошие организаторы, им можно поручить любую сложную работу, они выполнят ее точно и аккуратно. Не любители ездить в командировки. Рожденные осенью - расчетливы, не делают необдуманных шагов. Летние - ранимы, замкнуты, предпочитают слушать, чем говорить. Несмотря на замкнутость, никогда не откажутся от приглашения в гости.

Женятся поздно, выбирают женщин спокойных, не выносят, когда им что-то бурно доказывают, делают только то, что доставляет им удовольствие. Им нравится собарить грибы, готовить из них вкусные блюда - они хорошие кулинары. Жизнь ведут достаточно однообразную.

Адольфы очень талантливы и успешно работают в самых разных областях. Среди них есть банкиры и работники искусств, инженеры и ювелиры, водители и врачи. Некоторые становятся видными писателями. Рожденные осенью Адольфы достигают больших высот в науке - это люди, фанатично преданные делу.

Семейное счастье обретут в союзе с Анной, Виолеттой, Евой, Луизой, Розой, Станиславой, Стеллой, Юноной, Ядвигой. Вряд ли будет удачен брак с Агнессой, Дианой, Миленой, Михайлиной, Нилой, Региной, Русланой, Татьяной, Эльзой.


АДРИАН

В раннем детстве Адрианы болезненны, возбудимы, доставляют много хлопот родителям. Похожи на мать, по характеру ближе к отцу, так же, как и он, упрямы и себялюбивы. В школе учатся неплохо, подвижны, не усидят на месте! Любят домашних животных - могут подобрать на улице и принести домой щенка или котенка. Спортом увлекаются только рожденные зимой и летом, добиваясь высоких результатов в гимнастике и плавании. Занимаются в технических кружках. Обязательны, всегда приходят вовремя и не терпят необязательности других.

Рожденные зимой Адрианы - со сложным характером, упрямые и настойчивые. Они легко сходятся с людьми. Всегда готовы воспринять новую идею и отстаивать ее. Наделены хорошей памятью, смелы, себя в обиду не дают. Летние - легко ранимы, выбирают себе друзей с осторожностью. Трудолюбивы, добиваются больших успехов в жизни. Любят читать зарубежную литературу. У них развита способность видеть проблему в целом.

Заканчивая институт или техникум, не всегда работают по специальности. Становятся инженерами, программистами, механиками, педагогами, токарями, юристами, администраторами, военными, врачами, научными работниками.

В браке не всегда удачливы, но терпеливо пытаются наладить семейную жизнь: помогают жене по хозяйству, много внимания уделяют детям.
Для брачного союза им подходят девушки с именами Анна, Вера, Зоя, Лариса, Лидия, Любовь, Полина и не подходят - Валентина, Евгения, Екатерина, Зинаида, Луиза, Марина, Татьяна.


АФАНАСИЙ

Мужчины с таким именем неконфликтны и добры, их можно сравнить с Владимирами. Внешне очень приятны, скромны и часто нерешительны. По служебной лестнице продвигаются медленно.

Рожденные зимой - слишком упрямы, любят в споре доказывать свою правоту, справедливы - нередко во вред себе. Любое дело доводят до конца. Они покладисты и окружены друзьями, никогда не навязывают своего мнения. Зимние Афанасии молчуны, предпочитают слушать, чем высказываться сами. Любят путешествовать, у них хорошая память, многие из них прекрасно владеют пером - из таких выходят писатели и ученые. Осенние - общительны, без принуждения возьмут на себя часть домашних забот, любят животных. Они милостивы и всегда помогут людям. Весенние - часто бывают женаты дважды, у них сложный характер: они обидчивы, ранимы и совершенно не могут относиться к себе критично. Привязаны к месту и не любят командировок. Некоторые из них становятся священнослужителями, однако, принимая сан, имени своего не меняют.

Им можно посоветовать взять в жены девушку по имени Наталья, Варвара, Галина, Анастасия, Вера, Анна, Ванда, Ия, Олеся и поостеречься с Викторией, Розой, Изольдой, Ядвигой.


АЛЕКСАНДР

В детстве Александры часто болеют, но подростками усиленно занимаются спортом и вырастают довольно крепкими и целеустремленными мужчинами. Александры способны добиваться своего, из них получаются неплохие руководители, умеющие управлять коллективом и отдающие должное способным, одаренным сотрудникам. Пользуются репутацией справедливых людей. Любят выпить, в состоянии опьянения становятся хвастливыми, теряют над собой контроль. Самоуверенного Александра нелегко, а иногда почти невозможно уговорить пить меньше, зачастую он "опережает круг", то есть выпивает еще до того, как налили другим. Однако сильное жизненное потрясение может навсегда отвратить его от любви к спиртному.

В отношениях с женщинами Александр прежде всего стремится быть обворожительным. Редко встретишь такого приветливого и предупредительного мужчину, как Александр. Подать руку, помочь надеть пальто, купить букет цветов - это у него вошло в привычку. Главное же оружие Александра - комплимент. Нет, Александр не играет, он и в самом деле верить в искренность своих комплиментов, так же, как и в искренность своих признаний в любви. Беда в том, что поклявшись любить вечно, Александр спустя некоторое время с таким же пылом и верой в охватившее его чувство будет клясться другой женщине.

Александры, рожденные летом, безумно любят детей, в том числе и чужих, остальные Александры больше любят "сам процесс".

Александры с отчествами Николаевич, Владиславович, Дмитриевич, Олегович, Борисович, Семенович - сложные натуры.

Наиболее удачным будут браки с Агнессой, Алиной, Анной, Бертой, Богданой, Валентиной, Вандой, Варварой, Венерой, Верой, Вероникой, Ветой, Геленой, Дарьей, Джульеттой, Елизаветой, Зоей, Инной, Ириной, Любовью, Людмилой, Марией, Надеждой, Натальей, Нелли, Оксаной, Полиной, Роксаной, Тамарой. Вероятность неудачного брака высока с Алевтиной, Владленой, Данутой, Екатериной, Еленой, Зинаидой, Лидией, Светланой.


АЛЕКСЕЙ

Алексеем назовет сына спокойная, уверенная в себе, тихая по натуре женщина. Алеша - очень привязан к матери, внешне похож на нее, но кротость , присущую матери, наследует редко. Напротив, с самого раннего детства он чувствует себя защитником матери, а, позврослев, становится защитником и тех женщин, которые его окружают. Алексей доброжелателен, многословие для него не характерно, он человек дела. И хотя в детстве не верховодит ватагой мальчишек, но за советом они почему-то всегда обращаются к нему.

Взрослые Алексеи выделяются старательностью во всех делах, с явным наслаждением занимаются кропотливой работой. В той области, в которой трудятся, стремятся к совершенству. Чем бы Алексей ни начал заниматься, он рано или поздно лучше всех будет знать свое дело. На заводе он незаменимый мастер, преподавание - опытный наставник, в спорте - терпеливый тренер, в бизнесе - обязательный партнер. Алексеи честолюбивы, и это помогает им, учитывая их деловые качества, добиваться хорошего положения в обществе.

Алексей - личность с ярко выраженными творческими способностями. Поэтому среди них нередки художники, писатели, актеры. Не чужды им и точные науки. Из них получаются хорошие инженеры и неплохие физики, хирурги, криминалисты. Успехам Алексеев в немалой степени способствует их тонкая интуиция.

Есть у Алексея черта характера, которую ценят все тещи - покладистость. Он почти всегда спокоен, обстоятелен, трудолюбив, настойчив и добросовестен. Уступает жене в пустяках, но в вопросах серьезных проявляет такую твердость, что те, кто его близко знают, даже не делают попыток его переубедить. Алексеи, однако, обидчивы и ранимы. В женщинах Алексей больше всего ценит чистоплотность. Не дай бог появиться перед ним в засаленном халате - смолчит, но даст понять, что это ему крайне неприятно. В конфликтах жены с окружающими всегда берет ее сторону, если она даже и не права. Не ревнив, иногда жена может долго водить Алексея за нос.

Алексей верен, чаще всего из присущего ему чувства брезгливости. О детях заботится больше, чем о себе. До самой старости сохраняет сыновнюю привязанность к родителям. Более сложны в общении Алексеи, рожденные зимой.

Удача в браке ждет Алексея с Анастасией, Анжелой, Анной, Варварой, Галиной, Клавдией, Ларисой, Любовью, Надеждой, Роксаной, Светланой. Менее предпочтительны браки с Алиной, Верой, Оксаной, Тамарой, Юлией.


АЛЬФРЕД

Характер в раннем детстве упрямый. Болезненны, у них слабые легкие и горло. В школе учатся хорошо, послушны, сильны в математики и истории. Не выделяясь вначале ничем в среде своих сверстников, впоследствии становятся лидерами. Смелы и рассудительны одновременно. Преданы близким. Никому не навязывают своего мнения.

Рожденные зимой Альфреды очень противоречивы. Любят спорить и доказывать свое. В зрелом возрасте весьма влюбчивы. Долго не женятся, потому что предъявляют большие требования к будущим женам. Бывают дважды женаты. Эгоистичны и независимы, у них сильна "охота к перемене мест". Любят поучать. С "зимними" людьми часто конфликтуют. Очень хорошо относятся к родителям, всегда помогают им. Где хитростью, где дипломатичностью, а также благодаря необыкновенному трудолюбию добиваются прочного положения в обществе. Среди них можно встретить инженеров, врачей, журналистов, писателей и философов. Зачастую долго не могут раскрыть свой талант, перепробуют много разных профессий, пока найдут себя. Эмоциональны и упрямы. "Летние" Альфреды весьма сексуальны.

Для женитьбы наиболее подойдут Владислава, Ирина, Наталья, Роза, Роксана, Станислава, Стелла. Не для них созданы Данута, Екатерина, Людмила и Яна.


АНАТОЛИЙ

Анатолии в детстве обычно замкнуты и не уверены в себе. Заласканные матерями, боящиеся улицы, Анатолии обычно очень любят читать фантастику и приключенческие романы, представляя себя героями-суперменами. Взрослея, перестают быть "маменькиными сынками", их уважают сверстники за ум и знания. Но в душе они всегда остаются романтиками.

Анатолий умеет ладить с людьми и слывет, как правило, человеком с покладистым характером. Однако в экстремальных ситуациях может противопоставить себя коллективу, стать неуправляемым, колючим и неуживчивым.

У Анатолия развито чувство справедливости; если он руководит людьми, то будет делать это в форме, не унижающей человеческого достоинства. Деликатен.

Эти мужчины обычно рассудительны, уравновешенны, легко завоевывают доверие женщин. Обожают блондинок. С родителями жены быстро устанавливают хорошие отношения, особенно стестем, к которому относятся как к своего доброму и старому другу.

Анатолия частенько можно застать за рюмкой водки, но к добру такое "обращение" вряд ли приведет, так как Анатолий легко привыкает к алкоголю. Ему не следует пить еще и потому, что он в нетрезвом состоянии плохо контролирует себя, бывает груб, может затеять драку.

Жены Анатолиев стремятся к лидерству и большей частью достигают его. Диктат жены порой принимает довольно грубые формы. Поэтому нет ничего удивительного в том, что в один из дней Анатолий без видимой, казалось бы, причины, оставит дом. С детьми не всегда находит общий язык. Обидчивость и мнительность не мешают Анатолию неплохо зарабатывать.

Рожденные зимой и осенью Анатолии часто наделены разнообразными талантами. Это деловые, активно мыслящие люди. Зимние обладают, к тому же хорошей интуицией, но им ни в коем случае нельзя увлекаться спиртным.

Летние и весенние Анатолии безотказны, добры и доверчивы, неравнодушны к похвале, заядлые путешественники. Несколько брезгливы. Не самокритичны.

Счастливый брак наиболее вероятен с Алевтиной, Лесей, Марией, Валерией, Галиной, Ириной, Нелли, Розой, Светланой, Ольгой, Серафимой, Татьяной. А вот брак с Алиной, Екатериной, Еленой, Аллой, Ангелиной, Анжелой, Антониной, Богданой, Агнессой, Вандой, Венерой, Диной, Мариной, Надеждой, Кларой, Ниной, Полиной, ВЕрой, Геленой, Роксаной, Христиной, Юлией, Ядвигой может не оправдать его ожиданий.


АНДРЕЙ

Маленькие Андрюши хитры и мечтательны. Могут долго и увлеченно собирать "конструктор", но могут и с воплями носиться по квартире, изображая то самолет, то всадника. Непослушны. Любят сладкое, из-за чего с детства портят зубы. Мать слушают по настроению, с отцом пытаются спорить. Если есть брат, дружат с ним и любят его, к младшей сестре относятся ревниво и не уступают ей ни в чем. Андрей-подросток не выделяется ничем, однако позже окружающие вдруг заметят, что он и спортивную школу закончил, и в жизни устроился лучше своих сверстников. Девушки сетуют на непостоянство Андрея: он может с легкостью признаться в любви одной, а на следующий день, не заметив ее, пройти мимо с другой. Его, кажется, ничем не смутишь. Очередной подруге Андрей искренне расскажет о себе все, как на исповеди, но не надо обольщаться этим - всего об Андрее вам никогда не узнать.

Среди Андреев есть режиссеры, актеры, певцы, композиторы, художники. Впрочем, одаренность в областе искусств в большей степени касается Андреев, рожденных зимой. Осенние, как правило, расчетливы, пунктуальны, не витают в облаках, выбирают профессию в сфере точных и естественных наук. Удачливы в бизнесе.

На службе Андрея всегда царит начальник. Сотрудницы постарше относятся к нему снисходительно, а те, кто помоложе, всегда ждут от него сюрпризов. Никто не знает, что может прийти в голову Андрею в следующую минуту. Импульсивный и непредсказуемый, он может вызвать у жены настоящий восторг редким и дорогим подарком, а потом вдруг заупрямиться и довести ее до бешенства отказом купить копеечную вещь, которая давно нужна в хозяйстве.

В жены Андрей выберет красивую, эмоциональную, внешне эффектную женщину, почти не интересуясь ее характером и внутренним миром. Уговоры родственников и предупреждения друзей не оторпиться с браком отвергаются. У Андреев высокая самооценка, они эгоистичны и артистичны, требуют повышенного к себе внимания. Могут ревновать жену, если она уделяет много времени ребенку, а мало - ему. Они запасливы, рациональны в материальных тратах. Отношения с тещей обычно складываются сложно.

Независимо от расположения звезд во время рождения Андреи с отчеством Александрович, Арамович, Игоревич и Олегович тяжелы в общении, обладают сложным характером.

Им следует быть осторожными при вступлении в брак с Варварой, Зоей, Кларой, Нелли, Оксаной, Ольгой, Софьей, Юлией. Лучше отдать предпочтение Алевтине, Весте, Дануте, Джульетте, Диане, Елене, Елизавете, Ирине, Клавдии, Ларисе, Лие, Людмиле, Марии, Наталье, Таисии.


АНТОН

Как правило, это очаровательный ребенок. Обаяние, располагающее к нему людей, он сохраняет и в зрелом возрасте. Характером обычно похож на мать, но крепко держится за отца, даже если родители разведены и живут врозь. Впрочем, Антон всю жизнь старается с большим уважением относиться к обоим. Очень работоспособен. Трудолюбив. Мастер своего дела. В раннем детстве болезненный. Много читает. Сексуальный, с женщинами добр, но самолюбив, бывает очень ревнив и тогда неуправляем. Любит выпить.

В школьные годы Антон немного ленив, уроки делает из-под палки, но потом может круто изменить свое отношение к учебе. Его по-прежнему будет трудно заставить по утрам убрать постель, но избранной наукой или специальностью он станет заниматься дни и ночи напролет. Вчерашний троечник удивит всех, когда блестяще сдаст экзамены в институт.

В юности Антона окружает много подруг, но женить его не так-то просто. Этот шаг он совершает исключительно самостоятельно и всесторонне обдумав. Антона не назовешь образцовым семьянином, он не домосед, да и влюбчив не в меру, но доброта и покладистость помогают ему избегать больших конфликтов в семье. Антоны хорошие работники, талантливые ученые. Трусость, пожалуй, единственные их серьезный недостаток, который они, однако, тщательно скрывают.

Рожденным зимой Антонам легче, чем другим. Они смелы, хитры, настойчивы, расчетливы и димломатичны. Январские Антоны - хорошие спортсмены и, что в данном случае немаловажно, обладают "бойцовскими" качествами.

По своим душевным качествам Антону больше всех подойдут Валерия, Дарья, Екатерина, Марина, Ядвига. Возможны варианты...


АРИСТАРХ

Это имя звучит твердо - и характер этих людей твердый, настойчивый, активный. В раннем детстве они подвижны и раздражительны. Всегда и везде любят быть первыми, добиваются того, чего хотят.

Литературные герои с таким именем - всегда сильные, ловкие, хитрые и неизменно выходящие победителями в сражениях. Они действительно серьезны и не понимают шуток, но добры, вокруг них всегда много друзей, из-за которых часто попадают в неприятные ситуации. Эти мужчины сначала совершают поступки и лишь потом задумываются над ними и нередко хватаются за голову. Читают все подряд, любят играть в нарды.

С возрастом становятся покладистее и не столь серьезными. Они ничего не принимают на веру, ко всему должны определить свое отношения. Выносливы, не боятся сложностей. Любители небольших приключений.

Аристархи, рожденные зимой, особенно настойчивы. Из них получаются хорошие спортсмены. В браке у них все складывается удачно. Большие труженики, неконфликтные и терпеливые. Добиваются всего трудом, не надеясь ни на кого из своих близких, очень самолюбивы. Любят ходить на охоту, ловить рыбу, не пренебрегают и домашней работой, помогая жене.

Летние - доверчивы и очень обидчивы, нелегко сходятся с людьми и так же тяжело расстаются. Из-за своей излишней доверчивости нередко бывают обмануты.
Скорее всего будут счастливы в браке с Анной, Антониной, Варварой, Геленой, Ниной, Полиной, Стеллой. Не подходят им Грета, Дарина, Доля, Доминика, Инесса, Капитолина, Людмила.


АРКАДИЙ

В детстве - любимец бабушек и дедушек, прежде чем вырасти, успевает испытать все прелести бурной любви ближайших родственников. Поклонение, умиление, восторги взрослых - через все это пройдет маленький Аркадий. Но не вырастет эгоистом, как можно было бы предположить, а вопреки всем прогнозам дипломированных педагогов будет помогать родителям, не отказываясь от домашней работы. Взрослый Аркадий как бы несет заряд добра и любви, полученный им в детстве. Он очень быстро находит общий язык с любым человеком, поэтому конфликты в коллективе, где начальником Аркадий, - большая редкость. К тому же он незлопамятен и всегда старается выполнить свое обещание.

К недостаткам Аркадия можно отнести склонность к выпивкам, причем проявляется она спонтанно. Аркадия может, например, прокутить всю зарплату в ресторане, хотя за пару часов до этого он собирался идти домой и не помышлял ни о каких гулянках. Выпивший Аркадий чрезмерно хвастлив. Не всякая жена может выдержать такую жизнь. Но Аркадий компенсирует свои "срывы" верностью в браке, донжуанство - не его стиль. Семья и все, связанное с ней, составляет основной предмет его забот. Он без особого сожаления откажется от перспективной работы, престижной должности или переезда в другой город, если эти перемены хотя бы временно ухудшат положение его близких. Стабильность в настоящем прельщает его больше, чем возможные удачи в будущем.

Аркадий - спокойный, мягкий, заботливый человек. Всячески избегает домашних ссор, готов ради этого отказаться от давних привычек (увы, кроме одной, о которой говорилось выше). Аркадий - обязателен. Если он пообещал жене что-то, то пойдет на многое, чтобы сдержать свое слово. Любит возиться с маленькими детьми. Повторные браки у Аркадиев - редкость. Семья для них - главное.

Благоприятен брак с Анной, Валентиной, Вандой, Евгенией, Лесей, Людмилой, Натальей, Оксаной, Олесей, Софьей, Эммой. Неблагоприятен - с Александрой, Галиной, Джульеттой, Ниной, Тамарой, Татьяной.


АРНОЛЬД

Маленький Арнольд в детстве очень раздражителен, упрям и всегда желает быть первым. Врешне более похож на отца, а характером пошел в мать. Характер же у Арнольдов, особенно у рожденных зимой, непростой. В школе успевают неплохо, особенно удаются математика и физика. Слишком прямолинейны, поэтому нередко конфликтуют с учителями.

Живут замкнутой жизнью, никого близко к себе не подпускают. У них умелые руки, хорошо развитое воображение, за что бы ни взялись, все доводят до конца. Однако по службе продвигаются медленно, особенно зимние. Выбирают профессии инженера, рентгенолога, актера, режиссера. Первый брак часто бывает недолговечен, второй - более удачен.

Судьба не балует летних Арнольдов - к старости они могут стать инвалидами. Чрезмерная мнительность не делает их жизнь счастливой. Зимние - с тяжелым характером, но не лишенные сопсобностей. Трудолюбивы и упорны в достижении цели, однако излишне раздражительны и упрямы. Трудно сходятся с незнакомыми людьми и тяжело переживают разрыв с друзьями. Они и сами знают недостатки своего характера, но стать иными им мешает упрямство и недостаток гибкости. Больше связаны с техническими профессиями.

Могут обрести счастье с Натальей, Верой, Анной, Любовью, Нелли, но не стоит испытывать судьбу с Ольгой, Светланой, Ингой, Майей, Кларой или Альбиной.


АРСЕН, АРСЕНИЙ

Добрые по характеру, эти мальчики не причиняют больших хлопот родителям. Хорошо учатся, со сверстниками конфликтуют мало. Общительны, но другом назовут не каждого. Ранимы и чувствительны. Занимаются музыкой, но под давлением родителей. Любят животных, держат в доме собак, но ленятся ухаживать за ними. Вообще эти мальчики хотят делать только то, что им нравится, для этого могут и приврать. Часто попадают в нелепые или двусмысленные ситуации, которые сами же и создают.

Рожденные летом Арсении - малоразговорчивы, предпочитают слушать, что говорят другие. По природе своей они не лидеры. Им трудно продвигаться по служебной лестнице, и если делают карьеру, то главным образом благодаря родителям. Зимние - находчивы, смелы в поступках, но очень упрямы, и это немало осложняет им жизнь. Занимаются спортом, но без видимых результатов. Осенние - хитры, расчетливы, трудолюбивы и аккуратны. Ценят дружбу, но ничего не станут делать для другого бескорыстно. Строят планы, зачастую далекие от реальности. Уживчивы, но если поссорятся, долго держат обиду и никогда не сделают первыми шага к примирению. Нередко женятся дважды. Осенние Арсены обычно повторяют судьбу своих родителей.

По профессии они конструкторы, спортивные тренеры, врачи, повара, художники, архитекторы, юристы, водители. Некоторые из них посвящают себя служению Богу. Коллекционируют старинные книги, иконы, монеты. Сегодня это имя встречается довольно редко.

Неплохо, если женой Арсения станет Ада, Аза, Людмила, Зинаида, Диана, Алла или Лада.


АРТЕМ

В детстве часто болеют респираторными заболеваниями. Спокойны, никогда не навязывают другим своего мнения. В школе обычно не возникает никаких проблем. Много читают, всегда объективны в оценке ситуаций, всегда говорят правду, и порой им достается за это. Похожи на мать. Доброжелательны и общительны. В зрелом возрасте - покладисты, целеустремленны. Не карьеристы. Добиваются всего своим трудом, очень преданны, умеют хранить тайны. Рожденные зимой - с весьма противоречивым характером.

Это люди самых различных профессий: ювелиры, врачи, электрики, художники, журналисты, архитекторы, педагоги, часовые мастера.

Женившись, становятся хорошими мужьями, любят животных. Трудолюбивы. Питают пристрастие к путешествиям, хорошо водят машину, сами ремонтируют ее. В семье не лидеры. Любят принимать гостей и готовить для них.

Осенние - упрямы и настойчивы, но не конфликтны. Талантливы, с богатым воображением, но, к сожалению, у многих талант остается нераскрытым. Любят приключенческую литературу. Занимаются спортом, но не достигают больших высот. Их слабость - поговорить по телефону. Летние - очень добры и доверчивы, матери всегда волнуются за них, поскольку они часто оказываются беспомощными в жизни. Охотно путешествуют и столь же охотно ездят в командировки, быстро находят себе друзей.

Для удачного брака им подойдет Анна, Белла, Гелла, Лариса, Людмила, Тамара и не подходят Зоя, Майя, Марина или Эльза.


АРТЕМИЙ

В детстве Артемии очень настойчивы, даже упрямы. Они больше людят находиться в кругу взрослых, чем среди своих сверстников. Родители воспитывают их в сторогости, почти по-спартански. Такие мальчики очень ловки, подвижны и пластичны, из них выходят хорошие спортсмены.

Рожденные зимой Артемии - большие спорщики, любят переливать из пустого в порожнее. Им часто достается из-за того, что стремятся всегда и во всем одерживать верх. Как правило, в первом браке им не везет, но ради детей они терпеливо несут свой крест. Очень обязательны. Друзей у них немного, они не каждого назовут своим другом. Хорошо продумывают свои действия и настороженно относятся к партнерам - если в отношении последних возникнет какое-либо подозрение, дипломатично откажут им. Летние - более спокойны и терпимы к мнению других, хотя и увлекающиеся натуры. Они заботятся о слабых, любят животных. Не лишены поэтического дара. Обладают неплохой интуицией. Хорошо водят машину, любят ездить в командировки, путешествовать. У них все ладится в руках. Начав дело, они непременно доведут его до конца. Внешне похожи на отца, характером - в мать. Характер у них довольно независимый, приспосабливаться к кому-то - не в их привычках. Некоторые Артемии, родившиеся в осенние месяцы, становятся священнослужителями.


АРТУР

Эти спокойные, уравновешенные дети - радость для родителей, они развиваются, как все дети, ими все довольны, они послушны. В школе характер несколько меняется, мальчики становятся вспыльчивыми и проявляют упрямство. Похожи на мать и внешне, и внутренне. Увлекаются рисованием, нумизматикой.

Рожденные летом - замкнуты, не слишком разговорчивы. Брезгливы, легко ранимы. Зимние, наоборот, эмоциональные, занимаются борьбой, боксом, многочитают. Натуры увлеченные. Зимним в жизни приходится трудно, не всем она задается, хотя они упрямы и настойчивы. Прежде, чем жениться, долго выбирают себе невесту, предпочитают высоких и стройных девушек.

Их профессии: торговые работники, стоматологи, хирурги, юристы, художники, портные, сапожники.

Женятся поздно, очень привязаны к семье, детям, но женам не помогают. Охотно ездят в дальние командировки. Гостеприимны.

Артурам нелегко добиться успеха. Они вспыльчивы, упрямы, подчас хитры. Но благодаря своей гибкости все-таки достигают положения в обществе. Ревнивы. Утром любят подольше поспать.

Осенние Артуры - расчетливы. В семье они, как правило, - последний ребенок, поэтому растут балованными и непредсказуемыми. Легко ранимы и брезгливы. Весенние - часто болеют: у них слабые легкие и горло. Очень чувствительны.

Хорошими женами для них могут стать Анна, Валентина, Джульетта, Диана, Лидия, Любовь, Людмила, Раиса. Вероятно, не будет удачи с Генриеттой, Данутой, Нелли, Нилой, Нюрой, Ольгой, Русланой, Стеллой.


БЕНЕДИКТ

Это очень добрые, спокойные, хотя и увлекающиеся мальчики, родителям с ними нет хлопот. Развиваются гармонично, занимаются спортом. В школе учатся хорошо, учителя не имеют к ним претензий. Любят животных.

Хотелось бы выделить Бенедиктов, рожденных зимой, которые достигают больших высот, хотя они не карьеристы и в жизни им приходится трудновато. Они принципиальны и упрямы. В зрелом возрасте - рассудительны, не делают ничего второпях, сначала все обдумывают. Пользуются уважением друзей. Очень осторожны в делах и обязательны. Не любят, когда опаздывают к ним на встречу, и сами так же пунктуальны. Не гнушаются домашней работы, помогают друзьям. Воспитываются, как правило, одной матерью. В свободное время могут заниматься конструированием моделей пароходов. Следует особенно отметить их трудолюбие.

Среди Бенедиктов встречаются инженеры, художники, скульпторы, журналисты, бухгалтеры, водители, электрики, педагоги, автомеханики, ученые; они могут стать писателями, но это касается только рожденных осенью.

Женятся не всегда удачно, но становятся хорошими отцами. У Бенедиктов золотые руки, они непревзойденные мастера в обустройстве своего дома. Гостеприимны, умеют развлекать друзей, хорошо водят машину, ее ремонт никому не доверяют. Многие из них заядлые рыболовы и грибники.

Наиболее вероятен счастливый брак с теми, кто носит имя Галина, Капитолина, Белла, Варвара, Надежда, Роза, Ульяна, Полина, Устина, Наталья. Менее подходит Дина, Марина, Елизавета, Нелли, Нина.


БОГДАН

Богдан часто бывает долгожданным, поздним и единственным ребенком. Родители, хотят они того илинет, часто дают это имя тем детям, чье появление на свет было связано с большими тревогами и страхом. В детстве Богдан часто болеет, легко простужается, и мать, беспокоясь о здоровье сына, потакает всем его капризам. Отца к воспитанию сына почти не допускают. Ребенок очень сильно привязан к матери, ревниво относится к тем, кто "отнимает" ее унего. Можете быть уверены, наверняка устроит истерику, если она вдруг решит всласть поболтать с подружкой. С детьми сходится плохо. В школе обычно дружит с тем, кто пользуется авторитетом у товарищей и может защитить его. Учится средне. Способности, даже талант у него есть, но развить их в полной мере мешает присущая Богдану лень, которая, впрочем, с годами проходит.

Взрослый Богдан - это спокойный, знающий себе цену человек. В нем заметно стремление хорошо и основательно устроиться в жизни. Может порой достичь высокого мастерства в профессии, достаточно конкретной, не требующей вдохновения и импровизации. С окружающими несколько замкнут и суховат. Прижимист. Из "зимних" иногда выходят художники, музыканты, военачальники, историки.

В семейной жизни Богдан стремится к безусловному лидерству. В жене более всего ценит покорность, "держит ее в строгости", даже способен прикрикнуть на нее в присутствии посторонних людей. Таков он не только с женой. Многие замечают в нем высокомерие и категоричность, не всегда уместные принципиальность и упрямство. Выпив, Богдан начинает спорить по малейшему поводу, совершенно не пытаясь вникнуть в суть спора или доводы оппонента. Вместе с тем у него есть много качеств, делающих его хорошим мужем. К примеру, он настойчив в поисках дополнительного заработка, неплохо мастерит, экономен в расходах. Единственное, на что он не жалеет денег, это отдых. В отпуск любит отправляться всей семьей. Богдан - однолюб и в ревности становится неузнаваем. Отрицательные качества немного смягчены у тех, кто рожден летом и весной. Но запомните: спиртное в доме, где есть Богдан, должно появляться как можно реже.

Хорошими подругами жизни для него могут стать Анастасия, Светлана, Юлия, Варвара, Венера, Богдана, Виктория, Нелли, Елена, Надежда, Ольга. Велика вероятность неудачного брака с Анжелой, Валерией, Кларой, Ниной, Вандой, Диной, Оксаной, Яной, Тамарой.


БОЛЕСЛАВ

В раннем детстве очень упрям, задает много хлопот родителям, его нервная система неустойчива, в школе учится неохотно, но тем не менее заканчивает ее успешно. Внешне похож на мать. Утром любит поспать, задирист и сварлив.

Среди Болеславов есть водители, инженеры, манекенщики, массажисты, работники правоохранительных органов, фрезеровщики, токари.

Брак у них, как правило, удачный. Легко поддаются чужому влиянию. Быстро сходятся с людьми и так же быстро расстаются, никогда не жалея об этом. У некоторых из них, особенно у рожденных зимой, судьба складывается трудно, они совершают в жизни много ошибок, ибо действуют импульсивно, необдуманно. Упрямы, и это качество также вредит им. Порой берутся за дело, которое им явно не по плечу, и не могут довести его до конца. Некоторые рожденные осенью Болеславы становятся священниками, они унаследовали от матери высокую духовность. Не всегда реализуют свои способности, нерешительность не дает им делать карьеру. Часто живут вместе с родителями. Хорошие отцы.


БОРИС

Боренька с раннего детства знает, что такое "хорошо" и как это "хорошо делать. Он никогда не швырнет портфель на пол, а, переодеваясь, не разбросает по квартире одежду. Не выучив уроков, не помчится на улицу гонять мяч с мальчишками. Взрослея, Борисы обретают самостоятельность. Гуляют допоздна с подружками и не очень-то спешат знакомить их с матерью. Скрытность Борисов иногда может явиться причиной головной боли, а то и микроинфарктов у его родителей. Так, о назначенной женитьбе Борис сообщит родителям накануне, в лучшем случае - за неделю или тогда, когда дальше скрывать уже невозможно.

Борисы, как правило, умны, достигают в избранных ими сферах деятельности больших успехов, чем их сверстники. Среди них часто всречаются деловые люди. Щепетильны в делах. Не лишены чувства юмора, интересуются политикой и футболом. Всех жизненных благ обычно дообиваются сами, без чьей-либо помощи. Не жадны, любят казаться великодушными, заботятся о родителях. Если обладают кусочком земли, то любят его почти фанатично. Ремонт квартиры редко доверят кому-то - предпочитают делать все собственными или, по крайней мере, - по собственному плану. Преданы работе, могут настолько увлечья ею, что забудут о семье. С этим будущей жене Бориса придется мириться, поскольку он все делает во имя благополучия семьи. Семья для него - тихая гавань, тыл, где он набирается сил для реализации своих честолюбивых замыслов. Но и дома его редко застанешь у телевизора. Принести жене чашечку кофе, помочь по дому, проверить уроки у детей - для Бориса своеобразный отдых. Напряженный труд часто приводит вспыльчивого Бориса к нервному срыву, что может закончиться пристрастием к спиртному.

Влюбчивы, ревнивы, в браке бывают неоднократно.

Удачно сложится брак с Авророй, Агнией, Агнессой, Адой, Алиной, Ангелиной, Анной, Бертой, Валентиной, Валерией, Варварой, Венерой, Вероникой, Геленой, Дианой, Зоей, Инной, Ириной, Кларой, Ларисой, Натальей, Ольгой, Роксаной, Русланой, Светланой, Тамарой, Эммой. Вызывает сомнение удачный брак с Ветой, Любовью, Мариной, Надеждой, Ниной, Татьяной, Юлией.


БРОНИСЛАВ

В детстве упрямы и хитры, с неустойчивой нервной системой. Очень похожи на мать и внешне, и характером. В школе задиристы, упрямы, могут делать все назло. Взрослые Брониславы немного спокойнее. Упрямые и принципиальные, они учатся хорошо, успешно заканчивают институт. По профессии - инженеры, математики, историки, официанты, администраторы, педагоги, летчики, хирурги.

Перебирают невест и долго не вступают в брак, ибо слишком любят себя. В жизни им обычно везет, они гибки и умеют вести дела. В семье не лидеры, предпочитают для собственного спокойствия уступить эту роль жене.

Рожденные зимой - сложные натуры: не очень разговорчивы. Осторожно выбирают себе друзей. Хорошие аналитики, все продумывают заранее. У них неплохая интуиция, они смелы. В экстремальных ситуациях собранны, всегда стоят за правое дело и часто страдают из-за этого. Занимаются плаванием и бегом, но только для здоровья. Любят мемуары и приключенческую литературу. Трудолюбивы. Весенние - с открытым характером, хитры, делают карьеру в хорошем смысле слова, отличные ораторы, у них красивый почерк. Некоторые Брониславы ленивы, любят утром поспать, спокойно реагируют на сложные ситуации.

Вероятность счастливого брака наибольшая с женщинами, которых зовут Ева, Злата, Клара, Марина, Мария, Мирра, Надежда, Нина, Оксана, Ольга, Юнна и почти равна нулю с Маргаритой, Марианной, Глафирой, Лесей, Эммой, Элеонорой.


ВАДИМ

Обычно Вадим - здоровый, общительный, жизнерадостный ребенок. Он, как ягненок, будет скакать по комнате или бегать вприпрыжку по аллее парка, пугая криками сидящих на скамейках бабушек или случайных прохожих. Но это не от непослушания. Вадим очень чутко реагирует на замечания матери, нежно любит ее и отца, своих сестер и братье, если они у него есть. Но у него так много нерастраченной энергии! Поэтому в детстве надо следить за тем, чтобы мальчик не выехал на велосипеде на проезжую часть дороги, не упал с дерева или балкона. Учится хорошо, но учителя жалуются на его неусидчивость.

Из Вадимов получаются неплохие руководители. Они хорошо чувствуют людей, заботливы, помнят от своих обещаниях. Необычайно трудолюбивы и целеустремленны. Взявшись за что-нибудь, не остановятся до тех пор, пока не добьются своего. Не лишены расчетливости и некоторой хитрости, тщательно продумывают свои поступки и высказывания. Обладают хорошими "пробивными" способностями, достать что-нибудь редкое и дефицитное - для них одно удовольствие, они видят в этом определенную игру, спортивный интерес.

Вадимы относятся к страстным, увлекающимся натурам. Могут пристраститься к картам, азартны, склонны к риску. В развлечениях придерживаются принципа "гулять - так гулять" и порой, следуя ему, хватают через край. Любят также быструю езду и хороший стол. Могут долгое время встречаться с девушкой, готовиться к женитьбе, но под воздействием мимолетного увлечения жениться на другой. Влюбившись, любят основательно: сильно и долго. И ревность у них такая же страстная. Жена для Вадима больше, чем жена, она - его второе "я". Жены Вадимов обычно довольны своей судьбой.

Рожденные зимой тяжелы в общении, долго не могут определиться в выборе профессии, жены, друзей. Рожденные летом - мягче, ленивее.

Обретет счастье в браке с Александрой, Верой, Диной, Екатериной, Лилией, Русланой, Светланой. Маловероятен счастливый брак с Алиной, Венерой, Аллой, Геленой, Джульеттой, Еленой, Анной, Майей, Ольгой, Полиной, Тамарой, Яной.


ВАЛЕНТИН

Растет послушным и прилежным ребенком. В детстве дружит с девочками ,защищает их от обидчиков. Он наблюдателен и неназойлив. Тянется к дедушке, и будет очень хорошо, если тот поможет внуку разводить рыбок, так как мальчик склонен к созерцательности и покою. Подростком Валентин начинает увлекаться философией и психологией, из него впоследствии может получиться хороший врач-психиатр или психотерапевт. Он наделен и другими способностями и, обладая необходимыми волевыми качествами, нередко достигает больших успехов в самых разных сферах деятельности.

Валентин - верный друг, товарищи доверяют ему свои тайны. Хорошую книгу предпочитает футбольному матчу. Обычно не курит, хотя к курящим людям, в том числе к курящей жене, относится снисходительно. Любит собирать грибы, ловить рыбу, просто подышать свежим воздухом на природе. А вот в горы его затянуть трудно. И дачный участок тоже не относится к числу его увлечений. Шахматы же, кроссворды - это для него. Кулинарные способности жены не имеют для Валентина решающего значения. Он довольствуется и наспех приготовленным бутербродом, и роскошным обедом, не замечая, правда, что жена и в первом, и во втором случае ждет от него похвалы. Не стоит обижаться на него - в этом даже есть своя прелесть. Так, Валентин никогда не станет ссориться из-за того, что холодильник пуст. В женщине ценит скромность, покладистость и тихий нрав. Легко находит общий язык с родителями жены, не отказывает в помощи соседям и близким. Его не отнесешь к числу любителей выпить. Не влюбчив, хранит верность жене, что иногда даже служит предметом шуток друзей. Повода же для ревности Валентину лучше не давать.

Брак с Анжелой, Валентиной, Викторией, Дарьей, Лялей, Марией и Мариной должен быть удачным, чего не скажешь о браке с Альбиной, Алевтиной, Антониной, Елизаветой, Надеждой и Тамарой.


ВАЛЕРИЙ

В детстве непоседлив. Учится хорошо, хотя не отличается усердием. Любит шумные игры, прятки, бег. Уже в детстве непрочь рискнуть, испытывать себя в экстремальных ситуациях. Он относится к той породе мальчишек, что "на спор" могут ночью пойти в лес или на кладбище. Перебегание улицы перед следующей машиной - тоже одно из рискованных развлечений таких детей. Любит читать книги о приключениях, рано обнаруживает интерес к фантастической литературе. Любимец отца. К матери относится снисходительно, ее советы и наставления слушает вполуха, хотя в споры с ней и не вступает. Взрослый Валерий настойчив, старается приобрести специальность, которая давала бы возможность не только обеспечить семью, но и поездить и повидать мир. У Валерия крепкая психика, он не испытывает никаких комплексов в общении с людьми, легко заводит новые знакомства.

Занимается спортом, предпочитает бокс, может быть частым и удачливым посетителем ипподрома. Любит возиться в земле и потому обязательно попытается возделать хотя бы маленький ее участок около своего дома, даже если этот дом - высотный. В крайнем случае, высадит зелень на балконе.

Щепетилен в выборе будущей жены. Ищет женщину духовно богатую, ценит бытовую аккуратность и чистоплотность. В своих поисках долго не женится. Девушки, с которыми они встречаются, часто, не дожидаясь предложения, порывают с ними. А зря! В браке Валерий - убежденный однолюб. Привязанность Валерия к жене принимает порой чисто физиологический характер, когда он просто не в состоянии ей изменить, хотя желание изменить почти никогда не покидает его. Некоторые самонадеянные жены, почувствовав это, позволяют себе пренебрежительно относиться к мужу. Самолюбивый Валерий может этого не простить. Домоседы. Трогательно относятся к новорожденным. Не без удовольствия ходят за покупками на базар. Пьют умеренно.

У рожденных зимой характер более сложный, чем у летних, они деспотичны и скуповаты. Особенно трудны в общении Валерии Николаевичи, Дмитриевичи, Борисовичи, Игоревичи. Им годятся в жены Зоя, Ванда, Виктория, Галина, Луиза, Надежда, Олеся, Роксана, Яна, Светлана, Татьяна. Маловероятен счастливый брак с Алевтиной, Верой, Зинаидой, Ириной, Кларой, Ларисой, Маргаритой, Тамарой.


ВАЛЬТЕР

В детстве эти мальчики ближе держатся к взрослым людям, чем к одноклассникам. Они смелы и непоседливы. Учатся неплохо, занимаются спортом: штангой, акробатикой. Но только рожденные зимой достигают каких-то успехов в спорте. Задиристы, любят спорить, доказывать свое, часто переходя из одной крайности в другую. Детство проходит бурно, коленки у них всегда разбиты. Добрые, среди сверстников они лидеры. Их любят друзья, они никогда не подведут и всегда заступятся за слабого. Внешне обаятельные, общительные и нравятся девушкам.

Заканчивая институт, почти не работают по специальности. Среди них есть инженеры, дрессировщики, акробаты, механики, педагоги, актеры, стоматологи, сварщики, столяры. Без робости берутся за любую работу и прекрасно выполняют ее.

Любят читать историческую литературу, некоторые из них сочиняют эпиграммы. Женятся поздно, бывают дважды в браке, но это касается только тех, кто рожден в декабре. Неравнодушны к природе, к рыбной ловле. Рожденные летом - не слишком разговорчивы, больше любят слушать, что говорят другие. Они ранимы, терпимы к людям. Чаще - отцы дочерей, которые очень привязаны к ним.

Жен им следует выбирать среди тех, кого зовут Муза, Олеся, Полина, Белла, Грета, Ирина, Капитолина, Ксения, Людмила, Анна, Диана, Стелла, Эльвира, Элеонора.


ВАСИЛИЙ

Ребенком любит возиться с разными хомячками и попугайчиками, никогда не пнет ногой собаку. Любимец бабушек и дедушек. Дня не может прожить без товарищей-сверстников. И эта черта сохранится у него в течение всей жизни. Так, он скорее пойдет на конфликт с женой, нежели допустит, чтобы пострадал товарищ. Дже работа у него на втором месте, на первом -друзья, товарищи. Хотя работу свою любит, старается выполнять ее так, чтобы не слыть плохим работником, но и не превосходить своих товарищей. С женщинами галантен, стремится быть рыцарем, и ему очень льстит, когда они считают его таковым. Обожает футбол, хоккей, старается не пропустить ни одного матча любимой команды, большой любитель домино.

Сильный минус некоторых Василиев - любовь к спиртному. На работе о его пристрастиях обычно знают, но мирятся, памятуя о его добросовестном отношении к труду и неплохих профессиональных качествах. С непьющим Василием женщина чувствует себя уверенно. Он человек долга. Женившись, не станет через неделю подумывать о разводе только на том основании, что у жены оказался скверный характер или она не желает готовить ему. Он безропотно разделит тяготы быта, не жалуясь никому на свою судьбу. Ответственность Василия возрастает после рождения ребенка. Его привязанность к детям по силе чувства может быть сравнима только с чувством матери, горячо и слепо любящей своего единственного и долгожданного ребенка. В сложных жизненных и семейных ситуациях замыкается, становится скрытным, тогда в его поведении появляются признаки нерешительности. У него почти всегда прекрасные отношения с тестем, а вот тещи он немного побаивается.

Семейное счастье Василию принесут Лилия, Маргарита, Альбина, Джульетта, Олеся, Юлия, Анна, Яна. Вряд ли стоит надеяться на взаимопонимание с Лидией, Нелли, Риммой Инной, Екатериной, Любовью, Еленой.


ВЕЛОР, ВЕЛОРИЙ

Характер этих мальчиков доставляет родителям много волнений: они подвижны, упрямы, настойчивы, воспитываются обычно в состоятельных семьях. Похожи на матерей и внешне, и внутренне. Любят животных, занимаются музыкой. Увлекающиеся и ранимые, выбирают себе друзей с разбором и дружат с ними до совершеннолетия.

Увлекаются нумизматикой. В возрасте от десяти до пятнадцати лет много беспокойства доставляет больное горло.

Рожденные зимой - упрямы, любят везде быть первыми, прагматичны. Часто любуются собой перед зеркалом. Эта привычка выработалась у рожденных в марте. Они карьеристы и к тридцати годам достигают определенного успеха.

По профессии могут быть водителями, педагогами, военными, юристами, писателями, художниками, архитекторами, танцовщиками, певцами, поварами, парикмахерами. Женятся поздно. Любят эстрадную музыку. Гостеприимны и умеют развлекать гостей, часто хорошо готовят.

Спутниц жизни им предпочтительно выбирать из тех, кто носит имя Валентина, Ева, Вера, Доминика, Нелли, Ирина, Любовь, Наталья, Полина, Эмма. Видимо, не стоит вступать в брак с Альбиной, Людмилой, Богданой, Дианой, Мариной, Владленой, Инной, Сусанной.


ВЕНИАМИН

Вениамин нередко талантлив. А так как он еще и упрям в достижении цели, то понятно, что этот человек имеет все возможности для высокого профессионального взлета. И он состоится. Эти мужчины, как правило, добиваются своего. Но все сложится удачнее, если родители и учителя вовремя заметят одаренность мальчика. В молодости они немного романтики, редко кто из них не пишет стихов. В то же время они прагматики, и поэзия не уводит их далеко от земных дел.

Жизнь таких мужчин не усыпана розами: они очень уступчивы и всегда готовы отказаться от своих выгод, лишь бы не ущемить другого. Они уступают не только в споре, но и тогда, когда речь идет о более высокой должности или очереди на квартиру, и, разумеется, потакают капризам тещи…

Особая страсть Вениаминов - коллекционирование. Удачную партию он, скорее всего, составит с Анной, Верой, Натальей, но не с Екатериной, Анжелой, Зинаидой, Аллой или Ольгой.


ВИКТОР

Вы можете обучать мальчика Витю игре на скрипке или фортепиано, но вряд ли вам удастся сделать из него маленького Моцарта. Его будут неизменно привлекать книги про шпионов и фильмы о разведчиках. Он не мечтатель. Ему больше по душе что-то конкретное, осязаемое. Это доверчивый мальчик, который безоговорочно верит всему, что говорят, но позже, узнав про обман, чрезвычайно огорчается. К счастью, эти мальчики незлопамятны и быстро забывают подобные инциденты, вновь проникаясь доверием к людям.

Взрослый Виктор будет прекрасно чувствовать себя в той сфере деятельности, где нет места мечтаниям и долгим раздумьям. Из них получаются хорошие электрики, среди них много футболистов, подходит им и профессия футбольного тренера. Если же у них талант художника, то лучше всего он реализуется в графике. Увлекаются игрой в теннис, обожают водить автомобиль.

У этих мужчин много такого, что может сделать брак с ними крепким и счастливым. Они основательны, неторопливы, охотно занимаются кропотливым трудом, обладают большим терпением. Если Виктор педагог или врач, это вовсе не означает, что в квартире будут течь краны, он заботится о материальном достатке семьи; не скуп. К командному тону жены относится снисходительно, не делая из этого проблемы. Исключение составляют Викторы, рожденные зимой: у них упрямый и жесткий характер.

Из-за чувства долга, понимаемого им очень строго, может долгое время жить с нелюбимым человеком. Если же разводится и женится повторно, то почти всю жизнь мучается угрызениями совести.

Детей воспитывает в строгости: может составить им распорядок дня, расписать его по часам и требовать неукоснительного выполнения. Его педантизм часто раздражает домашних, и дети, вырастая, стремятся жить подальше от отца. Беду в семью может принести алкоголь - Виктор любит выпить. И если летних Викторов можно успешно вылечить от этого пагубного пристрастия, то зимние лечению поддаются очень трудно.

Счастливый брак ждет Виктора с Анжелой, Агнией, Азой, Алевтиной, Алиной, Бертой, Бориславой, Валентиной, Венерой, Вестой, Ветой, Галиной, Геллой, Зоей, Инной, Клавдией, Кларой, Ларисой, Лилией, Любовью, Майей, Марией, Ниной, Оксаной, Ольгой, Риммой, Роксаной, Эллой. На счастье же с Вероникой, Евгенией, Данутой, Екатериной, Ладой, Зинаидой, Яной, Татьяной вряд ли стоит надеяться.


ВИЛЛИ

В детстве болезненны, очень раздражительны, с плохим аппетитом. Похожи на мать. В школе учатся хорошо, заводят много друзей, часто попадают из-за них в неприятные ситуации. Занимаются серьезно музыкой, много читают. По темпераменту холерики; любят спорить с учителями, задиристы. Утром их не добудишься, а вечером не уложишь. Очень любят находиться среди взрослых. Добиваются успеха в жизни: они обаятельны и добры, пользуются популярность среди друзей, вызывают доверие людей. Рожденные зимой - со сложным характером, упрямые и настойчивые. Осенние - очень расчетливы, продумывают каждый шаг. У них хорошая интуиция.

Мужчин с таким именем можно встретить среди певцов, инженеров, врачей, тренеров, педагогов, юристов, художников, оформителей, операторов, режиссеров.

В первом браке их часто постигает неудача. Гостеприимны, любимы многими. В жизни им приходится нелегко: не умеют приспосабливаться. Любят животных, но не держат их в доме. Любят путешествовать, водить машину (но не ремонтировать ее). Больше находятся на работе, чем дома.

Рожденные зимой - сексуальны; стремятся всюду быть лидерами. Талантливы, но талант их раскрывается довольно поздно. С большой ответственностью и теплотой относятся к родителям. Трудолюбивы и дипломатичны, но жизнь их полна неожиданностей. При всем этом они остаются добрыми и ласковыми.


ВИССАРИОН

Люди с очень сложным характером, упрямы в достижении цели. Похожи на мать. Добры, но в то же время без малейшего сожаления могут разорвать все отношения. Очень любознательны. Зачитываются историческими романами. Не любят повторяться. Всегда ищут новые идеи и сами разрабатывают их. Не терпят, когда им докучают. Любят проводить отпуск в путешествиях. Занимаются фотографией. Одеваются очень скромно и никому не завидуют. Успешно работают в медицине, технике, на телевидении. Женятся очень поздно, у их жен складываются плохие отношения со свекровью. Это верующие люди.

Рожденные зимой - настойчивы и упрямы. У них прекрасные деловые качества, однако они вспыльчивы и спорят по пустякам. Это очень способные люди, и, благодаря своему трудолюбию добиваются определенного жизненного успеха. Осторожны, продумывают каждый шаг. Не слишком разговорчивы. Рожденные летом, напротив, общительны и гостеприимны. Нумизматы и книголюбы. Неохотно ездят в командировки, привязаны к дому. Склонны не доверять людям, ибо они их не раз подводили. Не карьеристы, не терпят, когда им диктуют сверху, и никогда не исполняют глупых приказов.

Хороших жен находят среди Анн, Ирин или Наташ. Им не подходят Владлена, Анжела, Зинаида, Руслана.


ВИТАЛИЙ

Этого ласкового и послушного мальчика вполне можно назвать "маменькиным сынком": он ни на шаг не отходит от мамы. Чаще всего он младший в семье и имеет старшего брата, которого немного побаивается. Это прилежный мальчик, умеющий приспособиться к обстановке. Стеснителен: если будет дружить с девочкой, то так, чтобы об этом не догадывались дома. В гостях увереннее чувствует себя в обществе малышей, охотно возьмет на себя роль доброго Гулливера. И похоже, что ему и в самом деле с ними интересно.

Проявляет интерес к музыке, играет в шахматы, при возможности с удовольствием поиграет в карты, хотя не азартен. Часто заводит породистую собаку, возит ее на выставки. Целеустремлен, упрям.

У Виталия гибкий ум, он немного хитроват, но хитрость это такая, что не вызывает неприязни окружающих. Если у Виталия есть машина, то она будет для него центром вселенной. Он прекрасно, с вдохновением водит машину, с удовольствием разбирает и собирает ее. У него есть способности к инженерно-конструкторской работе, к занятиям наукой, но в техническом, а не в гуманитарном направлении. Может быть участником физики или геометрии. Хорошо ориентируется в сфере бизнеса.

В жены выбирает женщину, которая была бы ему и матерью, и верным другом. Любовь, страстные признания, женская красота, обаяние и ум в системе ценностей Виталия занимают не главное место. С женой ровен, на людях не выказывает ей признаков супружеского расположения, держится излишне суховато, хотя на самом деле темпераментен. Верен в браке, боится потерять любовь жены, с большой тревогой реагирует на малейшие изменения своей половой потенции. Рожденные осенью наиболее влюбчивы.

Екатерина, Зинаида, Антонина, Клара, Лидия, Вета, Нина, Мария, Надежда, Полина, Тамара наиболее подойдут для брака с Виталием. Но Автора, Зоя, Венера, Анастасия, Вероника, Виктория, Майя, Лилия, Маргарита, Руслана не принесут ожидаемого счастья.


ВИТОЛЬД

Характер покладистый. В детстве болеют, как и все дети, рано начинают ходить. Трудно просыпаются по утрам. Не любят ходить в детский сад, но быстро привыкают и сходятся с другими детьми. У них хороший слух и хорошая пластика. У детей, рожденных в марте, - слабое горло, они подвержены инфекционным заболеваниям. Внешне похожи на мать, а характером - в отца. Занимаются плаванием, гимнастикой, хоккеем, но только для общего физического развития, участвуют в хоровом и драматическом кружках. Много читают приключенческой литературы, любят ходить в кино и цирк. У них много друзей. Смелы и упрямы, но не эгоисты, могут приврать, скорее, - нафантазировать.

Рожденные зимой - аккуратны до педантизма. Брезгливы. Талантливые и трудолюбивые, они поступают учиться в высшие учебные заведения, многие заканчивают консерваторию или театральный институт. Друзья ставят их высоко.

Осенние - очень ранимы, тщательно подбирают себе друзей. Расчетливы, никогда не поступят необдуманно. Женятся поздно. У них золотые руки, и жены очень довольны этим обстоятельством. Любят рыбалку, охоту. В семейной жизни терпимы, расходятся редко. Летние - чрезвычайно добры и часто становятся жертвой своей доброты.

Наиболее вероятен счастливый брак, если их избранницами станут Анна, Мария, Галина, Лариса, Вера, Людмила, Наталья. Счастье с Агнессой, Надеждой, Аллой, Евгенией, Полиной, Светланой, Стеллой, Елизаветой, Анжелой, Эллой, Эммой вызывают сомнения.


ВЯЧЕСЛАВ

Эти мальчики растут крепышами, а рожденные зимой, кроме того, обладают выносливостью и хорошей силой воли. Поэтому родители поступят совершенно правильно, если отдадут Вячеслава в спортивную секцию.

В детстве трудно мирится с несправедливостью; будучи не в состоянии защитить обиженного, маленький Вячеслав может заплакать, в бессилии швырнуть какую-то вещь. Эта черта сохранится и в у взрослого Вячеслава. Столкнувшись с несправедливостью, он может взорваться, вспылить, написать заявление об увольнении. Вспыльчивость дает знать о себе и в других ситуациях. После вспышки гнева обычно испытывают чувство неловкости, становится более покладистым. В жены старается взять умную женщину, в будущей супруге ценит не только красоту, но и чувство независимости самобытность и отсутствие комплексов.

В семейной жизни надежен, помогает жене в ведении хозяйства, возится с детьми. Ему, как правило, не нужно напоминать о вышедшем из строя кране, скрипящей двери и некормленной собаке. Распределение домашних обязанностей он воспринимает как должное, не делит работу на мужскую и женскую. Умеренно ревнив, отношения с женой строит на доверии, раз обманувшись, не верит уже никогда. Женщинам нравится своей добротой и обаянием, предупредительностью. Сохраняет верность жене, что не требует от него особых усилий, поскольку весь он - в делах, в мыслях о работе. Работу всегда ставит на первое место. Начатое дело доводит до конца, пунктуален, добросовестно относится с поручениям. Предпочтения каким-то профессиям не отдает, одинаково хорошо может преуспеть в любой области, хотя и заметна тяга к технике. Если у Вячеслава есть автомобиль, он много времени будет отдавать уходу за ним. С удовольствием воспринимает гостей, любит выпить, но до алкоголизма, к счастью, дело доходит редко.

Рожденные зимой - упрямы, настырны, крепче летних. Осенние и весенние расположены к инфарктам, имеют более жесткий характер.

Вячеславу нужно крепко подумать, прежде, чем сделать предложение Гелене, Вере, Гелле или Татьяне.


ВЛАДИМИР

Володю с детства отличает любознательность и умение применить ко всему свои знания, в нем есть склонность к риску и некоторая авантюристичность характера. К тому же он всегда верховодит. Пока мал, слушает советы родителей, вырастает - тоже выслушает, но поступит по-своему. Может стать заядлым картежником. В школе и институте обычно хорошо овладевает техническими науками, однако упорной учебе предпочитает активные занятия общественной деятельностью. Никогда ни с кем открыто не конфликтует, старательно обходит острые углы.

Владимиры ценят комфорт, любят дорогую красивую мебель и уютнее чувствуют себя в комнате, где много ковров. Чистюли, может быть, поэтому протестуют против того, чтобы в доме были домашние животные. Уважают в людях силу и ум. Достаточно активны, дипломатичны, обладают быстрой реакцией. Себялюбивы, не могут сдержать удовлетворения, когда их хвалят, придают огромное значение мнению окружающих. И для этого есть определенные основания, поскольку среди Владимиров нередки творчески одаренные личности. Очень предприимчивые, компанейские, часто добиваются высокого положения в обществе, трудно прощают обиды. В поле зрения Владимиров попадают чаще всего женщины неординарные, которых они склонные идеализировать. Для них способность женщины музицировать порой важнее ее умения приготовить праздничный стол. Влюбчивы Если и сохраняют верность в браке, то, в основном, из-за своей вечной занятости и нежелания осложнять себе жизнь. Не очень любят заниматься воспитанием детей, перекладывая эту работу на плечи жены, зато с удовольствием помогут решить сложную задачу. О своих обидах никому не сообщают. Не откажутся выпить, однако пристрастия к спиртному обычно не обнаруживают.

Невелики шансы на успешный брак с Майей, Елизаветой, Лидией, Надеждой и Ниной, но как огромны надежды на счастье с теми, кто входит в отнюдь не малый список: Агнесса, алина, Гелла, Данута, Алла, Ангелина, Ева, Анжела, Борислава, Валентина, Зинаида, Варвара, Венера, Лилия, Вероника, Веста, Доминика, Евгения, Инна, Ирина, Лилия, Любовь, Наталья, Раиса, Светлана, Роксана, Софья, Христина, Эмма.


ВЛАДИСЛАВ

Мальчика с таким именем тянет к огню, зажигание спичек - одна из любимейших его забав. При этом он настолько впечатлителен, что внезапно загоревшаяся газета производит на него впечатление сильного пожара. Вместо того, чтобы немедленно залить ее водой, он, скорее всего, побежит звать соседей. Хорошо, если те окажутся дома… Очень любит читать и беседовать с матерью. Если она чем-то расстроена, то начнет ее утешать, приводя бесхитростные "взрослые" доводы, услышанные в свое время от бабушки. С детства тактичен с девочками, бережное отношение к женщине сохраняет в течение всей жизни. Объектом поклонения становится обычно самая красивая девочка в классе.

У мужчин с таким именем хорошо развито чувство прекрасного, при правильном воспитании из них выходят неплохие музыканты или художники, не лишены они и литературных способностей. Владислав найдет свое призвание также в профессии, требующей отзывчивой и доброй души (врач, учитель, воспитатель). Трудолюбивы, у них сильно развито чувство справедливости и порядочности. Болезненно воспринимают всякую несправедливость, но правду отстоять не всегда могут. Резкие, грубоватые, с мужскими чертами поведения женщины не нравятся Владиславу. Его привлекают чуткие и нежные слабые натуры - те, кто не могут постоять за себя, защититься от превратностей повседневной жизни. Алкоголь и женщина, курение и женщина - все это крайне неприятно Владиславу, и только природный такт сдерживает его от желания высказать обуревающие его чувства.

У Владислава рождаются, в основном, девочки, которых он очень любит. Домосед по натуре, человек непьющий, он вечеринкам предпочитает домашний покой. Помогает жене. Чаще однолюб. Сохранение верности в браке не требует от него особых усилий.

Владислав будет счастлив с Галиной, Авророй, Ингой, Клавдией, Ириной, Любовью, Софьей, Мариной, Ольгой, Юлией, Тамарой. Не повезет в союзе с Агнией, Адой, Джульеттой, Анжелой, Зинаидой, Богданой, Валерией, Маргаритой, Верой, Вероникой, Владиславой, Геленой, Дианой, Евой, Майей, Натальей, Татьяной, Риммой, Христиной.


ВОЛЬДЕМАР

В детстве эти мальчики подвижны, особых забот родителям не доставляют, хотя часто бывают драчунами. В школе учатся хорошо, даже преуспевают. Характером похожи на мать.

Рожденным осенью больше дается математика, физика и другие точные предметы. Они со сложным характером, часто ссорятся с отцом. Ранимы, с хитринкой. Всегда настаивают на своем. Однолюбы и ревнивцы. Трудно сходятся с людьми и так же тяжело расстаются. В их жизни случается много неожиданностей. Они специалисты широкого профиля. Заканчивая институт, порой не работают по основной профессии. Испытывают неуверенность в себе, несмотря на то, что способны и целеустремленны. У рожденных зимой в зрелом возрасте слабые легкие, они часто болеют. Так же, как и Владимиры, не переносят чужого гнета. Карьеру делают медленно, не любят приспосабливаться ни к кому. У летних может появиться писательский дар, у них хорошо развита интуиция. Проблемы в жизни создают себе сами.

Прагматики и скептики, ни во что не верят, но иногда занимаются оккультными науками. Женятся поздно, иногда на женщине с ребенком, однако создают хорошую семью. Некоторые из них посвящают себя церкви и изменяют свое имя. Часто эмигрируют. Хотя имя Вольдемар звучит твердо, его носитель наследует мягкий и добрый характер отца.

Девушки, которых зовут Елена, Ирина, Алиса, Арина, Наталья, Олеся, Роза, составят счастье Вольдемара. Неудачен будет брак с Беллой, Зинаидой, Изольдой, Луизой, Вандой, Татьяной, Ядвигой.


ВСЕВОЛОД

С очень упрямым характером. Талантливы и себялюбивы. Карьеристы, для достижения своей цели ничем не брезгуют, хитры. В браке не везет, часто женятся несколько раз. Среди них есть физики, врачи, математики, администраторы, и всегда это хорошие работники.

Коммуникабельны. Любят, чтобы жены им подчинялись во всем. Если обидятся, долго таят обиду. Всегда скованны, часто поступают вопреки своим убеждениям. В старости может развиться сильный склероз.

Рожденные зимой - конфликтны. Они талантливы, любят подчинить себе людей. Бесспорно, это им помогает в работе. Никому не верят, для виду соглашаясь с собеседником, делают все по-своему. Хорошие ораторы, но в учителя не годятся, так как не любят повторять сказанное.

Карьеру делают трудно. Не любят прибегать ни к чьей помощи. Любознательны, область их интересов весьма обширна. Летние - спокойны и терпеливы, но очень сварливы и брезгливы. Излишне чувствительны и не всегда понимают шутки. Семейная жизнь складывается трудно - их жены не уживаются со свекровью. Однако благодаря терпению и любви к детям семья все-таки не рушится. Очень расчетливы и любят, чтобы с ними советовались во всем.

Вполне вероятно, что удачно сложится брак с Верой, Вероникой, Стеллой, но не стоит брать в жены Евгению, Жанну, Аллу, Виолетту, Марину, Оксану, Римму, Светлану, Роксану.


ГАРРИ

Хотя маленький Гарик часто более, особых забот родителям он не доставляет. В школе у него много друзей - Гарик не стремится верховодить ими, он терпим и, скорее, погружен в себя. Эти мальчики одарены многими талантами: неплохо рисуют, конструируют авиамодели, лепят, играют в шахматы, очень способны к математике и языкам.

Похож на мать, и с возрастом это сходство становится особенно заметным. Упрямый и независимый характер Гарри не мешает ему быть счастливым в браке, так как он обладает достаточным терпением. Однако Гарри - ревнивый муж, он себялюбив и способен спорить с женой из-за пустяка. Жены же у этих мужчин, как правило, очень эмоциональные особы со сложным характером.

Рожденные зимой - наиболее талантливы и достигают больших высот, попадая в русло жизни. Внешне они спокойны и любят покой, размеренный уклад жизни. Если разводятся, то вторично уже не женятся. В их семье лидеры - жены. Любят добродушно подшучивать над друзьями; очень гостеприимны, любят застолья и шумные компании. Просты в общении и остаются такими, даже став большими начальниками. Добры и порой страдают из-за своей чрезмерной отзывчивости. Рожденные летом - особенно добры, но поддаются вредным привычкам и сами тяготятся этим. Весенние - часто болеют в раннем детстве; повзрослев, становятся сильными, выносливыми, но чересчур упрямыми. Хорошо водят машину и любят сами ее ремонтировать. Немножко ворчуны. Сексуальны и долго не женятся.

Удачную партию им составят Вероника, Анжела, Елизавета, Лариса, Доминика, Любовь, Нила, Элеонора. Этого не скажешь о Виолетте, Екатерине, Анне, Лидии, Татьяне, Луизе, Людмиле, Элле.


ГАВРИИЛ

Характер покладистый, упрямый. Любимец матери, похож на нее и по характеру. В раннем детстве бывает замкнут, болезнен. Очень много читает. Себялюбив, но к людям относится всегда хорошо. Обладает аналитическим складом ума, всегда сначала подумает, а потом сделает. Не навязывает своего мнения, не любит и установок сверху. Очень гостеприимен и добр, в жизни у него всегда есть завистники. Никогда не поддается панике, терпелив. Очень раним. Любит коллекционировать картины, старинные вещи, марки. Хороший семьянин. С людьми сходится трудно, а расстается легко.

Эти мужчины - лидеры. Владеют иностранными языками. Рационалисты. Рожденные зимой - покладисты и делают хорошую карьеру. Они всегда поступают взвешенно, обдумывая каждый шаг. Не поддаются влияниям, могут выслушать совет, но сделают по-своему. Их внешнее спокойствие обманчиво - они хорошие актеры и свои трудности умеют хорошо скрыть, тем более, что по природе оптимисты. Занимаются спортом, но больших результатов не достигают, делают это во имя здоровья. Хорошие семьянины, дети их очень любят. Любят долго разговаривать по телефону. Могут прекрасно излагать свои мысли, но это касается только рожденных весной.

Мужчины с таким именем обладают хорошей интуицией, коммуникабельны, им не чужды карьерные соображения, и они многого добиваются в жизни.


ГЕННАДИЙ

Хотя маленький Гарик часто более, особых забот родителям он не доставляет. В школе у него много друзей - Гарик не стремится верховодить ими, он терпим и, скорее, погружен в себя. Эти мальчики одарены многими талантами: неплохо рисуют, конструируют авиамодели, лепят, играют в шахматы, очень способны к математике и языкам. Родителям не раз придется краснеть за сына. В магазине он может упасть на поле, стучать ногами и вопить во все горло до тех пор, пока мама или бабушка не купят ему требуемой игрушки. Со строгим папой он ведет себя куда тише и порой напоминает идеального ребенка. С детства умеет приспосабливаться к обстоятельствам, хорошо чувствует, на кого и как можно подействовать.

Став старше, любыми способами стремится обратить на себя внимание - то ли экстравагантной прической, то ли манерой поведения, то ли необычными склонностями. Интересно, что Геннадий небольшого роста обычно сложнее по характер, более лукав и ненадежен, чем его высокий тезка.

На работе рвется в первые ряды, часто не останавливаясь перед тем, чтобы поработать локтями. Болезненно реагирует на критику, умеет зарабатывать и с толком использовать деньги. Если врет, то очень красиво. Хвалить Геннадия нужно осторожно: может зазнаться. Довольно равнодушно относится к старым родителям. Водится за ним и некоторая забывчивость, когда нужно отдавать долги. Любит изысканный сервированный стол и чистые скатерти. Потертая клеенка может вывести его из себя. Раздражителен. Не терпит в доме животных. Осторожен в выборе будущей спутницы жизни. От жены требует беспрекословного выполнения его разнообразных прихотей и капризов. Если жена способна пойти на компромисс, то жизнь с Геннадием будет не такой уж плохой. Он продвигается по службе, мастерит по дому, не особенно тянется к своим холостым друзьям. Очень ревнив, жене измен не прощает, хотя самого его не назовешь святым. Чуть скуповат. К старости часто становится сентиментальным и любит побурчать.

Геннадию стоит искать себе спутницу жизни среди тех, кого зовут Валентиной, Верой, Ириной, Кирой, Лидией, Любовью, Майей, Натальей, Ольгой. Остеречься от брака лучше с Авророй, Ангелиной, Диной, Лилией, Оксаной, Риммой, Тамарой, Татьяной, Яной.


ГЕОРГИЙ

Маленький Жоржик вряд ли съест надкушенную кем-то конфету. Брезгливость у него с детства и до старости.

В школьном возрасте держится чуть в стороне от товарищей, но не в такой степени, чтобы это расценивалось как высокомерие. Как только дело доходит до той черты, после которой наступает противопоставление коллективу, моментально делает шаг назад, и в его отношениях со сверстниками вновь появляется теплота. В Георгии привлекает умение и готовность выслушать собеседника, а это уже немало, тем более он может еще и хранить чужие тайны. У него талант красиво излагать свои мысли на бумаге. Предпочитает вверять листку бумаги свои гневные тирады.

Где бы ни работал, всегда с огромной ответственностью отнесется к порученному делу. В обществе незнакомых людей - замкнут, в своем же кругу не прочь посплетничать, хотя добр и к людям относится доброжелательно. Целеустремлен и несколько хитроват; с женщинами нерешителен. Семейная жизнь с Георгием обычно складывается удачно. Нужно лишь запомнить, что единственное, чего он не может переносить - это ложь. Даже милое женское вранье делает его непохожим на самого себя. Правда, накричавшись, он быстро успокаивается. Жизнерадостный, любитель веселых компаний и вечеринок, и жену себе ищет легкую на подъем, веселую. К лидерству в семье не стремится, власть, как правило, разумно делится между обоими супругами. Не возражает, чтобы семейные деньги хранились у жены, считая это даже удобным для себя, поскольку избавляется от лишних хлопот.

Положительна в Георгии его незлопамятность; над теми, кого недолюбливает, он немного подшучивает, но без злости или едкой иронии. Выпив, становится задумчивым. В свободное время любит погулять с детьми, постоянное же общение с ними быстро его утомляет. В браке ему, скорее всего, повезет с Варварой, Верой, Галиной, Натальей, Ниной, Светлантой. Проблематичен счастливый брак с Алевтиной, Ангелиной, Анной, Валентиной, Екатериной, Зинаидой, Майей, Мариной, Риммой.


ГЕРМАН

Это имя, хоть и красиво, но злое - оно награждает человека откровенно плохим характером и отнюдь не лучшими качествами. Не стоит путать имя "Герман" с дневнегерманским "Германн". Герман хитер, раздражителен, вспыльчив. Он даже способен на подлость и вовсе не находит подобные поступки неприличными. Деловит, не упустит возможности заработать лишний рубль. Плутоват.

Внешне похожий на мать, Герман нередко обаятелен, нравится женщинам. Но брак с ним сложен - это ненадежный муж, и даже дети, которых он не очень-то любит, не способны его привязать. Между тем Германы, как правило, делают неплохую карьеру, занимаясь наукой, литературой, техникой, медициной. Достигают почета и званий, правда, не всегда абсолютно честным путем.


ГЛЕБ

С детства обращает внимание окружающих своим не по-детски серьезным и спокойным характером. О нем часто говорят, что он выглядит взрослее своего возраста, и это - из-за его неспешности и рассудительности. С возрастом производит впечатление несколько угрюмого, хотя окружающие знают его как добродушного человека и испытывают к нему уважение.

Если Глеб - руководитель коллектива, подчиненные будут считать, что им повезло, поскольку Глеб не только строг и объективен, но также и доброжелателен. Авторитет Глеба не подвергается сомнению, и все то, чего он добился в жизни, является результатом его трудов. Конкретные дела он всегда предпочитает многословным обещаниям.

Это вполне в его характере - на второй день после знакомства повести будущую жену под венец. Глеб безраздельно доверяет жене, такое исключительно доверие делает его терпеливым к возможным ее недостаткам. Если усомнится в верности жены - не избежать допросов и расследований. Но домом Глеба, а заодно и им самим, руководит жена. Глеб - мастер на все руки. В его квартире все стоит на своих местах, он мастерит полочки, антресоли, без долгих просьб застеклит балкон. Родители жены любят Глеба. Для детей он незаменимая нянька, не считает зазорным и пеленки постирать, и кашку сварить. Алкогольных напитков почти не употребляет.

Удачной обычно бывает его женитьба на женщине по имени Софья, Тамара, Валентина, Данута, Венера, Евгения, Майя, Нелли, Раиса, Мария. Ужиться же с Бориславой, Викторией, Джульеттой, Екатериной, Инной, Ладой, Лидией, Светланой или Яной Глебу будет тяжело.


ГОРДЕЙ

Это имя наделяет человека многими прекрасными качествами. Гордей поистине положительный человек: скромен, даже несколько застенчив, с уживчивым миролюбивым характером, оптимист (не нытик!), умерен в употреблении спиртного. Рожденные летом зачастую вообще не пьют. Иногда производит впечатление человека нерешительного , робкого из-за присущего ему стремления держаться в тени, не выделяться. На самом же деле это чрезвычайно деятельная натура, заражающая своей энергией окружающих.

Гордей - прекрасный собеседник и остроумный рассказчик, в компании он незаменим. Он уравновешен, терпим, умеет выслушать чужое мнение (это не касается зимних, которые вспыльчивы по пустякам и нетерпеливы). Мужчины с этим именем, как правило, талантливы, среди них много творческих личностей: художников, танцовщиков, журналистов, переводчиков. Успешно работают в медицине. Они удачливы и достигают в обществе прочного положения.


ГРИГОРИЙ

Хотя изо всех сил старается быть послушным мальчиком, он непоседа, коленки у него вечно в ссадинах, чистые носочки моментально становятся грязными, сами собой бьются чашки, которых касаются его руки. Любимое занятие - бегать по лужам. Девочек не обижает, но если они слишком сильно дразнят его, не задумываясь может и поколотить. Взрослый Григорий обнаруживает у себя черты легкой ранимости, повышенной душевной чувствительности. Подчеркнуто сухой тон может надолго вывести его из равновесия. Нравиться всем и всегда - его девиз, и, следуя ему, он достаточно много внимания уделяет моде. Галантен в общении. Обладает хорошим здоровьем, уравновешен.

Мужчины с таким именем успешно работают фотографами, инженерами, журналистами, водителями, но болезненно относятся к попыткам руководить ими. Любят посещать футбольные матчи, знатоки хоккея, бурно реагируют на перипетии футбольных сражений.

Будущая жена Григория не обязательно должна иметь престижную специальность или делать профессиональную карьеру, быть исключительной красоты или происходить из очень обеспеченной семьи. Для него много важнее, чтобы она была хорошей хозяйкой, ровной по характеру, мирилась с его привычками. Григории, например, любят поспать после обеда, вкусно поесть. Денег на еду не жалеют, хотя на рынок и в магазин ходят неохотно. Любят, чтобы деньги в семье находились под их контролем. Жены с этим обычно мирятся, так как что-что, а деньги их мужья зарабатывать умеют. Не всегда может устоять перед привлекательной женщиной, поэтому его жене нужно быть осмотрительной в выборе подруг. Некоторая игривость, тем не менее, не мешает Григорию оставаться однолюбом. Теща относится к нему благожелательно, дети же просто обожают.

Делают удачный выбор, женившись на Вере, Алле, Глафире, Азе, Елизавете, Оксане, Лидии, Марии, Тамаре, Роксане, Татьяне. Мало надежды на удачу в браке с Анжелой, Богданой, Вестой, Викторией, Диной, Еленой, Ларисой, Лией, Натальей, Эллой.


ГУРИЙ

Мужчины с этим редким именем в детстве часто болеют, они нерешительны и скромны, общаться с ними непросто. Судьба не балует их, а с некоторыми обходится довольно круто. В юности они очень подвержены влиянию друзей, у них великое множество, но, повзрослев, идут своим путем. И внешне, и по характеру больше похожи на мать.

Эти мужчины напрочь лишены карьерных соображений и, несмотря на трудолюбие, так и не могут реализовать свои способности. Редко кто из них добивается высоких должностей. Кроме того, они слишком доверчивы, и это часто оборачивается для них неприятностями. Семейная жизнь их не усыпана розами: случается так, что, разойдясь, они больше не женятся и до старости живут бобылями.

Они терпеливые труженики и, хотя в жизни им приходится несладко, никогда никого ни о чем не попросят. Очень любят животных, особенно собак. Имя Гурий звучит глуховато - таким же приглушенным является и характер человека с этим именем. Хорошими женами им станут женщины по имени Светлана, Ирина, Нелли, Полина, Вера, Варвара, Елена


ДАНИИЛ

В раннем детстве - спокойный и улыбчивый ребенок, более не больше, чем все дети. Даниилы похожи на мать, отзывчивы, добры, но с хитринкой. Любят играть в футбол, увлекаются борьбой, теннисом, гимнастикой, но это все только для здоровья. Эти мужчины очень вспыльчивы, ревнивы, часто импульсивны.

Рожденные зимой - талантливы, хотя им сложно в общении с другими. Осенние - расчетливы, прагматичны и эгоистичны.

По профессии они администраторы, врачи, педагоги, инженеры в области электроники, предприниматели, художники, музыканты, а также водители, сапожники, строители. Брак их обычно удачен. Любят детей, но жене по дому обычно не помогают. С удовольствием проводят время на даче. Общительны и гостеприимны. Хорошо танцуют, поют в компании. Безмерно добры к родным и близким людям.

Зимние - вспыльчивы, но незлопамятны, быстро отходят и сразу мирятся. Любят уезжать и возвращаться домой. Добры и отзывчивы. Они почти не меняются с возрастом, только полнеют. Не привередливы в еде и никогда не сделают жене замечания по поводу невкусного обеда. Не очень аккуратно носят вещи. Преферансисты.

Чтобы брак был надежен, Даниилу лучше выбрать жену среди тех, кого зовут Анна, Гелена, Глафира, Джульетта, Любовь, Людмила, Нина, Олеся, Ольга, Полина, Снежана, Стелла, Тамара, Татьяна, Эльвира. Маловероятно, чтобы он был удачен с Елизаветой, Ириной, Ангелиной, Ксенией, Роксаной.


ДАВИД

Характер гордый, настойчивый, прагматичный. Давиды общительны, окружены друзьями, но именно из-за них имеют много неприятностей. Похожи на мать. Обладают недюжинной физической силой. Не выносят лжи, могут вспылить, но тут же быстро отходят, зла не держат.

Рожденные зимой - хорошие спортсмены (борцы, боксеры), добиваются неплохих результатов. Летние - люди необыкновенно добрые, обожают детей, да и сами рождаются в многодетной семье. Очень трудолюбивы. Осваивают профессии инженеров, тренеров, администраторов, художников, поваров, закройщиков, фрезеровщиков, ювелиров.

В первом браке возникают проблемы, второй более удачен. Обладают даром убеждать, никогда ничего не обещают, если не могут сделать. Любят больших собак. Пытаются преодолеть свои недостатки - и вполне успешно. Хорошо готовят.


ДЕМИД

В детстве эти маленькие крепыши не причиняют никому хлопот: ни родителям, ни воспитателям. Они неплаксивы, добродушны, их не надо кормить с ложечки, умоляя съесть "за маму, за папу". В школе они не из первых, но и причин для недовольства учебой сына у родителей Демида тоже нет - они и не замечают, как их сын заканчивает школу. Жизнь Демида обычно проходит ровно: без серьезных потрясений, без особенных взлетов и падений.

Рожденные летом - несколько замкнуты, нелюдимы, даже угрюмы. Вместе с тем они расчетливы в делах и дипломатичны в отношениях с людьми: уступят в малом, чтобы выиграть в большом. Зимние, напротив, принимая решение, рубят сплеча. В отличие от первых, они общительны, полны энергии и буквально начинены всевозможными планами. Летний Демид хитроват, считает, что в интересах дела можно и обмануть, упорно делает карьеру, пробивая себе путь исключительно трудом и настойчивостью.

У зимнего - прекрасные организаторские способности, причем сфера их приложения весьма обширна - даже на дружеских вечеринках он обязательно должен "организовывать" гостей. Он большой фантазер и склонен часто менять профессии.

Семейная жизнь Демида складывается вполне счастливо. Женится он осторожно, в жены берет женщину спокойную, которая с готовностью уступит ему лидерство. В доме Демид "всему голова", он хлебосольный хозяин, двери его дома всегда открыты для многочисленных гостей.


ДЕМЬЯН

Демьян обладает живым и несколько суматошным характером. Он требователен ко всем, кто его окружает, при этом довольно снисходителен к своей персоне. Он самолюбив и эгоистичен, очень чуток ко всему, что касается его собственного благополучия. Демьян не терпит, чтобы его ограничивали в действиях, но в его стремлении к независимости лежит все то же себялюбие. К цели Демьян пытается идти прямым путем, не останавливаясь перед потерями, исключая компромиссы и обходные пути. Но такая неуступчивость не приносит ему выгод - будь он дипломатичнее, добился бы в жизни большего. Очень многие поступки Демьяна, даже, на первый взгляд, вполне благородные, диктуются расчетом и эгоизмом. Женится он вроде бы по любви, но выбор его все-таки никогда не бывает лишен расчета: то ли профессия у будущей жены престижная, то ли невеста она завидная и дочь состоятельных родителей. Он однолюб, хотя и способен ненадолго увлечься другой женщиной. Эту слабость он прощает себе, но за тем, чтобы жена не заглядывалась на мужчин, следит весьма бдительно.

Демьян падок на лесть, любит, чтобы его отличали среди других, ревниво относится к успеху коллег. В экстремальных ситуациях может быть отважным и на время забыть о своей выгоде - но непременно ждет за это похвалы. Больше всего он боится прослыть трусом. Несмотря на многие недостатки, Демьян все-таки добрый человек, и близким людям, помня это, следует принимать его таким, какой он есть.

Хорошей женой ему может стать Вера, Наталья, Нелли, Мария, Надежда, Людмила или Раиса.


ДЕНИС

Эти мальчики очень общительны. Их знают и любят все в округе. Приготовленным мамой завтраком Денис по дороге в школу поделится со всеми встреченными собаками. Купите ему щенка! Денис очень обязателен - не придется напоминать ему о том, что нужно погулять с собакой. В школе успеет получить и пятерку, и замечание по поведению. Предрасположен к респираторным заболеваниям.

Это способный, усидчивый и очень аккуратный человек. Препятствия в жизни обходит с легкостью, везение словно придается ему вместе с именем. Любит кропотливую работу. Часто что-то коллекционирует. Денисы бывают принципиальными и непреклонными, любят навязывать окружающим идеи, не представляющие для тех никакого интереса. Самолюбивы.

В первом браке часто неудачливы: их жены недолюбливают свекровь, конфликтные отношения, складывающиеся между ними, в конце концов, ломают и молодую семью. Поэтому Денису и его будущей жене до того, как они зарегистрируют свой брак, нужно серьезно заняться поисками отдельной квартиры. В выборе жены Денис не лишен корыстных соображений. Пьет он немного. Знает счет деньгам. Не скуп, согласится практически на любую покупку, но при непременном условии, что вначале спросят его разрешения.

Женщины по имени Александра, Анна, Венера, Екатерина, Лариса, Евгения, Клавдия, Марина, Полина, Софья могут составить счастье Дениса. Неудачными могут оказаться союзы с Авророй, Агнессой, Антониной, Зинаидой, Зоей, Инной, Ириной, Ладой, Ольгой, Эммой, Яной.


ДМИТРИЙ

Внешне обнаруживает сходство с матерью. Частые респираторные заболевания, ангина, грипп, бронхит делают Диму болезненным ребенком. В детстве заметны неустойчивость нервной системы, капризность, повышенная требовательность к окружающим.

С возрастом здоровье Димы укрепляется, а капризность перерождается в упрямство. Очень волевой, может взорваться, с ним сложно общаться. Умен, настойчив, изобретателен, не боится труда. Коллеги ценят в нем общительность, способность легко переживать неудачи. В итоге Дмитрии продвигаются по службе, особенно преуспевают в тех профессиях, где необходимо общаться с людьми. Обожают уют, комфорт, красивых женщин и разнообразные удовольствия. Им трудно ограничить себя в чем-то. Чтобы создать Дмитрию необходимый уровень жизненного комфорта, жене придется немало поломать голову.

С этим именем у многих ассоциативно связано слово "Самозванец". Дмитрий смел, обаятелен и жесток. Бросаясь в бой, он редко думает о последствиях, за что бывает часто наказан.

Влюбчивы. Новое чувство захватывает их так сильно и безраздельно, что без особых угрызений совести они меняют свои симпатии. Несмотря на нередкие для них повторные браки, сохраняют трогательную привязанность к детям от предыдущих браков и продолжают заботиться о них в течение всей своей жизни. Жене придется смириться с ворчливостью мужа. Большим авторитетом у Дмитриев пользуется мать. Умеренно ревнивы. Они не прочь выпить, но пристрастие к спиртным напиткам не испытывают. Романтическое отношение к женщине сохраняется до самой старости.

Обретут счастье в браке с Анной, Еленой, Лесей, Лилией, Любовью, Людмилой, Натальей, Яной. К сожалению, не следует связывать судьбу с Агнессой, Анжелой, Викторией, Зинаидой, Инной, Ириной, Мариной, Риммой, Ниной, Софьей, Юлией.


ДОНАЛЬД

В раннем возрасте часто болеют, у них неустойчивая нервная система. В определенных ситуациях проявляют агрессивность, очень упрямы. Похожи внешне на мать, характером - на отца.

Рожденные зимой - талантливы, но конфликтны, поэтому могут часто менять работу. Летние - со сложным духовным миром, развитой фантазией, очень наблюдательны. Умеют преодолевать препятствия и благодаря своей прагматичности достигают успехов в жизни. Любят докапываться до мелочей.

По профессии Дональды биологи, юристы, историки, конструкторы, музыканты. В браке у них рождаются девочки, хотя супруги хотели бы иметь сыновей. Прекрасно водят машину, любят разъезды и большую часть жизни проводят в пути. Некоторые из них так и не раскрывают своих талантов. Зимние - поборники справедливости, всегда защитят своих коллег от произвола начальства. Где бы ни работали, всюду вокруг них друзья. За какое бы дело ни взялись - доведут его до конца. Хорошие сыновья, хотя с матерью отношения непростые. Летним в браке не везет, часто им вредит чрезмерная доброта. Они любознательны, питают огромное пристрастие к приключенческой литературе и сами неплохо владеют пером; среди них есть писатели. Никогда не навязывают своего мнения. В целом это очень неординарные люди. Но сейчас редко услышишь имя Дональд. Дональд найдет свое счастье в браке с Агнией и не будет счастлив с Дианой или Ладой. Хотя в жизни возможно всякое…


ДОНАТ

Дети, названные этим именем, растут крепышами. Внешне похожи на мать, характером же в отца. Больших хлопот родителям не доставляют, хотя довольно упрямы и эгоистичны. В школе учатся неплохо, занимаются спортом (футбол, хоккей), много читают; вообще это увлекающиеся натуры. Они хитроваты и не прочь обмануть, причем делают это весьма виртуозно. Общительны - у них много друзей. Отношения между матерью и отцом Дональда теплыми не назовешь. Мальчик, по сути, бывает предоставлен самому себе. Его пристрастие - филателия, еще он любит животных и может трогательно за ними ухаживать. Никогда не жалуется на свои обиды. Взрослые Донаты - серьезные, основательные и вместе с тем скромные люди.

Рожденные зимой - часто непредсказуемы, сварливы и дотошны. Они правдоискатели, что, впрочем, не приносит им лавров. Летние - нерешительны идобры, подвержены депрессиям и нервным заболеваниям.

Донаты успешно работают инженерами, строителями, осваивают многие рабочие профессии (кузнецов, электриков), в руках у них все спорится. Это хозяйственные люди, гостеприимные и общительные. Любят охоту и рыбалку, увлекаются деревянными поделками. Им не симпатичны люди, которые больше говорят, чем делают, потому что сами они трудолюбивы и доводят любое дело до конца.

В жены им подойдут Вера, Мария, Анна, Ольга, Нелли, Полина, Таисия. С теми, кого зовут Тамара, Инна, Клара, Владлена или Зинаида, жизнь Доната может не сложиться


ЕФИМ

Внешне Ефим похож на мать. У него чувствительная нервная система - внезапно выскочивная из-за угла с лаем собака может вызвать у него заикание или нервный тик. Подвержен также заболеваниям пищеварительной системы. Родителям Ефима нужно следить за его рациональным питанием.

Ефим от природы артистичен, хорошо чувствует психологическое состояние других, что позволяет ему легко приспосабливаться к людям и располагать их к себе. Нередко это творческая личность. На работе начальник всегда благодушно настроен к Ефиму, сотрудники никогда не ждут от него подвоха. Добивается всего в жизни только собственным трудом. У него большой запас жизненных сил и необыкновенное трудолюбвие. Находит себе применение в разных видах деятельности: от врача от администратора. Бывает неплохим шахматистом. Не любит далеких командировок. Привязан к дому, брезгливо относится к общепитовской пище, несколько консервативен в кулинарных привязанностях.

Прежде, чем жениться, Ефим непременно постарается проверить, способна ли будущая жена хранить ему верность и насколько хорошо она готовит. Он гурман, и с этим придется мириться той, кто решится на брак с Ефимом. Впрочем, в этом есть свои достоинства: на продукты Ефим денег не жалеет и все покупает сам. Он достаточно эгоистичен, но вместе с тем умен настолько, чтобы в некоторых ситуациях подавить свой эгоизм. В меру ревнив. Редко злоупотребляет алкоголем, многие Ефимы вообще не пьют. Семейное счастье, скорее всего, ждет его с Авророй, Антониной, Данутой, Зинаидой, Ириной, Майей, Полиной. Вызывает сомнение удачный брак с Зоей, Адой, Нелли, Агнией или Ветой.


ЕФРЕМ

Мальчик немного угрюм и замкнут, учеба дается ему нелегко, но он придерживается правила: старание и труд все перетрут. Он не может похвастаться отличными оценками, зато там, где нужно что-то смастерить или разобраться в техническом устройстве, - Ефрем первый. Друзья охотно признают его лидерство и любят его за открытость и прямоту.

С годами его угрюмость переходить в сдержанность, а прямота - в бескомпромиссность. Ефрем ко всякому делу относится серьезно, будь то конструирование сложного устройства или починка утюга. Если вашего начальника зовут Ефрем, да еще он родился зимой - считайте, что вам повезло: он никогда не повысит голоса, не будет придираться по мелочам и постарается вовремя погасить начинающуюся разгораться производственную склоку. Он требователен, но он имеет на это право, потому что сам фанатично предан делу и не дает поблажки прежде всего себе.

Характер у Ефрема независимый, кланяться кому-то не в его правилах. Он тяжело переносит удары судьбы, причем даже самые незначительные, болезненно реагирует на несправедливость по отношению к себе.

Все заботы по дому обычно ложатся на плечи жены Ефрема. Искренне сочувствуя его проблемам, он тем не менее не в силах ничем помочь ей: при той ответственности, с которой он относится к своей работе, у него просто не остается свободного времени для семейных дел. Больших успехов в жизни достигают немногие Ефремы, хотя случаются и исключения, когда, например, в тридцать лет Ефрем может защитить докторскую диссертацию.

Ефрему очень повезет, если его жену будут звать Наталья, Алла, Любовь, Елена, Тамара, Вера, Полина, Ксения или Муза.


ЕГОР

У малыша Егорки аналитический склад ума. Если у соседей собака принесет трех щенков, то ему никак не объяснить, почему в прошлый раз их было всего два! К тому же Егор очень упрям и недоверчив. Человек, обманувший его хотя бы раз, рискует потерять расположение мальчика навсегда. Учится хорошо, старателен и трудолюбив. Если попадется "плохая" учительница - лучше сразу перевести в другую школу: здесь он учиться уже не будет. Обладает хорошими деловыми качествами, умеет находить выход из любого положения. Характер его несколько портят вспыльчивость и ворчливость. Если занимает руководящий пост (а это случается нередко), то подчиненным придется привыкнуть к его манере подолгу отчитывать даже за незначительные нарушения. Достигает успехов в профессиональной карьере, коллеги ценят его за принципиальность, педантичность, целеустремленность и... несколько его побаиваются.

В женщинах Егор более всего ценит скромность. Не терпит, когда женщина хвастлива и кокетлива, раздражается, если она пытается привлечь к себе внимание броской одеждой или вызывающим поведением. Егор - прямой и немного простодушный человек, в отношениях с женщинами лишен коварства, его признания в любви и предложения, как правило, искренни и серьезны. Добропорядочный семьянин, крепкий хозяин, несколько строговат к детям. В претензиях жены на лидерство видит проявление женской слабости, в мелочах не перечит, в делах серьезных проявляет твердость.

Много шансов быть счастливым в браке с Авророй, Адой, Верой, Евгенией, Надеждой, Ниной, Риммой, Серафимой, Татьяной, Яной. Проблематична удача в браке с Агнией, Валерией, Варварой, Галиной, Луизой, Людмилой, Майей.


ЕВДОКИМ

Рождаются слабыми детьми, но их развитие происходит без отклонений. Они мызкальны и ритмичны. Похожи характером на мать, так же добры и покладисты. В школьные годы характер мальчиков несколько меняется: становится более эмоциональным. Занимаются футболом, гимнастикой, плаванием. Удаются им математика и русский. Не конфликтны, общительны, но упрямы. Любят мастерить, и у них это хорошо получается. У взрослых Евдокимов, характер тотже, но рожденные зимой более упрямы и настойчивы; они правдоискатели.

Осенние - расчетливы, рассудительны. Выбирают профессию инженера, электрика, педагога, бухгалтера, врача, закройщика, повара, водителя. Зимние - более сложные натуры, они упрямы - если обидятся, то первыми мириться не будут, должно пройти время. Религиозны, порой до фанатизма. Некоторые из них принимают священнический сан. Аккуратны и расчетливы. Не делают ничего необдуманно.

У них золотые руки, вся работа по обустройству дома - на их плечах, могут самостоятельно разобрать и собрать машину, но не любят, когда их понукают. Работают медленно, но уверенно.

Скорее домоседы. В компании - веселые, поют, умеют играть на гармони, гитаре. Благодаря своей терпимости создают крепкую семью.

Женщины, которых зовут Варвара, Ирина, Ия, Наталья, Полина, Светлана, Софья, могут составить счастье Евдокима. Анжела, Владлена, Глафира, Екатерина, Зинаида, Татьяна, Эмма или Ядвига ему подходят гораздо меньше.


ЕВГЕНИЙ

Маленький Женя поразит окружающих своей смекалкой. Он очень рано научится читать и писать. Большой фантазер. В школе - среди лучших, хорошо пишет сочинения, легко усваивает иностранный язык. С одноклассниками дружит, они уважают его за доброту и щедрость. К девочкам относится предупредительно, по-рыцарски, зачастую идеализирует их.

Евгений трудолюбив, подает большие надежды. Увлекается спортом, особый интерес проявляет к различным видам восточных единоборств. Препятствия в достижении поставленной цели выбивают его из жизненной колеи, он не умеет сконцентрироваться и преодолеть их. В избранной специальности достигает средних высот, его стихия - точные науки, электроника. В свободное время может сочинять стихи.

Рожденные весной Евгении более конкретны и целеустремленны. Чаще, чем рожденные в другое время года, бывают в неоднократном браке. Среди их друзей есть журналисты, художники, писатели.

В женщине ценит прежде всего душевную чистоту, подсознательно ищет некой таинственности. Евгений создан для семейной жизни. Он не видит ничего зазорного в том, чтобы вымыть пол, сходить на базар или заняться другой домашней работой. Органически не выносит скандалов, избегает ссор и всего, что может к ним привести. Из-за вечного спора - кому быть главой в семье, он не нарушит так ценимой им атмосферы взаимопонимания и любви. К сожалению, жены часто принимают такую терпимость за бесхарактерность. Со всеми, кстати, вытекающими отсюда последствиями.

Евгении чувствительны к страданиям близких, однако в экстремальных ситуациях проявляют нерешительность. Охотно гуляют с детьми, вокруг них всегда можно видеть стайку мальчишек и девчонок. Многие Евгении очень ревнивы. Инициатором развода Евгений никогда не будет.

Наиболее удачно складываются у них браки с Алиной, Анной, Богданой, Валентиной, Валерией, Верой, Дарьей, Джульеттой, Ксенией, Лией, Лилией, Людмилой, Натальей, Нелли, Ниной, Раисой, Христиной, Юлией. Меньше везет с Адой, Алевтиной, Варварой, Еленой, Зоей, Клавдией, Лидией, Мариной, Яной.


ЗАХАР

Маленький Захар может часами собирать и разбирать "Конструктор". Делает он это тихо и сосредоточенно. Может принести домой больного котенка и ухаживать за ним. Внимателен и заботлив по отношению к окружающим его людям. Его пристрастие - техника. Нередко Захары работают водителями. Гуманитарные специальности выбирают реже. Любят природу. Лес, река, степной луг - его слабость. Если у него есть клочок земли, обязательно посадит там плодовые деревья.

Это имя одаривает человека огромной добротой и широкой натурой. Если в семье трудновато с деньгами, лучше не посылать его на базар: он не только не будет там торговаться, но и, скорее всего, "забудет" взять сдачу. Захар общителен и гостеприимен, с удовольствием приглашает к себе не только друзей, но и случайных попутчиков. Дружит с соседями. В воскресные дни можно застать Захара за уборкой квартиры. Он делает это охотно и даже с вдохновением, вовлекая в домашнюю работу детей, ибо считает, что труд - лучший способ правильного воспитания. В семье Захара чаще рождаются мальчики. Контролирует учебу детей, почти не пропускает родительских собраний.

Захар - любитель сентиментальных историй и фильмов. Человеческие страдания вызывают у него желание помочь, и ради этого он готов пойти на собственные неудобства, понести определенные жертвы. Все, что он делает, лишено всякой корысти. К Захарам часто тянутся женщины, пережившие несчастную любовь, и нередко бывает так, что, исповедавшись и найдя сочувствие, они становятся их женами. Женится Захар поздно и, как правило, на женщине с ребенком. Доброта, мягкость, беззлобность Захара, его природная неспособность к насилию заканчиваются почти всегда тем, что жена занимает командное положение в семье. В этом не будет ничего страшного, если жена тактична и умна, в противном случае можно травмировать чувствительную натуру Захара. Захар не склонен к измене, доверяет жене, домосед. Почти не пьет.

Он будет счастлив с той, кого зовут Ада, Анна, Валентина, Вера, Вета, Глафира, Ирина, Любовь, Надежда, Наталья, Полина. С Александрой, Альбиной, Дарьей, Инной, Ладой, Светланой брак может быть неудачен.


ЗИНОВИЙ

Обладают терпеливым, спокойным, очень добрым характером. Они покладисты, любят животных, хорошо учатся в школе. Это очень целеустремленные и добросовестные люди и никогда не обещают того, что не могут сделать. Выбирают профессии врача, артиста, инженера, архитектора, закройщика. Хорошие семьянины, во всем уступают своим женам, почти никогда не ссорятся. Рождаются мальчики, более привязанные к отцу, чем к матери. У них всегда много преданных друзей. Увлекаются живописью.

Рожденные зимой - сложные люди, они упрямы, любят спорить по любому поводу - их сослуживцам приходится нелегко. Весенние - мнительны и ранимы, принимают все близко к сердцу. Медлительны в работе, но аккуратны и точны, не терпят, когда их подгоняют. Утром любят поваляться в постели. Их увлечение - шахматы. Любят затевать с детьми разные игры, которые сами придумывают. Некоторые женятся поздно из-за своей нерешительности и неуверенности.

Свой выбор им лучше остановить на женщинах, которые носят имя Анна, Ева, Любовь, Мария, Наталья, Полина, Тамара. А вот Ада, Александра, Анжела, Берта, Борислава, Джульетта, Евгения, Клавдия, Лилия и Татьяна им не подходят.


ИГНАТ, ИГНАТИЙ

Игнат своенравен. С виду простой и бесхитростный, он может озадачить друга попыткой шантажа, правда, пока еще невинного. Несколько нагловат. Учителя уважают его за начитанность и эрудицию. Товарищи недолюбливают за жадность и желание всеми руководить. Это способный человек и проявляет свои способности во всех областях. Но работать с вдохновением не будет - только "от звонка до звонка", а если возможно, попытается свалить свою работу на других. Дома разводит разных рыбок, попугайчиков, хомячков, черепах, но порой не прочь выгодно их продать. Любит читать исторические романы. От детей требует беспрекословного подчинения, может и отшлепать непослушного ребенка.

Ослепленный страстью, Игнат вполне способен прибегнуть и к насилию, а в состоянии ревности ведет себя круто, не считаясь с обстоятельствами. Бурный темперамент и эмоциональность периодически сменяются замкнутостью и угрюмостью, и тогда он часами может ворчать по ничтожному поводу. Например, из-за не пришитой пуговицы. Он влюбчив, но бурно вспыхивающее чувство быстро гаснет и верх берет благоразумие. До развода, во всяком случае, доходит крайне редко, поскольку Игнат не любит кардинальных перемен в своей жизни. Будучи лидером в семье, нетерпимо относится к любым попыткам лишить его этой роли. Вместе с тем он не видит ничего зазорного в том, чтобы приготовить себе завтрак или погладить рубашку. Пьет умеренно. Любитель плотно поесть. За его хорошим отношением к родителям жены часто кроются корыстные соображения. Особенно трудны в общении Игнаты с отчествами Олегович, Николаевич, Дмитриевич, а также рожденный зимой Игнат Борисович.

Удачно сложится брак с Евгенией, Зинаидой, Натальей, Ольгой, Софьей. Неудачно - с Антониной, Бориславой, Варварой, Галиной, Диной, Клавдией, Лилией, Любовью, Майей, Ниной, Юлией, Яной. Совсем плохо - с Оксаной.


ИГОРЬ

Маленькие Игори - живые и подвижные дети. Родителей этих мальчиков часто вызывают в школу (больше это касается рожденных зимой); они способны, особенно удается им математика. Утром очень любят поспать. У них часто болит горло, возможно поэтому они раздражительны и упрямы. Занимаются спортом, причем зимние достигают больших успехов, становясь даже олимпийскими чемпионами. Внешне похожи на мать, а характером - на отца. В основном терпеливы, хотя некоторые из них, несмотря на способности, так и не заканчивают ни института, ни техникума. Однако многие добиваются успеха в жизни, становясь учеными и хорошими руководителями. У Игорей много близких друзей.

Осенние Игори раскрывают свой талант после тридцати лет. Они горды и достигают всего собственным трудом. Не любят необязательных людей, хотя сами отнюдь не образец обязательности.

Игори ревнивы до самозабвения, в браке всегда стремятся быть лидерами и требуют от жены, чтобы та всегда делала так, как считают они. Мужчины, носящие это имя, словно сотканы из противоречий: они упрямы, но в то же время легко приспосабливаются к обстоятельствам, быстро сходятся с людьми и так же быстро расстаются, расчетливы и делах и поступках, могут и пофантазировать. Легки на подъем. По профессии Игори инженеры и токари, юристы и актеры, водители и журналисты, педагоги и музыканты.

В жены Игорям годятся Аврора, Аза, Ангелина, Вероника, Веста, Гелена, Доминика, Елена, Ирина, Лина, Лия, Наталья, Оксана, Олеся, Тала. Вступать в брак с теми, кто носит имя Алина, алла, Анжела, Берта, Ванда, Джульетта, Елизавета, Любовь, Людмила, Ольга, Полина, Раиса, Стелла, Тамара, Татьяна, Юнона, Яна, - рискованно.


ИЛЬЯ

Илья - чрезвычайно хозяйственный человек. Эта черта проявляется у него еще в детстве. При правильном воспитании он становится хорошим помощником матери в ее хозяйственных хлопотах и отцу в его домашних делах. С большой охотой будет участвовать в строительстве дачи, разведении огорода, починке автомобиля. С этим ребенком вообще не будет больших хлопот, если внимательно следить за кругом его друзей - Илья не очень разборчив в выборе товарищей, легко поддается их влиянию, а так как общителен и подвижен, у него нет недостатка в знакомых.

Свою семью Илья, как правило, создает обстоятельно - и тут проявляется его хозяйственная жилка. Он вряд ли женится, не встав твердо на ноги, не имея достаточного заработка для самостоятельного содержания семьи. Детей любит преданно. При всей своей приверженности семье и дому Илья, между тем, непоседа, охотно путешествует. У него острый ум. Он добр, но вспыльчив. Быстро отходит и в любой ссоре готов взять вину на себя. В характере Ильи много материнских черт, но в целом это человек, как бы отражающий лучи яркого теплого солнца. Недаром в святцах о нем сказано: "Илья, Бог мой Яхве".


ИЛЛАРИОН

Как правило, это добрые, одухотворенные люди. Похожи на мать во всем. Из-за своей способности принимать все близко к сердцу часто попадают в истории. Скромны и нерешительны, женятся поздно. Они интраверты, погружены в себя и не любят делиться своими мыслями ни с кем. Не достигают больших высот из-за робости характера. Илларионы - хорошие и внимательные отцы. Не гордецы, прислушиваются к добрым советам. Некоторые из них так и не женятся, а посвящают себя Богу и принимают сан священника. Рожденные зимой - большие умельцы, очень упрямы, настойчивы и трудолюбивы. Благодаря этим качествам многого добиваются в жизни.

Среди Илларионов - инженеры, врачи, программисты, художники, писатели, педагоги. Любят коллекционировать. К сожалению, некоторые Илларионы так и не достигают признания. В старости их беспокоит сердце - слабое сердце унаследовано ими от матери. Склонны к уединению.


ИННОКЕНТИЙ

Характер покладистый, замкнутый. В раннем детстве часто болеют. Они очень скромны и продвигаются к цели медленно. Живут богатой духовной жизнью, трудно сходятся и так же нелегко расстаются с людьми. Работают в искусстве и на производстве, могут быть церковнослужителями. Во всем похожи на мать. Дома все делают сами, хорошие семьянины - семья у них на первом месте. Любят одиночество, уединение на природе. Жалеют животных. Аккуратны и несколько брезгливы. Хорошие дипломаты.

Рожденные летом - нерешительны и ранимы, поэтому часто женятся поздно и нередко - неудачно. Они добры и искренни, друзья их просто обожают. Домоседы, неохотно уезжают в командировки. Не оставляют своими заботами родителей. Зимние - раздражительны, упрямы, но не конфликтны, не спешат с выводами, не принимают чужое мнение за аксиому, любят во всем точность. На работе часто строптивы, поэтому плохо делают карьеру. Осенние - сдержанны, всегда обдумывают свои слова, чтобы ненароком не обидеть кого-нибудь. Живут богатой внутренней жизнью. Всем играм предпочитают шахматы. Из некоторых Иннокентиев получаются писатели, актеры.


ИОСИФ

В раннем детстве Иосиф бывает раздражителен. Этому мальчику трудно угодить: то каша не та, то игрушка не такая, какую он видел в витрине магазина. К школьному возрасту это качество незаметно проходит.

Из Иосифов вырастают покладистые, добрые, сердечные люди, отзывчивые на любую беду, всегда готовые прийти на помощь тем, кто в этом нуждается. Они хорошие мужья и отцы. Причем, у Иосифа обычно бывает не менее двух детей, которых он очень любит и о которых неустанно заботится до конца своих дней. Хотя многие Иосифы в первом браке несчастны - им почему-то попадаются жены с плохим характером. Второй брак, как правило, удачен. Чаще всего Иосифы работают в искусстве и в торговле. На старости лет многие приобретают полиартрит.


ИРАКЛИЙ

Ираклий - человек незаурядный, наделенный очень многими способностями: в музыке, философии, в области точных наук. Некоторые из них талантливо владеют пером и преуспевают на литературном поприще. Ираклий - творческая личность. Яркому, талантливому человеку, казалось бы, все должно даваться легко. Действительно: и в учебе он один из первых, и в настоящих друзьях у него недостатка нет, и красивые девушки на него заглядываются. Но жизнь его не усыпана цветами, и жизненного успеха Ираклию приходится добиваться путем больших усилий, неоднократно доказывая свое превосходство.

Ираклия отличает огромная работоспособность: он в состоянии до глубокой ночи засидеться за письменным столом и бодрым подняться с первыми петухами. Это натура ранимая и эмоциональная. Он может бурно реагировать на несправедливость и не сдержать слезы радости при виде чужого счастья. С трепетом относится к своим близким, испытывая постоянное беспокойство за их судьбу.

Ираклий - человек слова, за что особенно любим друзьями. Никогда не пообещает того, чего не сможет наверняка выполнить. Обязателен и требует того же от других. Не любит вести пустых разговоров, хотя собеседник и расказчик он прекрасный. Речь его всегда логична и конкретна.

Ираклий обычно отец дочерей, в которых он души не чает. Но в доме все хозяйственные заботы ложатся на плечи жены. Для Ираклия главное - его работа. Людей с таким именем можно встретить среди журналистов, хирургов, художников, актеров, программистов.


ИВАН

Иван - распространенное русское имя. Носителем его может оказаться и умненький пай-мальчик, и шумный забияка. Ваня всегда себе на уме, в его характере сочетаются сила и слабость, добро и коварство, душевная открытость и хитроватость, нежность и необузданная ярость. Он настойчив, и если что-то задумает, то часто идет напролом. Однако иногда за два шага до цели Иван вдруг делает крутой поворот, демонстрируя полное равнодушие к тому, что еще пять минут назад составляло, казалось бы, смысл его существования. Широта натуры, присущая носителям имени Иван, сказывается также в чрезвычайно широком диапазоне увлечений, настроений и планов Ивана. Кого только ни встретишь среди Иванов: от летчика-героя или писателя - властителя дум до какого-нибудь бандита-рецидивиста. Иван открыт миру и отзывчив, он всегда в курсе дел своих братьев и сестер, тетей и дядей. На семейные праздники обычно собирает всех многочисленных родственников, он корнями связан с родней и свято чтит семейные традиции. Любит шумные застолья. Скупым его никто не назовет. Бурно реагирует на футбольные матчи, следит за политическими событиями.

Та, которая выходит замуж за Ивана, должна помнить, что ее ждет несколько бесшабашная жизнь. Дом его всегда открыт, в нем чувствуют себя уютно близкие и дальние родственники, друзья и сослуживцы. Иван относится к людям просто, он доверчив и ненавязчив. Он достаточно гибок, но вместе с тем может быть и упрям, когда дело касается кровных интересов, его собственных или членов его семьи. Иван дорожит браком, но это не значит, что он отказывается от возможности проверить силу своих мужских чар на одной из подружек жены. Хотя он и не ревнив, но на ухаживания за женой других мужчин может отреагировать совершенно непредсказуемым образом. Часто женится дважды. Иван - любитель домашних дел, но работу выполняет, в основном, мужскую. Очень любим своими детьми.

Счастливый брак его ждет с женщиной, чье имя Алевтина, Алла, Валентина, Вета, Гелла, Глафита, Дарья, Евдокия, Екатерина, Елизавета, Зоя, Ирина, Клавдия, Любовь, Мария. Многие другие, такие как Антонина, Варвара, Елена, Зинаида, Лариса, Лидия, Майя, Надежда, Римма, Эмма ему мало подходят.


ИЗМАИЛ

Измаил в детстве упрям и необычайно изворотлив. Этот маленький лгунишка приводит в полное отчаяние родителей, причем припереть его к стенке совершенно невозможно: он придумает сотню отговорок и обведет вокруг пальца кого угодно. Лживость его граничит с фантазерством, она настолько входит в привычку, что мальчик перестает различать вымысел и правду и начинает искренне верить самому себе. К счастью, годам к восемнадцати эта особенность характера Измаила исчезает, как будто ее и не было. Остаются богатое воображение, интуиция, способность заранее представить ход событий. Трудно поверить, что этот застенчивый, скромный, трудолюбивый и обязательный в делах человек - тот самый Измаил. У него обостренное чувство справедливости, и это доставляет ему массу неудобств в отношениях с начальством. Измаил может долго терпеть несправедливость - не обязательно по отношению к себе, - а потом высказать все и "хлопнуть дверью". Внутренне робкий, Измаил отличается смелостью и даже неустрашимостью, когда жизнь ставит его в крайние условия.

Измаил честолюбив, но не карьерист, - честолюбие сочетается у него с высоким чувством долга, ответственности. Увы, талант его часто остается нереализованным. Это добрый и щедрый человек, к деньгам относится легко, считая, что они для того и существуют, чтобы их тратить. Женится довольно рано, у него рождается сын, но счастье обычно длится недолго. Первый брак его редко складывается удачно, и виной тому чаще всего сложные взаимоотношения с тещей.


КАРЕН

Карен живет своей внутренней жизнью, это глубокий человек, в равной степени склонный и к делу, и к рефлексии. Еще в юности он начинает задумываться над вечными вопросами добра и зла, жизни и смерти, увлекается философией, биологией. Любит анализировать поступки людей, стремится разобраться в их психологии. Он даже пытается составить некий план переустройства общества так, чтобы в нем всем жилось хорошо.

Карен коммуникабелен, но чувствует себя комфортно в обществе единомышленников и близких людей, где может говорить откровенно. У него очень развито воображение, и часто он живет в придуманном им самим мире. В равной мере может быть душой общества и уединяться, уходить в себя. Особенно сложны в общении Карены, рожденные летом: их душевный мир всегда загадка для окружающих. Подобная внутренняя замкнутость очень мешает им в отношениях с женщинами. Карены умеют владеть своими чувствами, хотя внутри их может скрываться действующий вулкан. Это надежные люди, которым можно доверять.


КАРЛ

Это люди с претензиями, они талантливы во многих областях искусства. Сильная, неуправляемая личность. Умеют быть убедительными, воздействуют на окружающих, не насилуя психику. Внешность этих мужчин: грубоватое лицо с умными, доброжелательными и хитрыми глазами - обычно вводит окружающих в заблуждение, что способствует созданию вокруг этих личностей ореола таинственности. Они однолюбы и очень страдают, если нет взаимности. Хорошие хозяева. Расчетливы, рачительны, прижимисты, умеют экономить.


КАЗИМИР

У Казимиров в детстве сложный и упрямый характер. Доставляют немало проблем родителям. У них слабые легкие, учатся неплохо, но несколько ленивы. Они смелы и даже задиристы, но это касается только рожденных зимой. Похожи на отцов. Не всегда пунктуальны. Хотя у них много приятелей, тесно общаются они только с одним другом. Занимаются спортом. Любознательны не по годам, хитроваты, иногда обманывают родителей.

Рожденные летом увлекаются футболом и теннисом. Расчетливы, обдумывают каждый шаг. Выслушивают советы, но делают по-своему. Много читают, предпочитают книги о путешествиях и приключениях. Весенние коллекционируют марки и разные безделушки, любят ремонтировать радиоаппаратуру и неплохо справляются с этим. Часто жалуются на горло. Женятся после тридцати лет.

По профессии они артисты цирка, врачи, ветеринары, водители, бухгалтеры, портные, механики швейных машин, электрики, следователи. У них золотые руки, они аккуратны и все делают по хозяйству в доме. Не любят уезжать далеко за пределы своего города. В целом же судьба не балует их, однако несмотря на это они полны оптимизма.

Счастливый брак вероятен с теми, кого зовут Анна, Вера, Диана, Ева, Моника, Наталья, Роксана, Руслана, Софья, Тереза, Ядвига. Для этой цели менее подходят Галина, Данута, Изольда, Кира, Луиза, Роза, Руфина, Татьяна.


КИМ

Имя Ким - продукт советской эпохи. Коммунистический Интернационал Молодежи - так расшифровывалось оно при своем возникновении, позже первоначальное значение имени попросту забылось (тем более, что Ким - это и корейское имя).

Ким, как правило, человек не сложный, для окружающих он не представляет загадки: все его чувства буквально написаны на лице. Он склонен безоговорочно доверяться людям, а поскольку психолог он никудышный, то бывает весьма часто ими обманут. А вот этого он никак простить не может и будет годами таить зло. Умеет держать слово и, если пообещает, непременно сделает.

Целеустремленный в юности, достигнув определенного положения, он успокаивается и устраивается так, чтобы не утруждать себя чрезмерными заботами о хлебе насущном. Однако эти люди прекрасно умеют заставить работать на себя других. Они не слишком амбициозны и больше стремятся к спокойной, обеспеченной жизни. Время от времени, проявляя незаурядные бойцовские качества, Кимы воюют за осуществление каких-нибудь обуявших их планов.

В коллективе, несмотря ни на что, их обычно любят, во всяком случае мало кто способен рассердиться на них всерьез, но когда они уходят, никто не пожалеет о столь ценном работнике. В доме Ким всегда хозяин, правда, женится он неоднократно, да и женатый частенько заглядывается на женщин. Тем не менее, это не мешает ему быть примерным семьянином.


КИРИЛЛ

Маленького Кирилла интересует все: и почему пузырьки в газированной воде поднимаются вверх, и почему он родился один, а друг его - вместе с сестричкой… Как только научится читать, стремится прочесть все, что есть в доме, и благодаря хорошей памяти многое прекрасно запоминает. Рано усваивает правила хорошего поведения, учителя не знают с ним хлопот и часто ставят в пример другим детям. Однако он эгоист, и сверстники его недолюбливают: Кирилл никогда не подскажет попавшему в затруднительное положение соседу по парте, не даст списать контрольную. Честолюбив и всюду стремится быть первым; коллеги часто считают его карьеристом.

У Кирилла чаще всего один ребенок. Может завести породистую красивую собаку, но уход за ней ляжет на плечи жены. Стремится жить отдельно от тещи, с которой сразу же (и часто - навсегда) устанавливается взаимная неприязнь. Внешне это, правда, почти не проявляется: у Кирилла неплохой самоконтроль, и он может скрывать свои чувства.

Кирилл относится к числу людей с повышенной самооценкой. Комплексы неполноценности ему почти неведомы, если же они у него есть, то окружающие об этом никогда не догадаются. Любит покрасоваться и постоянно ждет похвалы своему уму, тонкому вкусу, манере вести себя, умению одеваться. Даже выбирая жену, он думает прежде всего о том, какое впечатление она произведет на окружающих. Кирилл - большой спорщик, переубедить его в чем-то практически невозможно. В еде не привередлив, от помощи по дому не отказывается, но и инициативы особой не проявляет. Ревнив. Как правило, жене не изменяет.

В жены Кириллу по многим данным подойдет одна из тех, чье имя Ада, Алла, Анжела, Вета, Гелена, Елена, Маргарита, Оксана, Римма, Яна. Вероятность неудачного брака высока с Авророй, Агнией, Алевтиной, Валерией, Екатериной, Лидией, Майей, Марианной, Надеждой, Русланой, Эммой.


КЛЕМЕНТ

В раннем детстве это спокойный ребенок, не доставляющий проблем родителям. Любит рисовать, любит, чтобы ему читали про животных и водили в зоопарк. В школе такие мальчики учатся хорошо, имеют много друзей, увлекаются приключенческой литературой и техническим творчеством. По характеру больше похожи на мать. Взрослые Клементы - добрые, скромные и покладистые люди. Рожденные осенью - спокойны и рассудительны, в какой-то степени карьеристы. Успешно работают инженерами, юристами, врачами, педагогами, среди них встретишь как талантливых артистов, так и прекрасных электриков.

Зимние - талантливы, но упрямы и настойчивы. С ними трудно общаться. В семейной жизни им приходится нелегко. Людям не доверяют, хотя виду не подают. Тщательно обдумывают свои действия. Утром с трудом поднимаются на работу, но они обязательны и никогда не опаздывают. Любят ходить пешком. До глубокой старости занимаются большим теннисом. Они терпеливы и не любят жаловаться. Молчуны. В браке счастливы, хотя с тещей отношения непростые. Гостеприимны и в кругу друзей становятся разговорчивыми. Обычно они - отцы дочерей.

Удачный союз вероятен с теми, чье имя Вера, Елена, Зоя, Ирина, Любовь, Тамара. Шансов на счастливый брак мало с Екатериной, Елизаветой, Зинаидой, Ингой, Кирой, Лидией, Людмилой, Надеждой, Ядвигой.


КЛИМ, КЛИМЕНТ

В детстве это - спокойные мальчики, у родителей с ними горя нет. Добры и любознательны, повзрослев, остаются такими же. Не стремятся быть лидерами. В школе учатся неважно, лучше обстоят дела с математикой. Честны до щепетильности: маленький Клим до копейки принесет сдачу из магазина. У взрослых Климов характер почти не изменяется, разве что они становятся более расчетливыми.

Рожденные зимой - упрямы, любят спорить и доказывать свое. А вот летние - спокойны и добры, жалеют людей и идут им на уступки; к тому же они мечтатели и фантазеры. Последнее качество, однако, не мешает им обязательно доводить до конца начатое. Осенние - расчетливы и вспыльчивы, не умеют приспосабливаться к обстоятельствам и людям. Охотно принимают гостей, но ходить в гости не очень-то любят. Главная черта почти всех Климов - терпеливость. Климы - однолюбы и ревнивцы. Долго не женятся, но, женившись, становятся хорошими мужьями и отцами.

Счастье им принесут Анжела, Вера, Галина, Доминика, Кира, Ксения, Наталья, Нина, Софья. А вот Белла, Венера, Вероника, Глафира, Доля, Злата, Радмира, Роза, Роксана, Руслана, Снежана вряд ли составят личное счастье Клима.


КОНДРАТ

Это уверенный в себе, уравновешенный человек, полный чувства собственного достоинства. Жить или работать с ним довольно приятно. По натуре он экстраверт, всегда с интересом наблюдает за миром, ему незнакомы внутренние терзания. В коллективе слово Кондрата имеет вес, несмотря на то, что он держится на некотором расстоянии. Он быстро сходится с людьми. Кондрат - верный товарищ и тем больнее переживает разочарование, хотя старается не выплескивать своих эмоций. Это терпеливые, прекрасно организованные люди, оптимисты, большей частью пребывающие в хорошем настроении. Они отзывчивы, всегда готовы оказать услугу. Правда, бывает, что делают это с каким-то дальним расчетом.

Рожденные в декабре отличаются несговорчивостью, им трудно угодить, они не терпят ни в чем возражений. Короче говоря - их женам не позавидуешь. Весенние Кондраты выделяются среди прочих тем, что весьма серьезно относятся к своей внешности: они всегда элегантно одеты и красиво причесаны. Кондрат честолюбив, нередко обучается сразу двум, а то и нескольким специальностям и пытается преуспеть в каждом виде деятельности. Он ревнив и требует от своих избранниц, чтобы они всегда находились рядом с ним. Кондрат нежный и заботливый сын, женившись, он не оставляет родителей и живет вместе с ними.


КОНСТАНТИН

Растет боязливым, тревожным ребенком. Детский сад, особенно в первые дни, - проблема, новая воспитательница - слезы, войти в темную комнату - ни за что… Позже, уже подростком, Константин умело скрывает свои страхи, выбирая для этого шутливо-иронический тон общения. Внешне доброжелателен и ровен почти со всеми, но назвать его своим другом может далеко не каждый. Его истинные друзья проверены годами товарищеских отношений. Это, как правило, друзья детства. Константин - ответственный и добросовестный человек. При этом хитроват и упрям. Но делу, которым занимается, отдает всю душу. Деликатен. С подчиненными мягок, скорее попросит, чем прикажет. Имеет предрасположенность к алкоголю. Сильно развито воображение. Может раздражаться по пустякам.

Характер Константина сложен и противоречив, это удивительная смесь постоянства с непостоянством. У него тонкое чутье на то прекрасное, что в разной степени есть почти в каждом человеке. В ничем не примечательной, казалось бы, девушке он разглядит невидимые окружающим достоинства и будет с огромным упорством "открывать" эти достоинства для других. Когда же он достигнет, наконец, цели и все, в том числе и не согласные ранее на брак родители Константина, полюбят его избранницу, он почувствует к ней охлаждение. Такова его натура - он не может разделять мнения большинства. Он, кроме того, большой любитель изысканного, хотя нередко принимает за него чисто внешние атрибуты, признавая, правда, потом свою ошибку. Это значит, что он может увлечься яркой, эффектной женщиной, сознавая, что ее блеск - показной и за ним скрывается душевная и нравственная пустота. Развод Константин переносит тяжело. Несмотря на это, бывает в неоднократных браках. Временами угрюм. Старики любят Константина, а Константин - стариков. К теще относится настороженно. Дружен со взрослым сыном.

Повезет Константину в браке с Анной, Венерой, Викторией, Евгенией, Инной, Любовью, Полиной, Риммой, Розой, Софьей, Яной. Маловероятно счастье с Александрой, Вероникой, Евдокией, Ириной, Клавдией, Марией, Натальей, Ольгой, Русланой.


ЛАЗАРЬ

Характер доброжелательный. Лазари чаще всего трудолюбивы. Похожи на мать, очень спокойны. В основном исполнительны и усердны. Учатся неплохо, некоторые предметы, например физика, им не удаются, но благодаря усердию хорошо заканчивают школу и продолжают учебу дальше, хотя некоторые из них потом работают не по специальности.

Рожденные летом - очень ранимы и больше держатся в тени. Не любят хвастовства, обязательны - особенно это касается июльских Лазарей. Внутренняя интеллигентность мешает им добиться своей цели в жизни: они пасуют перед грубостью и хамством. Много работают и хорошо уживаются с коллективом. Любят играть в шахматы. По профессии Лазари инженеры, врачи, портные педагоги, парикмахеры, электрики, адвокаты, программисты. Зимние - упрямы и настойчивы, трудноваты для семейной жизни. Талантливые специалисты. Их талант раскрывается после тридцати лет. В творчестве Лазари часто достигают высокого профессионального уровня. Женятся поздно, но становятся хорошими мужьями и отцами, хотя жены им попадаются со сложным и требовательным характером. Некоторые Лазари женятся на женщине с ребенком.

Надежную подругу жизни им следует искать среди тех, кого зовут Анастасия, Вера, Доля, Кира, Мария, Людмила, Наталья, Нелли, Олеся, Элла. Семейная жизнь с Аллой, Варварой, Роксаной, Софьей или Татьяной, скорее всего, не заладится.


ЛЕОНАРД

В раннем детстве часто болеют респираторными заболеваниями, доставляя много хлопот родителям своим неспокойным, раздражительным и упрямым характером. В школе задиристы, любят спорить с учителями, невнимательны. Читают все, что попадает в руки, занимаются спортом, балетом, посещают драматические кружки. Похожи на мать, характером же - в отца. Ленивы, по утрам не прочь подольше поспать. С возрастом характер почти не меняется.

Рожденные зимой Леонарды - со сложным характером, они принципиальны и конфликтны. Заканчивая вуз, часто работают не по специальности. Они хорошие работники, с удовольствием ездят в командировки и хорошо водят машину, но ремонтировать ее не любят. Выбирают профессии юриста, врача, музыканта, балетмейстера, водителя. В браке им не ведет, первый брак часто заканчивается разводом. В доме они лидеры. Гостеприимны. Стремятся всегда и везде быть первыми, но в основном это касается рожденных зимой. Не лишены самолюбования. Летние - женятся поздно, любят гульнуть на широкую ногу, у них много красивых подружек. Леонарды, рожденные осенью, - хитрее и умеют лучше приспособиться к обстоятельствам.

Когда Леонард надумает жениться, то невесту ему лучше подыскать среди девушек по имени Анна, Варвара, Ирина, Леся, Любовь, Людмила, Наталья, Оксана, Элла. Скорее всего, не подойдут Веста, Владлена, Диана, Зоя, Инесса, Кира, Клавдия, Оксана, Станислава, Юлия.


ЛЕОНТИЙ

С детства упрямы, хотя у родителей с ними нет особенных проблем. В общении довольно трудны, выбирая себе друзей, преследуют определенную выгоду. Жадны, не лишены карьеризма, к людям относятся к высокомерием. Очень похожи на мать. Осваивают самые разнообразные профессии: столяра и врача, администратора и следователя, программиста и педагога, механика и артиста.

Рожденные зимой - жестоки и очень ревнивы. Женятся, как правило, поздно. Всегда делают то, что считают нужным и выгодным для себя. Хоть и женаты, но всегда внутренне одиноки и замкнуты. Продвигаются по служебной лестнице медленно, так как не умеют приспосабливаться. Обязательны и никогда никого не подводят. Хорошие мужья и отцы. Всегда аккуратны в одежде. Галстук - непременная принадлежность их туалета. Весенним приходится в жизни нелегко. Они не очень общительны. Как правило, эти люди весьма интеллигентны, испытывают тягу к знаниям, многие из них - эрудиты.

Пользуются большим успехом у женщин и сами уделяют им повышенное внимание. Но в ответственных ситуациях пасуют и на серьезные отношения не решаются. Жены, как правило, очень их ревнуют, хотя семью Леонтии никогда не бросают. Очень стеснительны и пытаются скрыть это. Обладают хорошей интуицией. Леонтий - прекрасный руководитель, и коллектив, которым он руководит, всегда дружен и сплочен.

Семейное счастье этих мужчин составят Анжела, Марианна, Мирра, Наталья, Неонила, Раиса, Роксана, Элеонора. Вероятность прочного союза с теми, кого зовут Альбина, Белла, Капитолина, Роза, Снежана, Татьяна, Тереза, Чеслава, Ядвига - невелика.


ЛЕОПОЛЬД

Леопольд - добрый, отзывчивый и покладистый человек, ему свойственна сдержанность, он не любитель делать свои чувства предметом обсуждений. Это спокойный, никогда не нервничающий мужчина, он редко когда спешит и живет по правилу "торопись медленно". Однако так вот - не спеша - в конце концов добивается того, чего хочет.

Леопольды, рожденные летом, обладают общительным, веселым нравом, обожают розыгрыши, мистификации, сами не прочь подшутить над товарищем, но шутки их никогда не бывают злыми. Осенние - прекрасно продвигаются по службы, они любознательны и открыты, круг их интересов достаточно широк. Они ревнивы и очень стесняются своей ревности, боятся обнаружить ее. Зимние - нередко проявляют несговорчивость, и в таком случае сладить с ними бывает нелегко. Уверившись в своей правоте, они не способны выслушать ничьи аргументы. Леопольды - любимцы тещ, хотя в доме от них помощи не дождешься. Тещи ценят сговорчивость и добрый нрав своих зятьев.

Прекрасную пару Леопольду может составить: Анна, Наталья, Светлана, Людмила, Вера, Элеонора, Дора.


ЛЕВ

Растет спокойным и несколько флегматичным мальчиком. Он не хнычет по пустякам, а если у него истерика, то это значит, что его очень обидели. В школе не забияка, но защитить себя и своих друзей сможет. С удовольствием занимается плаванием, любит ловить рыбу и собирать грибы.

Настойчив в достижении цели, весьма добросовестен в делах и обещаниях и благодаря этим качествам со временем занимает неплохое положение в обществе. У него мало завистников и недоброжелателей. Да это и не удивительно: он словно излучает тепло и доброту, готовность всегда прийти на помощь. Особенно доброжелательны Львы к старикам и больным, поэтому часто выбирают профессию врача. Есть в них и такие ценные качества, как терпимость и гибкость, умение отказаться от желаемого. Но сдержанность Льва-начальника не беспредельна, и после ряда мягких, корректных и вежливых по форме замечаний он может позволить вдруг разразиться гневом. Жена его должна чувствовать тот момент, когда долготерпение мужа иссякнет… Недаром Львы более всего ценят в женах верность и доброту.

Озабочены половыми проблемами и при малейших неудачах поддаются панике. Любвеобильность, которая иногда отмечается у них в юношеские годы, чаще всего объясняется неуверенностью в своей потенции. Львы не скандалисты, однако в жены им почему-то попадаются достаточно импульсивные особы. Выпивают от случая к случаю, алкоголиками становятся редко. Любят играть с детьми в шумные игры.

Может рассчитывать на счастливый брак, если его избранницу зовут Авророй, Агнией, Анной, Адой, Ветой, Викторией, Диной, Ольгой, Эллой. Весьма проблематичен прочный союз с Агнессой или Лидией.


ЛЮБОМИР

Маленький Любомир не доставляет родителям хлопот, хотя в характере его много упрямства. Рано начинают читать и учатся, как правило, хорошо.

Рожденные зимой - замкнуты и терпеливы. Внешне похожи на мать. Очень скромны, в отношениях с девушками нерешительны. Трудолюбивы, помогают другим чем могут. Летние - добры, но плохо продвигаются по службы, так как не умеют быть гибкими, они неординарно смотрят на жизнь. Натуры широкие, некоторые из них предрасположены к алкоголизму. Непоседливы, любят ездить в командировки. Они специалисты хорошего профиля, быстро разбираются в любом деле, превосходные механики. Прекрасные отцы и хорошие сыновья. Часто живут вместе с родителями. Хозяйственны. К сожалению, необязательны и чаще не выполняют своих обещаний. Весенних Любомиров отличает мужество. Любомиры успешно работают инженерами, художниками, программистами, бухгалтерами, следователями, водителями.

В браке обычно счастливы. Помогают женам по хозяйству. Удается брак с Анной, Верой, Еленой, Любовью, Натальей, Полиной. А с Владленой, Зинаидой, Татьяной, Эммой он может не заладиться.


МАКАР

Это способным и вместе с тем упрямые дети с переменчивым характером. Они добры, исполнительны и общительны, у них много друзей, из-за которых часто попадают в неприятные истории. Трудолюбивы и неконфликтны, благодаря этому добиваются того, чего хотят. Рожденные зимой - более замкнуты, они "поборники прогресса", но мало кому удается осуществить свою мечту. Под горячую руку им лучше не попадаться, правда, они быстро отходят. Молчуны, охотнее слушают других.

Любят, чтобы в семье было много детей, но часто первый брак бывает неудачным. Макары - хорошие мастера. Успешно работают каменщиками, штукатурами, кровельщиками, кузнецами. Однако среди них есть и музыканты, и педагоги, и военачальники. Предпочитают работать самостоятельно, без помощников. Не торопятся с выводами и поэтому не допускают серьезных ошибок. Гостеприимны, но сами ходить в гости не любят.

У Макара не сложится личная жизнь с Лесей.


МАКСИМ

Ни родители, ни учителя не знают с этим мальчиком хлопот и возлагают на него немало надежд. Чем только ни интересуется Максим: он коллекционирует марки, читает книги, не предусмотренные программой, ходит на детские спектакли. У него богатое воображение и разнообразные знания. Но вот у взрослого Максима не все ладится. Беда в том, что ему не хватает волевых качеств, он не уверен в себе, в делах ему недостает упорства и напористости. У него отсутствуют "пробивные" способности, а веру в успех подтачивает привычка во всем сомневаться. Хорошо, если рядом с ним есть человек, понимающий его и оказывающий ему моральную поддержку. Максим живет с открытой душой, он доброжелателен к людям, сочувствует им и всегда готов прийти на помощь. Установка только на доброе начало в человеке мешает Максиму отличить хороших людей от плохих, и он нередко страдает от этого. Не карьерист, но если чему-то увлечется, достигает больших высот. Из Максимов получаются хорошие фотохудожники, журналисты, политики. Обязательны.

Максим очень рано начинает увлекаться девочками. До вступления в брак познает все прелести интимной жизни с женщиной. Покоряет их своим терпением: он будет невозмутимо ждать, пока жена оторвется от зеркала, хотя до концерта остаются считанные минуты, сохранит спокойствие и тогда, когда она, раздосадованная неприятностями на работе, "сорвется" на муже. Терпение Максима воистину безгранично, но это не значит, что можно пренебрегать его мнением. Приступая к какому-то делу, принимая решение, лучше узнать, что думает по этому поводу Максим - ему это крайне важно для самоутверждения. Любит детей, охотно водит их в детский сад и читает сказки. С родителями жены у Максима обычно проблем не бывает. Влюбчив, однако до измены дело доходит редко. Это отчасти объясняется тем, что Максимы выбирают в жены женщин властных и немного побаиваются их. Максима нужно уберегать от алкоголя и наркотиков.

Удачен брак с Вестой, Виолеттой, Зинаидой, Лидией, Маргаритой, Ниной, Раисой, Яной. Вероятность прочного брака с Антониной, Любовью, Ольгой, Эллой или Юлией невелика.


МАКСИМИЛИАН

Развиваются, как все дети. Вдумчивы, настойчивы, очень трудолюбивы. Внешне похожи на мать, характером - на отца. От отца наследует трудолюбие, от матери - ум. В школе участся хорошо, у них много друзей. Они ласковы и добры, но упрямы в своих действиях. Занимаются спортом. Домоседы, часто религиозны. Взрослые Максимилианы застенчивы, но, несмотря на это, в принципиальных вопросах не идут на уступки и не меняют своих убеждений. Много путешествуют по стране. Преданны семье. По профессии эти мужчины: инженеры, артисты, тренеры, программисты, парикмахеры, электрики, слесари, столяры.

В браке им часто не везет, но они проявляют завидное терпение, и дети привязаны к ним даже больше, чем к матери. Любят природу и животных. Хозяйственны.

Для безоблачной семейной жизни им, скорее всего, подходят Анна, Анфиса, Вера, Галина, Глафира, Зоя, Капитолина, Майя, Муза, Оксана. Не стоит искушать судьбу с теми, кто носит имя Ванда, Ева, Ия, Кира, Надежда, Нила, Тамара, Тина, Элла, Элеонора.


МАРИАН

Нервные, возбудимые, вспыльчивые люди, остро реагирующие на все. Им до всего есть дело - это типичные экстраверты, открытые окружающему миру. Обожают давать советы, часто вмешиваются в чужие дела - но не из праздного любопытства, а из желания помочь, подсказать "как лучше". Они смелы в действиях и всегда способны постоять за себя, обладают сильной, граничащей с упрямством волей - из таких мужчин получаются неплохие спортсмены. Их вспыльчивость не имеет ничего общего с раздражительностью; они незлобивы и отходчивы. Поостыв, могут, как ни в чем ни бывало, продолжить разговор. Но в нетрезвом состоянии этих мужчин лучше не трогать!

Очень требовательны к себе и к окружающим, любят командовать, руководить другими, в семье также стремятся быть лидерами. Рожденные летом - большие добряки и шутники. Их отличает бескорыстие и бесхитростность - карьеру они делают трудно, чего нельзя сказать об осенних (те заранее рассчитывают все и не будут слишком усердствовать, если дело не сулит выгоды). Эти мужчины работают ради достижения определенной, четко поставленной цели. Им нравится техника, медицина, среди них есть люди творческих профессий. Из них выходят талантливые руководители.

Семейная жизнь этих мужчин складывается не слишком счастливо - им явно не хватает любви и понимания. Первый брак часто бывает неудачен.


МАРК

Марк эгоцентричен, и эту черту, которая потом, во взрослой жизни, будет успешно маскироваться обаятельной улыбкой, подчеркнутой вежливостью и готовностью к самопожертвованию, можно легко различить в раннем детстве. Маркуша делает все для того, чтобы мама, папа, дедушка, бабушки и гости занимались только им. В школе он ревниво относится к успехам сверстников, не выносит их превосходства, однако пытается скрыть чувство зависти. Так же ведет он себя и став взрослым: довольно терпим к тем, кто перечит ему и не считается с его интересами. Здесь, видимо, сказываются карьерные соображения.

У Марка почти всегда можно обнаружить дома хорошую библиотеку, в которой преобладают иностранные авторы, он выписывает много газет. Любит играть в карты, злится, когда проигрывает, может вести себя при этом бесцеремонно. Женится очень осторожно. Ищет женщину, которая смогла бы стать ему безукоризненной подругой, беспрекословной помощницей, человеком, способным пожертвовать своими интересами во имя честолюбивых планов мужа. К тому же она должна признавать несомненное интеллектуальное превосходство Марка, если даже его и нет. Женщина с выраженной индивидуальностью, творчески одаренная, будет, скорее всего, раздражать и угнетать Марка.

Он прагматичен и скрытен. Даже для самых близких он никогда не бывает открыт полностью. В быту непритязателен. В доме - хозяин, "всему голова". Детей воспитывает в строгости и послушании, иногда проявляет к ним излишнюю жесткость. Любит доказывать свое, спорит. Обожает разговоры с женой и тещей о своих болезнях.


МАРТЫН

Мальчики с таким именем еще в детстве удивляют одним своим качеством: они очень обязательны и все, что начинают, доводят до конца, хотя многие из них замкнуты, нерешительны и робки. По натуре они домоседы, вечно что-то хлопочут по хозяйству. Любят рыбную ловлю, занимаются спортом. Друзей подбирают с разбором. Скромны, прагматичны и рассудительны. Берутся за любое дело.

Рожденные зимой - со сложным характером, любят спорить по мелочам и доказывать свою правоту. Много читают. Часто неуживчивы и поэтому, несмотря на явные способности, мало преуспевают в жизни. Бывают дважды в браке, и только во втором им удается создать семью. У них золотые руки, они хозяйственны, прекрасно водят машину и сами ремонтируют ее. Из них получаются хорошие предприниматели. Успешно осваивают они и профессии следователя, водителя, врача, кинооператора, столяра. Есть среди них и священнослужители. Летние - скромны, нерешительны, порой им не удается реализовать свой талант. Очень общительны и гостеприимны, любят поговорить по телефону. Наделены поэтическим даром, рисуют. Осенние - расчетливы, в семье лидеры. Предпочитают жить вместе с родителями. Делают прекрасную карьеру.

В жены им подходят Алевтина, Алиса, Борислава, Ирина, Наталья, Нелли, Яна, Ярослава. Брак с Анастасией, Геленой, Капитолиной, Луизой, Неонилой, Роксаной, Русланой, Чеславой, Элеонорой, Ядвигой, видимо, не будет удачным.


МАТВЕЙ

Матвейка обычно в семье долгожданный ребенок, на которого родители возлагают большие надежды. Он растет крепеньким, здоровым мальчиком, не докучает никому своими капризами, его не увидишь во дворе дерущимся с мальчишками или хлюпающим с удовольствием по грязи. Матюша - сама честность: если его послали в магазин, будьте уверены, сдачу он вернет полностью. В школе учится без увлечения, но прилежно. Точно так же, став взрослым, работает скорее из чувства долга, чем движимый энтузиазмом.

У взрослого Матвея далеко не все так гладко в жизни, как у маленького Матюши. Эти мужчины лишены честолюбивых планов, им чужд карьеризм, они не любят выделяться из толпы. Их главная черта - чрезмерная скромность. Они тихо и терпеливо делают свое дело, не ожидая наград. Бывает, правда, что у Матвея вдруг просыпается боевой дух (в особенности это относится к рожденным зимой) - кажется, готов все смести на своем пути. Однако не успеет смолкнуть последний звук боевой трубы, как Матвей уже успокоился и забыл о своем порыве.

Матвей не любит конфликтных ситуаций, он чувствует себя просто больным, когда оказывается их свидетелем. Миротворчество - в крови у Матвея, не успокоится, пока, хоть ненадолго, не примирит всех. Высокого положения в жизни Матвеи не достигают. Брак Матвея редко бывает счастливым, но, нажив детей, он будет терпеливо нести свой крест. Он любящий сын, живет обычно вместе с родителями, однако жена его плохо ладит со свекровью, и это еще один предмет беспокойства Матвея. Эти неприметные добрые люди имеют твердые нравственные принципы и живут в соответствии с ними.


МИХАИЛ

Маленького Михаила можно увидеть в детском хоре. У него хороший слух, к тому же он очень компанейский мальчик. У воспитателей и учителей с ним нет хлопот. Миша старается все делать правильно и хорошо.

Михаилы наделены логическим складом ума. Могут успешно работать учителями, адвокатами, среди них есть военачальники. Быстро ориентируются в незнакомой обстановке, уравновешенны, но критику воспринимают болезненно. Любят животных, редко обходятся без кошки или собаки в доме. Дети чувствуют доброту Михаила, он же любит играть с ними, ни в чем не отказывает, балует дорогими игрушками. С удовольствием проводит время на садовом участке. Плохо переносит одиночество. Терпеливо ухаживает за престарелыми родителями, капризы стариков не раздражают его. С Михаилом легко общаться, просто мириться… Жене не стоит долго сердиться на него - ее муж высоко ценит в женщине незлобивость и отходчивость. Михаил щедр и не мелочен. Пьет немного, выпив, становится сентиментальным и в порыве чувств может отдать все, что у него есть. На вечеринках Михаил ведет себя раскованно, шутит, поет песни, он что называется "душа компании". Любит чуть-чуть покрасоваться. В женщине для него главное - доброта, грубых женщин он избегает. Ревнив и с трудом скрывает это.

Для брака у него богатый выбор, он может быть удачен с Александрой, Алиной, Богданой, Бориславой, Вандой, Варварой, Венерой, Верой, Вестой, Геленой, Геллой, Джульеттой, Дианой, Евой, Еленой, Елизаветой, Кларой, Лидией, Лией, Мариной, Мартой, Ниной, Раисой, Риммой, Русланой, Серафимой, Тамарой, Христиной, Эллой, Ядвигой. Семейная жизнь с Глафирой, Елизаветой, Ингой, Кирой, Оксаной, Ольгой, Яной не сложится счастливо.


МИРОН

Мирон - очень добрый, покладистый и трудолюбивый человек. Последнее качество отличало его еще в детстве. Похож на мать и относится к ней с большим теплом. Честностью, обязательность, верность слову - эти свойственные Мирону черты всегда привлекают людей, поэтому не удивительно, что в коллективе он лидер. К тому же Мирон внешне чрезвычайно обаятелен и одарен духовно. Несмотря на кажущуюся мягкость, он настойчив в делах и всегда без лишней суеты доведет начатое дело до конца. Если можно сказать о мужчине "домашний", то это Мирон. Он не любит дальних и длительных поездок, привязан к семье, дому, беззаветно предан детям. Тем не менее в браке Мирону частенько не везет. Однако развод - не для него, ради детей он будет терпеливо сносить все семейные неурядицы. К сожалению, редко кто называет сына Мироном. А жаль - это очень доброе имя, мягкое, излучающее тепло.

Мирону созвучны женские имена Полина, Ирина, Лилия, Светлана, Лилия, Татьяна, Христина, Виктория, Людмила. Плохо подходят Агнесса, Елизавета, Стелла, Стефания, Яна, Элеонора.


МИРОСЛАВ

Люди, носящие такое имя, уравновешенны, спокойны, нераздражительны. Настойчивы в учении, много читают, замкнуты (последнее относится к рожденным летом). Они ранимы и чувствительны, не любят больших компаний. Не карьеристы. Жизнь их не усыпана розами, но они терпеливы и трудолюбивы. Увлеченно собирают интересные книги, преимущественно по истории.

Рожденные зимой - упрямы и противоречивы, особенно декабрьские. Они влюбчивы и чувственны. Характером более похожи на матерей. Хорошие спортсмены, очень выносливы, любят командовать. В браке бывают не единожды. Осенние - неплохие дипломаты. Больше любят слушать, что говорят другие, чем высказываться самим. Почти все Мирославы расчетливы, себялюбивы, хорошие предприниматели и менеджеры. Бывают раздражительны по мелочам.

Свое счастье найдут с Богданой, Джульеттой, Доминикой, Евой, Мартой. Нежелателен брак с Дианой и Лией. И не только с ними…


МОДЕСТ

Модесты любят быть первыми, и эту черту можно различить еще в детстве. Они в большей или меньше степени эгоисты. В школе успевают хорошо, особенно в математике. Увлекаются футболом и волейболом. Много читают военной литературы, любят фильмы про разведчиков, мечтают стать военными, летчиками. Мечта некоторых из них сбывается. Они великие фантазеры.

Рожденные летом - чаще добры и бесхарактерны, в детстве любят обманывать родителей. Зимние - эгоистичны, упрямы и настойчивы, всего добиваются огромным трудом. Осенние - большие шутники, однако незлобивы, и на них не обижаются. Осваивают профессии физиков, математиков, юристов. Из них получаются хорошие руководители высокого ранга. В браке бывают несколько раз. Прекрасно водят машину, заядлые рыболовы. Модесты, как правило, смелы и раскованны.

Им подходят девушки, которых зовут Анна, Дина, Зоя, Ирина, Карина, Людмила, Марина. Строить серьезные отношения с теми, кто носит имя Веста, Доминика, Екатерина, Зинаида, Изольда, Инга, Кира, Лия, Надежда, Оксана, Ольга, - довольно рискованно.


МОИСЕЙ

Характер в раннем детстве спокойный, мальчик не доставляет хлопот ни родным, ни учителям. Он окружен друзьями, в школе учится хорошо, занимается музыкой, много читает. Моисеи часто рождаются в большой семье и растут независимыми и добрыми, всегда помогают матери по хозяйству, они и внешне похожи на матерей.

Рожденные зимой часто болеют респираторными заболеваниями, не любят выделяться из толпы. Помогают друзьям и близким, не требуя взамен какого-то вознаграждения. Рожденные в декабре обычно сварливы и упрямы, но обязательны. Поздно женятся. Летние - стеснительны, трудолюбивы и рассудительны, все делают не спеша и основательно. Фанатично преданны делу. Зимние - большие спорщики, наделены аналитическим складом ума, у них способности к точным науками. Из Моисеев получаются писатели и портные, бухгалтеры и художники, врачи и юристы, некоторые посвящают себя служению Богу. Они любознательны, для них не существует мелочей. Хорошие ремесленники, у них все спорится в руках. Привязаны к месту и не любят командировок.

Руку и сердце им лучше всего предложить одной из тех, кого зовут Белла, Доля, Ева, Лариса, Мария, Мирра, Нелли, Полина, Роза. Не подходят в жены Инесса, Капитолина, Кира, Кристина, Рада, Руслана, Тереза.


НАТАН

В детстве эти мальчики не причиняют никаких хлопот. Они спокойны и послушны, неплохо учатся, не конфликтуют со сверстниками, рассудительны. Занимаются музыкой, любят рисовать, играть в шахматы. Это увлеченные люди, добрые и ласковые, но нерешительные. Рожденные зимой - напротив, упрямые, настойчивые, прагматичные. У мужчин с таким именем золотые руки, среди них много мастеровых. Исполнительны и любое дело доводят до конца.

Они покладистые мужья и хорошие отцы (как правило, сыновей и крайне редко - дочерей). В семье - не лидеры, в ведении хозяйства (в том числе и в трате денег) полностью доверяются жене. Из-за своей нерешительности долго не женятся, а женившись, живут вместе с родителями. Не привередливы, но брезгливы. Очень гостеприимны. Не выносят хвастунов, и сами не любят хвастаться. Отзывчивы и готовы прийти на помощь, ничего не требуя взамен. Среди рожденных летом Натанов много бесхарактерных.


НАУМ

В детстве часто болеют респираторными заболеваниями, у них слабые легкие. Общительны и добры. Похожи на мать. В школе им больше дается математика. Рожденные зимой - трудолюбивые и импульсивные, часто говорят одно, а делают другое. Однако они добры и необидчивы. Рожденные зимой Наумы - домоседы и не любят дальних командировок. Летние - скромны и нерешительны, возможно, поэтому долго не женятся. Они гостеприимны и сами любят ходить в гости. Обидчивы, но не держат долго зла. К старости становятся ворчунами.

Среди Наумов есть музыканты и врачи, электрики и инженеры, педагоги и официанты, архитекторы и портные, сапожники и водители. Они хорошие семьянины, умеют создавать теплую обстановку в доме, несмотря на трудный характер жены. Не слишком разговорчивы, предпочитают слушать, что говорят другие.


НАЗАРИЙ

Этим мягко звучащим именем чаще называют мальчиков на Украине, чем в России. В семье они рождаются обычно вторыми или последними. Они спокойны, исполнительны, неплохо успевают в школе. В детстве болеют фарингитом. Похожи как на мать, так и на отца. Они много читают и способны быстро ориентироваться в незнакомой обстановке. С девушками нерешительны. Женившись, становятся прекрасными мужьями и отцами.

Рожденные зимой - ревнивы и очень упрямы, благодаря последнему качеству достигают намеченной цели, хотя жизнь их не усыпана цветами. Принимают все близко к сердцу. Летние - тоже ревнивы, преданы семье, они, что называется, крепкие хозяева, делают все основательно, обязательны. У них много друзей, из-за которых они часто попадают в неприятные ситуации. Если есть своя машина - с удовольствием водят ее, но ремонтировать не любят. Осенние - очень конкретны и расчетливы, ничего не сделают, всесторонне не обдумав. Часто это мастера - золотые руки.

Верными женами им станут Вера, Нелли, Белла, Алла, Илона. С теми, кого зовут Екатерина, Анжела, Лия, Инна, Стелла, Татьяна, семейная жизнь, скорее всего, не устроится.


НИКИТА

Это мужчины, которые знают себе цену. Они эгоистичны и целеустремленны, выбирают себе цель, идут к ней прямым путем. Не любят, чтобы ими командовали, они настойчивы, упрямы и одновременно - чувствительны и ранимы. Внешне похожи на мать, характер же у них - отцовский. Семейная жизнь их складывается трудно, но, любя детей, предпочитают не разводиться. Очень преданные сыновья. У этих мужчин талант от Бога. Они лидеры, правда, это не распространяется на семейную жизнь. Друзей у них немного, Никита лишен дипломатичности, не желает ни к кому приспосабливаться и не терпит ничьего превосходства.

Рожденные зимой - сложны в общении, большие спорщики. Трудолюбивы, свои планы продумывают до мелочей. Не терпят долгих разговоров по телефону. Летним не очень везет в браке, но они терпеливы. Любят животных, часто держат в доме собаку. Любят ездить в командировки и водить свой автомобиль (но не ремонтировать его). Заботливые сыновья.

Хорошими мужьями им могут стать Ада, Вероника, Зинаида, Алла, Ирина, Наталья, Лидия, Светлана, Полина, Татьяна, Элеонора, чего нельзя сказать об Агнессе, Анне, Вере, Альбине, Галине, Глафире, Майе, Екатерине, Марте, Тамаре.


НИКОЛАЙ

В раннем детстве Коля почти не болеет, не докучает он родителям и капризами. Растет крепеньким, здоровым ребенком. Сила, активность и сметка отличает Колю-школьника. Учится он обычно хорошо, не отдавая предпочтения какому-либо из предметов. Страдает от недостатка родительского внимания.

Всегда проявляет удивительную практическую сметку, с трудностями справляется без посторонней помощи. Уравновешен, трудолюбив и работоспособен. Никогда не откажется от возможности заработать. В отношении с людьми Николай прост и дружелюбен, но в роли руководителя, начальника похож на маленького царька. Подчиненные побаиваются как его сосредоточенного молчания, так и бурных вспышек гнева, которые у него изредка случаются. В таком состоянии Николай способен на разрушительные действия. Ослепленный гневом, он плохо контролирует свои поступки. Впрочем, некоторая агрессивность отличает только зимних Николаев. Сожаление о содеянном наступает быстро, и потом он долго ходит с виноватым видом. Николай влюбчив, в любви страстен. Понравившуюся ему женщину, не откладывая дело в долгий ящик, приглашает на свидание, а еще через пару дней предложит свою руку и сердце. Что о нем скажут окружающие, как отнесутся к его кавалерийскому натиску, волнует Николая мало. Ревнив, в приступе ревности неуправляем.

Много сил вкладывает в благоустройство своего дома, многие работы выполняет самостоятельно. Николай должен быть осторожен с алкоголем, так как привыкание к нему развивается быстро и может закончиться алкоголизмом. Очень любит детей. С ними преображается, потакает всем их прихотям и капризам. Самолюбив, в женщине его привлекает не только красивая внешность, он способен оценить также ее ум и душевные качества. Общаться с Николаями, носящими имя Семенович, Дмитриевич, Игоревич, Алексеевич, довольно трудно.

Счастье жизни Николая могут составить Анна, Дарья, Зинаида, Зоя, Лариса, Любовь, Эльвира. Намного больше имен в списке тех, от брака с кем следовало бы поостеречься: Агнесса, Алла, Алина, Валентина, Ванда, Венера, Вероника, Вета, Галина, Гелена, Дина, Доминика, Ева, Евгения, Екатерина, Елена, Елизавета, Инна, Лилия, Людмила, Ляля, Марина, Марта, Олеся, Ольга, Римма, Таисия, Христина, Эмма, Юлия, Ядвига.


ОЛЕГ

Мальчики с таким именем легко поддаются чужому влиянию, так что в детстве и юности родителям надо быть особенно внимательными к кругу их знакомых. К сожалению, Олег быстро усваивает дурные привычки. В школьные годы привлечет к себе внимание учителей способностями в точных науках, а математик наверняка заметит, что у Олега аналитический склад ума. Склонность подвергать все анализу проявляется у Олега и в обыденной жизни. Взрослые Олеги принципиальны, отстаивают свое мнение, даже если неправы. Упорны в достижении поставленной цели. Присущая им сосредоточенность дает особенно положительные результаты, если они посвящают себя науке.

Привязаны к своим родителям, в особенности, к матери. С тещей отношения устанавливаются прохладные: вежливые, но без чувства симпатии или любви. Олег и жену стремится сделать в чем-то похожей на свою мать, он не скрывает, что мать для него - идеал женщины. И если жена вовремя не поймет этого и не пойдет на компромисс, в семье будут часто вспыхивать ссоры. Олег бескорыстен. Одаренность и определенное упрямство делают его трудным в общении, к тому же ему не всегда удается подавить в себе чувство некоторого превосходства над людьми. Он обычно верный муж, хотя внешне холодноват. Не прочь выпить, в пьяном виде трудноуправляем. Любит подольше поспать утром. Дети Олегов зачастую вырастают со сложным характером.

Хорошей женой ему наверняка станет одна из тех, кого зовут Адой, Антониной, Вестой, Кларой, Ларисой, Лесей, Майей, Мартой, Натальей, Риммой, Светланой, Серафимой, Софьей, Татьяной, Эллой. Неудачным может оказаться брак с Ангелиной, Вандой, Варварой, Верой, Данутой, Дарьей, Екатериной, Елизаветой, Ниной, Ольгой, Оксаной.


ОЛЕСЬ

Внешне похож на мать, характером - на отца. Очень покладист и впечатлителен. Фантазер, не лишен детской хитрости, непрочь обмануть. С возрастом характер меняется в лучшую сторону. Олеси застенчивы с девушками, легко ранимы и обидчивы. Не чужды карьерных соображений. Они немного скептики и никогда не верят на слово. Не терпят над собой диктата. Преданны своей семье и много внимания уделяют детям. По профессии они педагоги, артисты, инженеры, художники, писатели, архитекторы.


ОРЕСТ

Похожи на матерей. Болезненны в детстве. В школе учатся неплохо, усидчивы. Трогательно относятся к животным, могут привести домой больного бездомного пса и ухаживать за ним. В общем, это покладистые люди, настойчивые в достижении цели. У них большие способности в электронике. Любят "биться за правду", в результате сами оказываются убиты. Успешно работают тренерами, инженерами, штукатурами, электриками, врачами.

Рожденные зимой - более упрямы. Общительны, быстро сходятся с людьми и болезненно переживают разрыв. Первый брак недолговечен, второй оказывается счастливым. Любят держать больших собак, например, дога. И любят природу.

Долгим и счастливым будет брак с одной из тех, кого зовут Антонина, Вера, Диана, Людмила, Неонила, Олеся, Полина, Роза, Светлана, Стелла, Элеонора. Им не подходят Анжела, Алла, Вероника, Зинаида, Любовь, Марта, Нина и Татьяна.


ОСИП

Эти дети обычно капризны; возможно, оттого, что часто болеют. Со своими сверстниками не ладят. Рожденные зимой дети - нервны и хитры. Они маленькие врунишки и фантазеры. Жалостливы и часто приносят домой бездомных кошек и собак. Похожи на отца, а характером - в мать. С возрастом характер их почти не меняется. Очень эмоционально реагируют на все, а некоторые люди их просто раздражают. Осваивают профессии инженеров, скульпторов, парикмахеров и художников, музыкантов и портных. Они неплохие семьянины, но семейная жизнь их не безоблачна.

Обретут счастье, женившись на той, кого зовут Галина, Дина, Ева, Зинаида, Зоя, Людмила, Рада, Христина. Маловероятен прочный союз с Анфисой, Богданой, Геллой, Евгенией, Ларисой, Надеждой, Ольгой, Яной.


ОСКАР

В детстве - беспокойный, болезненный ребенок, стоящий родителям бессонных ночей. Оскары неусидчивы и задиристы, любознательны и настойчивы. Любят, чтобы им читали сказки. В школе у них много друзей. Увлекаются музыкой, шахматами, большим теннисом, но во всем им недостает усидчивости и терпения.

Рожденные зимой - очень упрямы, за что бывают часто наказаны. Увлекаются филателией, это пристрастие сохраняют до конца жизни. Взрослые Оскары более спокойны, заканчивают высшие учебные заведения, но часто потом не работают по специальности. Обидчивы. Рожденные летом - чувствительны и ранимы, долго не женятся. Несколько неуверенны. Характер у них отцовский, хотя внешне они похожи на мать. Брезгливы. У осенних способности к математике, точным наукам, экономике. Среди Оскаров есть врачи, музыканты, программисты, журналисты, педагоги, тренеры, художники, архитекторы и часовщики. Гостеприимны и предпочитают принимать гостей у себя, чем самим ходить в гости.

Вера, Диана, Ирина, Лия, Любовь, Надежда, Наталья, Нелли, Олеся, Оксана и Эмма - одна из этих женщин осчастливит Оскара. Неудачно может сложиться брак с Анжелой, Аллой, Доминикой, Екатериной, Клавдией, Татьяной.


ОВИДИЙ

В детстве это упрямый, обидчивый и легко ранимый ребенок с возбудимой нервной системой. Похож на мать и внешне, и характером. В зрелом возрасте очень раздражителен, ревнив, не любит и не понимает шуток в свой адрес, но очень добр. Как правило, человек глубоко верующий. Книголюб, читает много исторической и духовной литературы.

Среди тех, кого зовут этим именем, много священнослужителей. Они отцы большого семейства, их жены также глубоко верующие. Это имя всегда было очень редким, и давали его только в семье священника. Рожденные зимой - со сложным характером, неразговорчивы и осторожны. К жизненным передрягам относятся с философским спокойствием.

Удачным для Овидия окажется союз с Валентиной, Верой, Евдокией, Марией, Натальей. Трудно может сложиться брак с Геллой, Долей, Ладой, Лесей, Неонилой, Стеллой.


ПАРАМОН

Как правило, это несколько болезненные и упрямые дети, в школе учатся неважно, утром любят поспать. Во всем похожи на мать. Они общительны и всегда окружены друзьями. Взрослые Парамоны - люди серьезные, основательные и рассудительные. Не лишены талантов и умеют добиваться своего в жизни. Любят путешествовать, часто занимают ответственные посты. Не гордецы и не считают для себя зазорным советоваться с близкими. Из них выходят хорошие инженеры-программисты, художники, фотографы, электрики, юристы. В браке счастливы. Среди увлечений Парамона - симфоническая музыка, рисование, лыжные прогулки, породистые собаки.

От брака с теми, кого зовут Агнесса, Елизавета, Зинаида, Кира, Лидия, Маргарита, Надежда, Нелли или Олеся, лучше воздержаться, отдав предпочтение девушке по имени Анна, Анфиса, Валентина, Вера, Зоя, Мария, Нина.


ПАВЕЛ

Павлик - незаменимый помощник маме в уходе за младшим братом или сестрой. Он добр и отзывчив. В играх со сверстниками не переходит границ дозволенного, он не только, к примеру, не пойдет рвать яблоки в чужой сад, но и сделает все, чтобы отговорить друзей. Взрослый Павел не теряет этих качеств. Его способность к сопереживанию привлекает к нему многих людей, и они охотно доверяют ему свои тайны. Спокойный, добрый, умеющий сочувствовать, он нередко и профессию выбирает под стать характеру. Склонен к философствованию. Работать Павел может в любой сфере. Коллег по работе подкупает своей скромностью и трудолюбием, надежностью и готовностью подменить товарища в трудную минуту. Свою работу Павел выполняет так, что ни подгонять, ни заставлять его не надо. Павел не молчун, хотя и словоохотливым его вряд ли назовешь.

В спокойном и доброжелательном характере Павла нет чего-то слишком яркого и выдающегося, все качества находятся в гармонии друг с другом и окружающим миром. Он любит жену, но любовь эта теплая и ровная, а не страстная бурная, как у иных мужчин. Помогает жене по хозяйству, но делает это так, чтобы кумушки-соседки не злословили, что жена окончательно села ему на шею. И пить Павлы пьют, но, как и во всем, знают меру. Павел никогда не откажется от возможности заработать лишний рубль, но пойдет на это лишь в том случае, если дополнительная работа не чересчур нарушает размеренный уклад его жизни.

Удачно может сложиться брак, если избранницу зовут Венера, Вера, Данута, Джульетта, Дина, Екатерина, Елизавета, Зинаида, Луиза, Майя, Серафима, Софья, Элла. Неудачно - если она будет носить имя Анжела, Дарья, Инга, Лиля, Наталья, Нина.


ПЕТР

Петя растет любознательным мальчиком. Ничто не проходит мимо его детского ума, ко всему он приглядывается и все хочет знать: как строят гнездышко ласточки, где спит сова и как устроен подшипник. В нем сильно чувство солидарности, и, если мальчишки во дворе набедокурили, Петя скорее всего будет с ними. Маленький Петя, как правило, музыкально одарен и обладает неплохим голосом. Родители правильно сделают, если отведут сына в музыкальную школу. В юности часто коллекционирует фотографии и пластинки любимых артистов. С учебой проблем почти не бывает. Петя тянется к знаниям и, окончив школу, стремится продолжить свое образование. Профессию выбирает по призванию, к своей профессиональной подготовке относится основательно, стремится быть одним из лучших. У него есть склонность к анализу и систематизации, поэтому среди Петров часто встречаются следователи, ученые и писатели.

Петр долго ищет жену и, встретив наконец ту, которая соответствует его идеалу, действует быстро и решительно. Если при этом он ошибается, то никого, кроме себя, в происшедшем не винит. Жена, по мнению Петра, должна быть прежде всего верной. Все остальные ее качества для него не столь важны. Любит заботиться о беспомощных животных, маленьких детях, помогает старым людям. Очень привязан к матери, и жене придется смириться с ведущей ролью свекрови в поступках мужа. Домашним хозяйством занимается по настроению. Ревнив, в ревности несдержан. Измены могут возникнуть только на почве конфликтных отношений с женой - как способ самоутверждения. Пьет мало.

Лучшей женой для Петра будет Ангелина, Алевтина, Алина, Варвара, Вера, Вероника, Веста, Гелла, Глафира, Данута, Диана, Евгения, Екатерина, Лариса, Людмила, Марта, Наталья, Роксана, Светлана, Христина, Элла, Ядвига. Неудачно может сложиться жизнь с Бориславой, Валерией, Диной, Еленой, Зинаидой, Ингой, Ириной, Мариной, Нелли, Оксаной и Татьяной.


ПЛАТОН

Тип этих людей трудно определить однозначно. В детстве они упрямы и задиристы, не по годам развиты, возможно, поэтому их так притягивает общество старших. Они могут быть расчетливыми и одновременно бескорыстными, надменными и в то же время обаятельными. У них синтетический склад ума, они быстро все схватывают, могут представить проблему в целом, но часто увязают в мелочах. Они независимы и не терпят принуждения, лучший способ заставить их сделать то, что вам хочется - деликатность и ласка.

Рожденные летом скорее интроверты - они больше погружены в свои собственные раздумья и мало увлечены событиями мира. Делиться своими переживаниями не любят. Они как бы читают про себя свою собственную жизнь. Их трудно понять. Рожденные зимой - активные люди, видящие смысл жизни в работе, в том, чтобы делать свое дело. Они не привыкли гнуть спину перед высоким начальством и могут в резкой форме высказать свое недовольство, что, естественно, не каждому по нраву. Платоны серьезно относятся к дружбе, многочисленных друзей не имеют, поскольку нелегко сходятся с людьми и от дружбы требуют многого, порой невозможного. Они гостеприимны, но сами ходить в гости не слишком любят. Аккуратны и немного брезгливы. Платоны скорее трудолюбивы, чем талантливы и добиваются успехов благодаря своей работоспособности.


ПРОХОР

Прохор не очень общительный человек, раздражается по пустякам. Рожденные зимой - упрямы и настойчивы. Это типичные правдоискатели и на этом поприще часто набивают себе синяки. Очень деятельны, но не карьеристы. Все, что им поручают, делают основательно. Прохоры обычно хороши собой, обаятельны и вызывают симпатии людей. Ревнивы и принимают все близко к сердцу. У рожденных летом золотые руки, в хозяйстве у них все спорится.

Среди Прохоров есть художники, кузнецы, педагоги, печники, инженеры, врачи - словом, люди разных профессий. Прохор - гостеприимный хозяин, хороший отец и покладистый муж. Дети привязаны к нему больше, чем к матери.

Верной женой ему может стать Нина, Анна, Надежда, Вера, Галина, Любовь, Глафира. Вероятность прочного союза с Зинаидой, Стеллой, Ветой, Зоей, Ольгой - очень мала.


РАДИК, РАДИЙ

Радик в семье, как правило, не единственный ребенок. Он растет подвижным и вертким, как юла, упрямым и смелым. С детства занимается спортом, но заметных успехов достигают лишь рожденные зимой.

Радик всегда окружен друзьями, их привлекают в нем обязательность, открытость, способность прийти на помощь в трудную минуту. Радик - человек дела, он любит и умеет работать, у него хорошая смекалка и, как говорится, верный глаз. Правда, он не всегда может быстро принять верное решение, упускает шанс, но компенсирует упущенное поистине сумасшедшей работоспособностью. Людей с таким именем можно встретить среди представителей редких профессий: краснодеревщиков, ювелиров, чеканщиков. Есть, конечно, среди Радиков и врачи, и переводчики, и журналисты, и художники-модельеры, но во всех случаях их отличает большая увлеченность своей работой. Есть у этих мужчин еще одно весьма ценимое женщинами качество: они обычно хорошие семьянины. К тому же Радий никогда не питает пагубного пристрастия к алкоголю. Все это делает его очень привлекательным для потенциальных невест, в частности тех, кто носит имя Ирина, Анна, Олеся, Алина, Лариса, Марианна, Аза.

Рожденные зимой - самые эмоциональные, с бурным темпераментом, но и самые талантливые. Они неравнодушны к лести, любят, чтобы им угождали, и поэтому часто ошибаются в людях. В своей избраннице прежде всего ценят умение вести хозяйство и как можно меньше противоречить мужу. Весенние производят впечатление выдержанных, уравновешенных людей, но это не совсем так: они просто лучше владеют собой. Они аккуратны, брезгливы и осторожны. Очень гостеприимны. Радик - увлеченный человек, романтик и фантазер.


РАФАЭЛЬ, РАФАИЛ

Маленький Рафик - любимец матери, на которую он очень похож внешне, характер же у мальчика - отцовский. Он так же упрям, настойчив и эмоционален, как и отец. Эти черты будут отличать и взрослого Рафаила. Довольно сложный характер у Рафаила, рожденного зимой. Его бессмысленное упрямство, желание во что бы то ни стало настоять на своем, порой очень затрудняет общение с ним. В то же время он добр, хотя доброта его не всегда бескорыстна. Несмотря на свой конфликтный характер, он общителен, легко завязывает связи с новыми людьми, но все-таки до конца никому никогда не доверяет. Упрямство удивительно сочетается в нем с расчетливостью и умением анализировать ситуацию. Не прочь схитрить.

В семейной жизни Рафаилы терпеливы, и это качество им тем более необходимо, что жены им попадаются "въедливые", с нелегким характером. Вспыльчивые по натуре, в домашней обстановке Рафаилы как бы сникают, стараясь не раздражать жену. А у жен Рафаилов - "ушки на макушке", потому что по большой части их мужья довольно привлекательны, пользуются успехом у женщин не только из-за своей внешности, но из-за умения красиво ухаживать. Рафаилы, рожденные весной, питают пристрастие к сладкому, да и вообще любят вкусно поесть, поэтому они несколько полноваты. Очень влюбчивые и женятся поздно. Скрытные, своими личными переживаниями могут делиться только с матерью.


РЭМ

Ни у родителей, ни у педагогов с этим мальчиком нет проблем: он прекрасно успевает в школе, у него превосходная память и хороший слог - его сочинения учителя зачитывают как образцовые. Особенный восторг вызывает у педагогов прилежность Рема. Мальчик хитер, умеет приспосабливаться и скрывать свое подлинное отношение к человеку, как бы тот его ни раздражал. Он стремится к лидерству, старается обязательно чем-то выделиться, не быть таким, как все. И это ему вполне удается. Расчетливость и целеустремленность - два основных качества Рема, которые он сохранит и взрослым. Однажды выбрав себе цель в жизни, он идет к ней неуклонно. Люди с таким именем прекрасно владеют словом, они умеют красноречиво говорить (недаром среди них немало гуманитариев: филологов, юристов), получив желанную профессию, они посвящают ей жизнь.

Рожденные зимой плохо продвигаются по службе, так как не ладят с начальством. Но они большие оптимисты, всегда полны идей, очень изобретательны в том, чтобы провести их в жизнь. Осенние - дальновидные политики, продумывают свои действия на несколько ходов вперед. К сожалению, это не касается семейной жизни, ибо первый брак их бывает неудачным. Они очень нежные и преданные сыновья. Увлекаются поэзией и сами не лишены поэтического дара. Летние - чрезвычайно эмоциональны и впечатлительны, их легко растрогать какой-нибудь жалостливой историей. Стыдясь своей чрезмерной чувствительности, они ничего не могут поделать с ней и, утешая обиженных, способны плакать вместе с ними.

Рема можно узнать в любом обществе - по его всегда серьезному виду и какой-то отрешенности. Он и сам признается, что чувства свободны и раскованности почти никогда по-настоящему не испытывал. В семейном кругу, где нет отвлекающего оживленного общества и сдерживающего влияния начальства и где, как он считает, не нужно ни к кому приспосабливатьсяч, он может дать волю своей раздражительности.


РИФАТ

Рифат - любимец матери, он не только очень похож на нее внешне, но и наследует многие черты ее характера: рассудительность, терпеливость, правдивость. Рифат - щедр душой, он придет на помощь любому, кто в этом нуждается, даже если не слишком симпатизирует этому человеку. Не выносит чужого давления. Сдержанный по натуре, он выходит из равновесия, когда его пытаются силой склонить принять какое-то решение.

Это самолюбивые, уверенные (иногда даже слишком) в себе мужчины с чувством собственного достоинства. Они объективны, умеют признавать свои ошибки, хотя такое признание дается им нелегко. Рифаты остро переживают свои промахи, особенно если их свидетелями становятся другие. Это люди, которые не могут жить одним днем, их волнует будущее, и они уже сегодня работают на него. Если вы являетесь друзьями мужчин с таким именем, значит, вам повезло. Они очень высоко ценят дружбу и подчас ставят ее выше любви. Рифату, как воздух, нужны интересные люди, содержательный разговор, общение с близкими по духу.

Рожденные летом - люди более тонкой душевной организации, чем зимние, у которых больше прагматизма. Они наделены артистическими и музыкальными способностями и могут достичь в этой области заметных успехов. Особенно ярко проявляются достоинства Рифата в экстремальных ситуациях, когда возникают какие-то трудности. В таких случаях на него можно полностью положиться.

Рифат не обделен женским вниманием, но некоторая скованность в общении с представительницами прекрасного пола часто не позволяет ему использовать свой шанс. Первый брак его нередко заканчивается неудачей, и это накладывает отпечаток на дальнейшую жизнь Рифата. В принципе Рифат - не завоеватель женщин, он скорее идет за той, которая сделала первый шаг. Однако в семье он берет бразды правления в свои руки. Жизнь Рифата насыщена многими событиями и не всегда приятными. Можно сказать, что он с лихвой познает и радость, и горе. Это человек, в котором заложены большие возможности, надо только помочь ему реализовать их. Если Рифату удастся внять совету быть осторожным, тщательно обдумывать свои поступки, он может достичь многого, даже стать знаменитым.

Имени Рифат благоприятствуют женские имена Марина, Людмила, Оксана, Роза, Изабелла, Лола, Яна.


РИНАТ

Маленький Ринат несколько флегматичен и нерешителен, у него слабые легкие (особенно у рожденных весной), он быстро подхватывает простуду. Мальчик застенчив, но не труслив: сторонится чужих и в то же время может без тени робости подойти к большой собаке. С учебой у него обычно проблем не возникает. Он любознателен, рано начинает играть в шахматы, интересуется фотографией, а для многих она становится профессией. Ринат достаточно честолюбив, стремится к лидерству и часто добивается его, но не с помощью подсиживания и изворотливости, а благодаря труду и способностям.

Рожденные зимой и осенью тяжело сходятся с людьми и, если не находят с ними общего языка, столь же тяжело расстаются. Они смелы и упрямы, могут спорить по пустякам. На их обещания не всегда стоит полагаться - могут подвести, но при этом они сами так искренне сокрушаются, что хорошо знающие их люди прощают им этот недостаток. Друзья любят их за честность, справедливость и щедрость. Они очень аккуратны, их аккуратность носит оттенок какого-то помешательства, и это часто раздражает жен. То же самое касается и привычки Ринатов смотреться в зеркало. Осенние чаще всего живут с родителями. Летние - мягче и добрее. Они сексуальны, не всегда могут устоять перед красивой женщиной, поэтому их жены постоянно должны быть настороже. Впрочем, женятся они поздно, и к тому времени их пыл может поугаснуть. В браке у них чаще рождаются сыновья.


РОБЕРТ

В семье Роберт обычно первенец. Внешне мальчик похож на мать, и она в нем души не чает. Упрямство и настойчивость Роберт унаследовал от отца. Уже в детстве Роберт занимается спортом и часто посвящает ему жизнь, становясь профессиональным спортсменом. Роберт очень конкретен в своих устремлениях и желаниях, ясно понимает, чего хочет. Однако, стремясь идти к цели кратчайшим путем, набивает себе шишки и терпит неудачу. Гордость не позволяет ему признать свою неправоту, он будет страдать молча, переживая все внутри себя, а потом начнет все сначала.

Роберты остроумны, жизнелюбивы и щедры - не удивительно, что у них нет недостатка в друзьях. Среди мужчин, носящих это имя, можно встретить людей самых разных профессий: художников и врачей, спортивных тренеров и поваров, артистов и следователей, но все они обладают одним неоценимым достоинством - умением быть счастливыми при любых жизненных обстоятельствах. Если потребуется, они могут быть непритязательными и довольствоваться малым.


РОМАН

В детстве подвержен частым респираторным заболеваниям, к которым следует отнестись с большим вниманием, поскольку они могут закончиться нежелательными осложнениями, в том числе астмой. Впрочем, не менее внимательно следует отнестись к учебе маленького Романа: невыученные уроки и даже прогулы - для него обычная вещь. Человек с этим именем не терпит жизненного однообразия. Он вполне может оставить институт за полгода до окончания и податься на заработки или же пренебречь полученным дипломом, например, ради карьеры непрофессионального актера. Увлекшись чем-то, он загорается, способен увлечь и других людей.

Роман влюбчив. Без особых угрызений совести он способен менять своих избранниц, пока не найдет ту, которая готова полностью посвятить свою жизнь ему, раствориться в нем. Впрочем, твердой гарантии, что Роман станет идеальным мужем, нет. Его страстность, изобратетальный ум, любовь к разнообразию на первых порах могут немало осложнить семейную жизнь. С рождением детей Роман обычно остепеняется и становится прекрасным отцом. В целом же с Романом жизнь весело. В семье он лидер, но без излишнего диктата и упрямства, его не нужно долго уговаривать помочь по хозяйству, он не скуп.

Роман будет счастлив в браке с Агнией, Адой, Анной, Валентиной, Еленой, Клавдией, Любовью, Майей, Марией, Софьей. Союз же с Авророй, Венерой, Евгенией, Екатериной, Лилией, Оксаной, Риммой, Тамарой удачным не назовешь.


РОСТИСЛАВ

C маленьким Ростиком сладить бывает нелегко: он очень упрям, капризен и умеет слезами добиться своего. Мальчик часто болеет, у него неустойчивая нервная система, и родители пытаются потакать ему во всем. Но, становясь старше, он избавляется от этих, прямо говоря, не слишком приятных качеств. Ростиславы талантливы, и талант их проявляется в самых разных областях. Есть среди них даже священнослужители.

У рожденных зимой остро развито чувство справедливости, они отчаянные "борцы за правду" и на этом поприще наживают себе массу неприятностей. Характер у них непростой - они себе на уме и выгоды своей не упустят. Немного неряшливы, мало уделяют внимания своему внешнему виду, не могут расстаться со старыми вещами и годами носят один и тот же костюм. Они непритязательны в быту и не любят усложнять себе жизнь заботой о комфорте. Отличаются некоторой медлительностью, но самая несносная их черта - склонность к морализаторству. Однако на них бывает трудно сердиться - они обезоруживают вас своей добротой. Дело, за которое берется Ростислав, всегда благородное, и он убежден, что рано или поздно добьется успеха.

Летние Ростиславы - часто просто бесхарактерне люди, находящиеся под каблуком у жены. Им выпадает нелегкая судьба, первый брак зачастую складывается неудачно. Это очень способные люди, но способности их большей частью остаются нереализованными. Фанатично преданы своей работе. Манерам и поведению летних Ростиславов присуща некоторая театральность. Они легко поддаются влиянию сильных личностей. Осенние - обладают хорошей интуицией, умеют обходить острые углы и, если надо, действовать хитростью. Трудно сходятся с людьми и так же нелегко расстаются. Мнение о людях у них складывается раз и навсегда: если человек не понравился, то это бесповоротно. Ростислав очень привязан к своим родным и безропотно несет весь груз обязанностей перед ними. Относиться к Ростиславу нужно терпеливо - он стоит того. Единственное, чего следует опасаться, - его пристрастия к выпивке.

Наиболее вероятен счастливый брак с девушкой по имени Анна, Вера, Ирина, Роза, Елена, Евгения, Альбина.


РУБЕН

С неустойчивой нервной системой, несколько психопатичен. На его натуру в значительной степени влияют отчество и время рождения. Трудолюбив и обладает большой работоспособностью. Очень любит детей - не только своих, но и чужих. Сам, как правило, воспитывается в многодетной семье. Обладает неплохой интуицией, разбирается в людях - хороших людей чует за версту. Рассеян, задумчив. Неординарно мыслит. Гостеприимный хозяин, но еще больше любит ходить в гости сам и дарить подарки.


РУДОЛЬФ

Обладатели этого имени чрезвычайно талантливы, трудолюбивы и упрямы. Эти качества присущи Рудольфам независимо от того, в какое время года ни родились. Эти люди буквально начинены всевозможными идеями и благодаря аналитическому складу ума делают успехи в науке, среди них немало изобретателей. Загораясь новой идеей, они не в состоянии заниматься чем-то другим, и эта одержимость часто раздражает окружающих.

Почти все Рудольфы - любознательные непоседы. Вне всяких рамок. Злятся, когда их ограничивают. Кроме того, они большие спорщики, причем могут спорить по пустякам и со всеми, не исключая домочадцев. Рудольфы однолюбы, преданы семье, и жены прощают им строптивость характера, тем более, что знают: уступив в мелочах, в главном они сделают по-своему. К тому же у их мужей золотые руки, а в сочетании с необыкновенным трудолюбием и работоспособностью это неоценимое качество для главы семейства. Они ревнивы и сексуальны.

Рожденные зимой - осмотрительны в поступках, осторожны, во всяком случае, свою работу никому не доверяют. Фанатично преданы своему делу и большую часто времени проводят на работе. Общительны, где бы ни были, всюду быстро заводят новых друзей. В сложных жизненных обстоятельствах не теряются и находят правильное решение. Как и все остальные, они - "генераторы идей", но, к сожалению, не всегда могут их реализовать. Среди осенних много талантливых спортсменов: свойственное Рудольфам упорство, граничащее с фанатизмом, сыграло в данном случае не последнюю роль. Летние - не столь импульсивны, как остальные, они медлительны, несколько нерешительны, но деловиты. Это основательные и надежные люди. Способности их раскрываются и реализуются, как правило, после тридцати.


РУСЛАН

Маленький Руслан эмоционален, непостоянен в желаниях и капризах, несколько хитер. Любит, чтобы его хвалили и подолгу дуется, если не замечают его хороших дел. Нередко это самовлюбленный человек. Популярность любым путем - один из способов самоутверждения Руслана. Настойчивый труд, за которым когда-то, в будущем, может последовать хорошее вознаграждение, - это не для Руслана. Ему требуется все сейчас, ему нужна и быстрая известность - чтобы его узнавали на улицах, писали о нем в газетах. Возможно, поэтому он и тяготеет к артистической или политической деятельности. Стремление выделиться, быть не таким, как всех, проявляется в готовности Руслана выступать по радио, давать интервью, сделать в конечном итоге свое имя популярным.

Для Руслана и жена - одна из возможностей самоутвердиться. Она должна быть непременно красивой, стройной, обладать такими внешними данными, чтобы ее появление в любой компании вызывало всеобщее восхищение. Вместе с тем Руслан ревнив. Если внимание мужчин к его жене становится, на его взгляд, чрезмерным, он может вспылить и, не считаясь с правилами приличий, основательно испортить вечер. В браке бывают дважды (исключения - весьма редки). Любят детей и родителей. Любовь эта, правда, лишена самоотречения. Руслан, скорее, удовлетворяет не потребность ребенка в отцовском внимании, а свою потребность в проявлении отцовских чувств. Немного ленив, брезглив. Любит выпить. Риск стать алкоголиком оценивается как невысокий. Очень пунктуален.

Для совместной жизни с Русланом более всего подойдут Агния, Гелла, Елена, Ирина, Майя, Маргарита, Наталья, Оксана, Ольга, Раиса, Тамара. Менее удачный выбор - Ада, Валерия, Доминика, Клара, Любовь, Марина, Марта, Римма, Роза, Софья, Элла, Яна.


РУСТАМ

Это люди, которые хорошо делают только то дело, которое им по душе. Это яркие личности, импульсивные и эмоциональные, у них натура командира. Интересуются каким-то предметом лишь тогда, когда уверены, что смогут взять руль в свои руки. Нервная система Рустама несколько неустойчива, поведение его нередко представляет загадку, никогда не знаешь, что он может выкинуть в следующую минуту. Склонен принимать рискованные решения , что скорее объясняется его смелостью, чем авантюризмом. Он никогда не испытывает страха перед новыми начинаниями, незнакомым делом, действуя по правилу: главное - ввязаться в бой.

Рустам мало поддается влиянию, хотя внимательно выслушает совет друга. Друзьям же у него нет счету, общительность его не знает границ. С людьми он сходится быстро, но также быстро может, часто под влиянием минутного порыва, разорвать все связи, о чем потом будет сожалеть. Это активные, динамичные люди. Увлекаются спортом и делают в этой области неплохие успехи. Чтобы достичь в жизни каких-то высот, им нужно тщательно выбирать сферу приложения своих сил: они не из тех, кто готов заниматься чем угодно, - это мужчины, которые хорошо делают только любимое дело! Рустамы сексуальны, но сексуальность их контролируется рассудком.

Удачную пару Рустаму должна составить девушка по имени Ирина, Раиса, Рената, Марина, Римма, Роза, Лола.


САВЕЛИЙ

Это довольно противоречивые и некоммуникабельные люди. Очень неспешные, обстоятельные, если начнут дело, то доведут его до конца и не успокоятся, пока не забьют последний гвоздик. Среди них есть много искусных ремесленников, о которых говорят, что у них золотые руки. Но столь же искусны они в другом ремесле, скажем, врача-травмотолога или физика-электронщика. Если бы потребовалось нарисовать общий портрет этих мужчин, то он выглядел бы примерно так: замкнутый малоразговорчивый человек, больше погруженный в собственные переживания, скромный, старающийся держаться в тени. Но, как часто бывает в подобных случаях, этот портрет далеко не полон. За внешней угрюмостью скрывается душевная теплота и отзывчивость. Это люди, которые не любят много обещать, но, если понадобится, все так же, без лишних слов, придут к вам на помощь - ненавязчиво, не обставляя ее красивыми словами о сочувствии.

Савелий - это человек, который, можно сказать, сам себя воспитал, сам себя сформировал как личность. И сделал это неплохо. Савелий, рожденный зимой, редко вступит в спор. Хотя ему есть, что сказать, о подождет - жизнь сама докажет его правоту. Он трудно делает карьеру, боясь обидеть человека, которые не менее его заслуживает повышения. Любит вкусно поесть, особенно если это приготовлено его матерью. Рожденные осенью - осторожные люди, стремящиеся не выделяться из общей массы. Они деликатны, но, если заденут их интересы, способны проявить упорство и твердость. Летние долго не могут найти свое место в жизни и часто меняют профессии. Женятся поздно. Некоторые из них расположены к алкоголизму.

Савелий, как правило, хороший муж. Большое значение придает интимной стороне брака и, если встретит женщину чувственную и обретет сексуальную гармонию, будет предан ей до конца жизни и безоговорочно подчинится ее лидерству.


САВВА

Маленький Саввушка обычно растет крепышом, ни его здоровье, ни поведение не доставляют родителям никаких проблем: это жизнерадостный, добрый и спокойный ребенок. Имя Савва - теплое, мягкое, и его обладатель тоже щедр на душевное тепло, которое он дарит и родным, и друзьям, и просто незнакомым людям, нуждающимся в этом тепле.

Савва - прежде всего цельная натура, духовно чистый человек. Он чужд мелочности, интриг и склок. Он тянется к знаниям, рано проявляет интерес к литературе, но не к боевикам и дешевым детективам, а к той, что дает пищу его уму. Свою цельность он сохраняет и в браке, не размениваясь на мимолетные интрижки. Сыновья Саввы наследуют характер своего отца. Бескомпромиссность этих мужчин, верность принципам, нередко оборачиваются им во вред - их карьера никогда не движется по накатанной колее. Там, где не мешало бы пригнуться, чтобы гроза прошла мимо, Савва будет стоять во весь рост.

Есть у Саввы еще одна черта, выделяющая его среди прочих - тяга к одиночеству. Это не коллективный человек. В большой шумной компании, уединившись в углу со своими мыслями, он может казаться несколько бесцветным. На самом деле его внутренний мир богат и многоцветен. Савва получает неплохое образование, но реализовать свои способности до конца не может. Среди мужчин с таким именем можно встретить врачей, архитекторов, переводчиков, актеров. Это гармоничные люди, живущие в согласии с окружающим миром.


СЕМЕН

Семены вырастают похожими на своих матерей внешне и, наследуя внешность, часто наследуют и основные черты женского характера - мягкость, беззлобность, доброту. Если хотите иметь надежного друга, который всегда готов подставить вам плечо, примет близко к сердцу вашу проблему и искренне захочет помочь - обратите внимание именно на Семена.

Семены выбирают профессии музыкантов, врачей, учителей, среди них есть ученые, писатели, неплохие снабженцы. В массе своей это люди, наделенные способностями, с задатками талантливой личности. При присущей им воле они нередко достигают значительных успехов в жизни. Семен постоянен в делах, однако он не относится к тому типу важных деловых людей, что считают недостойным своей персоны опускаться на грешную землю и заниматься "мелочевкой". Он не позабудет поздравить товарища с днем рождения, побеспокоится о вашем билете на самолет, договорится со знакомым врачом-стоматологом о вашем визите к нему.

Женам с Семенами обычно везет, чего не скажешь о самих Семенах - жены у них, как на подбор, настойчивы, принципиальны, мастерицы создавать проблемы. Семен домовит, вникает в хозяйственные заботы жены. Для него пустой холодильник - безусловный сигнал к тому, чтобы отложить дела в сторону и заняться покупкой нужных продуктов. При этом экономному ведению хозяйства он научит, скорее, жену, чем жена - его. Очень любит детей и свою жизнь посвящает семье. У него есть еще одно определенное достоинство - он не пьет.

У Семена много шансов на счастливый брак с одной из тех, кого зовут Авророй, Агнессой, Адой, Мариной, Нелли, Алевтиной, Ангелиной, Антониной, Валентиной, Вандой, Венерой, Викторией, Геленой, Диной, Екатериной, Зоей, Кларой, Майей, Ниной, Оксаной, Ольгой, Раисой, Роксаной, Русланой, Тамарой, Эттой, Ядвигой. Женщины же, чье имя Александра, Анна, Варвара, Вероника, Ирина, Марта, Римма, Роза, в жены ему не подойдут.


СЕРГЕЙ

Сергей в детстве часто болеет, родителям доставляет много хлопот. К пяти-семи годам он станет крепче и здоровее, в это же время начинает более четко вырисовываться его будущий характер. Он заботливый мальчик, способен к сопереживанию. Правда, сдержан в проявлении чувств, предпочитает энергичные действия эмоциям. В делах Сергей добросовестен, очень обязателен, редко когда не выполнит своего обещания. Дважды ему о чем-то напоминать не следует: он прекрасно помнит обо всем. Немногословен, свое мнение о ком-либо предпочитает держать при себе. Многие Сергеи любят музыку, кино, принимают участие в художественной самодеятельности, часто становятся актерами, музыкантами, композиторами, художниками.

В отношениях с родителями и близкими Сергей покладист и сговорчив, старается вести себя так, чтобы не обидеть кого-то невзначай. Самого же Сергея обидеть довольно легко. Скрытный, с хорошим самоконтролем, он постарается не показать своей обиды, дабы еще более не осложнять взаимоотношения. Так же в одиночку, не посвящая в свои душевные переживания, Сергей справляется и со своими проблемами. Сергеи тянутся к спокойным, домашним женщинам и сами помогают им в хозяйственных делах. Сергей не привередлив в еде. В компаниях любит рассказывать анекдоты. Пьянеет медленно. Ревнив, нередко в браке состоит дважды. Предрасположен к кожным заболеваниям.

Благоприятны браки с Агнессой, Агнией, Бертой, Валентиной, Вандой, Ветой, Викторией, Галиной, Геллой, Данутой, Дарьей, Диной, Доминикой, Елизаветой, Ириной, Лесей, Лией, Любовью, Ниной, Риммой, Татьяной, Ядвигой. Ему будет трудно найти общий язык с женой по имени Алла, Вера, Лариса или Яна.


СЕВАСТЬЯН

Если Севастьян родился зимой - с ним нет никакого сладу. Он ленив и упрям, раздражается по любому поводу, ему трудно угодить. Единственное, с чем у родителей маленького Севы нет проблем, - это аппетит сына, он у него отменный.

Упрямство - отличительная черта и взрослого Севастьяна. В принципе, это покладистый человек, но если он заупрямится - сдвинуть его с места почти невозможно. К упрямству часто добавляется обидчивость, и тогда Севастьян совершенно не способен слышать никакие разумные доводы. Эти качества у Севастьяна от отца, хотя внешне он похож на мать. Севастьян может производить впечатление безответственного, даже беспечного человека, но это только видимость - на самом деле он хорошо знает, чего хочет в жизни. Он очень чуток ко всему, что касается собственного успеха и благополучия, идет к цели прямой дорогой, и на пути ему лучше не попадаться.

Рожденные осенью - осмотрительные, чрезмерно осторожные люди, несколько заземленные и недоверчивые. Из тех, которые верят только тому, что видят. Некоторая замкнутость не мешает им чувствовать себя прекрасно в шумной компании. Они не лишены чувства юмора и сами с удовольствием рассказывают анекдоты. Успехов в жизни добиваются с большим трудом. У зимнего Севастьяна характер живой и эгоистичный. Его диктаторские замашки, зацикленность на собственной персоне, стремление, чтобы все жили и поступали по его указке, могут свести с ума домашних. Жить с ним под одной крышей бывает очень нелегко. Не всякая женщина выдержит такой характер. Хотя, если ему попадется жена, способная сделать вид, что потакает ему во всем, она может быть вполне счастлива с ним. Севастьян постоянен в любви, заботлив и нежен. Летнему Севастьяну в семейной жизни не везет - он женится дважды.

С именем Севастьян хорошо сочетаются такие женские имена как Зоя, Марианна, Светлана, Зинаида, Надежда, Нелли, Ирина.


СПАРТАК

Мужчина, названный этим именем, хитер, раздражителен, может взрываться по пустякам и не очень рвется работать. Это влюбчивые, любвеобильные и неуравновешенные люди. Однако, женившись, становятся хорошими мужьями, домовитыми хозяевами и преданными нежными отцами (как правило - дочерей). Жены им почему-то попадаются с таким же взрывным, бурным характером, пытающимся взять верх над мужем. И хотя им это, в общем, не удается, они долгие годы не оставляют своих попыток. Командных высот в жизни Спартаки редко достигают, хотя многие из них наделены талантами. Вспыльчивость, неумение ладить с людьми, выслушивать чужое мнение вряд ли придется по нраву какому-нибудь начальнику.

Из всех носящих имя Спартак наиболее симпатичные люди - рожденные осенью. Осенний Спартак не очень прямолинеен, он очень гибок, умеет обдумывать свои поступки. Черты его характера приобретают некоторую мягкость, какой недоставало его зимним тезкам. Это увлекающаяся натура, круг его интересов достаточно большой. Любит дальние поездки и, в отличие от других, предан работе. В жизни ему часто приходится несладко, но гордость не позволяет просить о помощи. Гостеприимен и может сам приготовить стол к приходу гостей. Спартак - неуемная натура, жажда любовных приключений преследует его чуть ли не до конца жизни, но он к тому же добр и жалостлив - изменив жене будет искренне мучиться угрызениями совести.


СТАНИСЛАВ

Станислав - несколько психопатичный ребенок, любой ценой добивается своего, упрям и несдержан. И, хотя он добрый человек, эти черты мешают ему всю жизнь. Он дерзок, необъективен в оценке сложившейся обстановки, не всегда признает свою вину. У него могут случаться неприятности с участковым, драки со сверстниками. И девчонку он легко обидит, так как, не проявив нужной сдержанности, будет действовать грубо и прямолинейно. Станиславу не следует выбирать профессии, требующие беспрекословного подчинения руководству. Но и коллективу, где Станислав будет начальником, придется нелегко: ему трудно угодить, нелегко подстроиться под меняющееся настроение и своеобразный, не всем понятный ход мыслей. Однако сложности характера не мешают ему быть широкой и щедрой натурой. Правда, Станислав часто не знает меры, и этим могут воспользоваться корыстные люди.

Иногда Станиславы слывут чудаками, причем эта непохожесть на других не является игрой или рисовкой - они таковы на самом деле. Даже ухаживая за будущей женой, Станислав делает это не так, как все, чем может вызвать насмешки и подтрунивания друзей и знакомых. Жена Станислава обычно робка и покладиста. С упрямой и властной женщиной ему не ужиться. К жене обычно относится неплохо и часто раскаивается в своей несдержанности. Жена же порой страдает от непрактичности своего мужа. Отношения с родителями жены складываются, как правило, хорошо. Пьет Станислав очень умеренно. Способен удивить жену совершенно неожиданным для нее подарком. В меру ревнив. Ему следует беречь свои нервы и лучше не садиться за руль автомобиля.

Удачно сложится его брак с Авророй, Азой, Бориславой, Вероникой, Вестой, Еленой, Ларисой, Лилей, Оксаной, Риммой, Роксаной, Тамарой, Эллой, Юлией, Яной. Брак с Адой, Бертой, Богданой, Валентиной, Венерой, Ветой, Геллой, Джульеттой, Евгенией, Зинаидой, Ладой, Мариной, Мартой, Светланой, Софьей, Христиной - не будет счастливым.


СТЕПАН

Маленький Степан не драчлив, хотя шалун и непоседа, любит придумывать разные игры. С ним легко и весело, но только не нянечкам и воспитателям, которым мальчик доставляет много хлопот. За этим подвижным, как ртуть, ребенком нужен глаз да глаз. Долгое сидение за учебниками - не для него. Он быстро схватывает нужный материал, легко запоминает его. Учителя чуть-чуть побаиваются Степана - у него наблюдательный глаз и острый язычок, он подмечает недостатки взрослых и смешно копирует их. Среди Степанов часто встречаются творчески одаренные люди, многие из них выбирают профессии художников, артистов, модельеров.

У Степана множество друзей и знакомых. Такое впечатление, что его знают всюду и для него открыты все двери. Ему всегда необходимо общество, зрители. Моментально ориентируется в незнакомой обстановке. Мужское общество ему быстро надоедает, женское - никогда. В присутствии дам он весел и предупредителен, расскажет смешную историю, найдет для каждой женщины комплимент. Будущей избраннице Степана подружки завидуют, однако жизнь с ним сложится труднее, чем это можно было бы предположить, и причиной тому - та же чрезмерная общительность Степана. И все же нужно помнить, что Степан - добрый человек, недолго помнит обиды, почти не вмешивается в финансовые дела жены, не упускает возможности подзаработать. Однако браки у Степанов все же чаще несчастливые, у них нередки разводы и повторные браки. Основная причина этому - изменчивый и влюбчивый характер Степана. Степан не ревнив. Детей любит, но их воспитание считает делом, не очень подходящим для настоящего мужчины, и занимается детьми от случая к случаю.

Выбирая жену, следует отдать предпочтение Весте, Вете, Дарье, Зинаиде, Ирине, Клавдии, Лидии, Надежде, Ольге, Христине, Яне. Сомнительно счастье с Анной, Еленой, Людмилой, Натальей, Нелли, Оксаной, Раисой, Риммой, Розой


СВЯТОСЛАВ

Маленький Святослав во всем похож на мать: и внешним обликом, и характером. Он очень эмоционален, непостоянен в своих желаниях и любознателен: мимо его внимания не пройдет и то, как устроены папины часы, и то, что находится внутри электрической розетки. В нем сильно чувство солидарности, и, если мальчишки в школе замыслили какую-то проказу, он тоже будет с ними. В друзьях у него недостатка нет, особенной популярностью пользуется Святослав у девушек - вероятно, они чувствуют в нем какую-то внутреннюю силу.

Святослав - талантливый человек, он полон идей и всегда готов постоять за них. Характер у него неуступчивый, несколько эгоистичный: он в любом случае сделает так, как это удобно ему. У него много поклонниц, но жениться Святослав не спешит. В браке у него, как правило, рождаются девочки.

Рожденные зимой - ревнивы и упрямы. Это уверенные в себе спортивные мужчины. Их интересы простираются далеко за пределы профессии, они без страха могут взяться за незнакомое дело и с успехом освоить его. Но по служебной лестнице продвигаются со скрипом - не умеют ладить с начальством. Они добры, но доброта их распространяется только на тех, кого хорошо знают и кто платит им тем же. Очень привязаны к своим матерям. Заканчивая институт, часто работают не по специальности. Летние не столь уверены в себе, как их зимние тезки, и не столь деятельны. Они с ленцой, немного разболтанны и обожают по утрам подольше поспать.

Верной и надежной женой для Святослава может стать Анна, Лариса, Людмила, Белла, Тамара или Нина.


ТАРАС

Тарас в детстве подвижен и упрям. Он всегда поступит по-своему, так что лучше не тратить времени на наставления и разъяснения - молча выслушает, может даже согласно кивнуть головой, но упрямо будет двигаться к поставленной цели. Среди Тарасов встречается много умных и талантливых людей, однако им не всегда хватает активности, чтобы реализовать свои способности. Пугаясь потенциальных трудностей, они неохотно берутся за новые дела. У Тараса много идей, которыми он делится с окружающими, поскольку сам воплотить их в жизнь не может. У него недостаточно развито честолюбие, и это тоже препятствует практическим успехам. Близких друзей у Тараса немного, он больше погружен в мир собственных переживаний, чем в события окружающего его мира, но если человек ему очень нужен, он найдет возможность с ним близко познакомиться, однако делает это как бы с неохотой. Тарас немногословен, свободное время любит проводить у телевизора, за чтением книг.

Тарасу нужна жена, которая могла бы возместить его природную нехватку инициативы и трудолюбия. Он, можно сказать, расцветет как семьянин, если жена окажется практичной женщиной и возьмет на себя большую часть забот по хозяйству. Тарас же в таком случае полностью займется зарабатыванием денег, а его участие в домашних делах будет сводиться главным образом к контролю за расходами жены. При этом он может проявлять мелочность и скупость. Часто женится на разведенных женщинах, дети от первого брака не останавливают его. Пьет немного.

Неблагополучным может оказаться брак с Дарьей, Еленой, Зинаидой, Клавдией, Нелли, Юлией, Мартой.


ТЕОДОР

Для Теодора главное в жизни - дружба. Он ставит ее выше всех других чувств. Ради друга он готов в огонь и в воду. Если предательство в любви он еще простит, то предательство в дружбе - никогда. Он одинаково умеет дружить и с женщинами, и с мужчинами, и самая большая для него радость - это радость общения. Все это усложняет ему семейную жизнь: редкая женщина может смириться с тем, что друзья мужа не подлежат никакой критике. Но как муж Теодор близок к идеалу: прекрасный семьянин, любящий отец и жене рано или поздно приходится смириться с положением вещей.

Теодор книголюб, любит порассуждать о прочитанной книге, пофилософствовать, обожает он также по поводу и без повода давать советы. Делает он это, искренне полагая, что помогает своими наставлениями. Теодор - внимательный собеседник, всегда готов терпеливо выслушать чужое мнение. Но терпение его не беспредельно. Случаются моменты, когда он может вспылить и безо всяких дипломатических уверток высказать о человеке свое нелицеприятное мнение. Теодор обладает интровертивным складом мышления. Он не будет бурно реагировать на события, а переживает их внутри себя. К людям говорливым, чрезмерно эмоциональным, испытывает недоверие. Очень любит путешествовать, умеет прекрасно ориентироваться в новом месте. Питает слабость к домашним животным, в его доме непременно есть собака или кошка.


ТЕРЕНТИЙ

Маленький Тереша не по возрасту серьезен, своей основательностью, неспешностью похож на мать. И так же добр, как она. Доброта и бескорыстие отличают взрослого Терентия. Но доброта, как известно, не всегда приносит счастье тому, от кого она исходит. Люди часто злоупотребляют этим качеством Терентия, и это глубоко ранит его.

Терентий, как правило, - отец большого семейства, всем своим детям он дает хорошее образование. Он отличный хозяин, любая работа спорится в его руках. Среди людей по имени Терентий много прекрасных специалистов, ныне почти забытых профессий: краснодеревщиков, гончаров, мастеров художественного литья. Но есть среди них, например, и ученые.

Терентий общителен и гостеприимен, любит путешествовать со всеми своими домочадцами. Это человек твердых убеждений, независимый, не привыкший никому кланяться. У него хорошая хозяйская сметка, и, делая свою работу медленно, но основательно, он добивается того, к чему шел. Не любит над собой диктата - он сам себе и руководитель, и подчиненный. Однако в семейной жизни он безоговорочно уступает лидерство жене. У Терентия, как правило, нет врагов.

Верной и надежной женой для Святослава может стать Анна, Лариса, Людмила, Белла, Тамара или Нина.


ТИГРАН

Любознательность этого мальчика просто изумляет взрослых, ничто не проходит мимо его детского ума, вопросы этого ребенка нередко ставят в тупик и родителей, и учителей. Тигран очень похож на мать и сохранит до конца дней трогательную привязанность к ней. И жену, скорее всего, выберет такую, которая в чем-то будет похожа на мать. Это тип эмоционального, увлекающегося человека, реагирующего на все события мира, не склонного к рефлексии. Вместе с тем он отлично владеет собой, хотя все-таки терпением этих мужчин лучше не злоупотреблять.

Рожденный летом Тигран больше углублен в себя, не выплескивает своих эмоций, собеседнику бывает трудно уловить его подлинные чувства. Он редко совершает опрометчивые поступки, не склонен доверять незнакомым людям. Некоторая нерешительность, желание все предусмотреть, могут закончиться потерей очень выгодного шанса.

У Тигранов ясный ум, который позволяет им хорошо ориентироваться в жизни. Они общительны, умеют себя вести и знают, что сказать, чтобы сделать людям приятное. Тигран - щедрый человек, широкая натура, часто не знающая удержу. Любит азартные игры, нередко его можно встретить на трибуне ипподрома. Поле деятельности Тигранов очень большое. Среди них есть высококлассные тренеры, архитекторы, врачи, ювелиры, удачливые предприниматели и модные парикмахеры, водители машин и реставраторы. Чем бы они ни занимались - они прекрасно знают свое дело и исполнят его с любовью и ответственностью. Первый брак Тигранов может быть неудачен. Домашними делами заниматься они не любят, предпочитая, если выпадет свободная минута, подремать в кресле.


ТИХОН

Тиша - здоровый, спокойный, послушный и неплаксивый ребенок, очень похож на мать. Рано начинает читать, питает пристрастие к приключенческой литературе, воображая себя то благородным разбойником, то разведчиком в тылу врага. Впрочем, приключений у этого мальчика, окруженного многочисленными друзьями, хватает и в жизни. Взрослый Тихон самостоятельный, основательный мужчина. Он привык обдумывать свои действия и не поддаваться чувствам. Наиболее эмоциональные из Тихонов - рожденные зимой, но их эмоции направлены на установление справедливости - так, как они ее понимают. К сожалению, "в борьбе за правду" они чаще терпят фиаско. Зимние Тихоны добродушны, не обидчивы, могут оценить шутку, даже если она направлена в их адрес. Летние Тихоны - большие оптимисты и жизнелюбы, похоже им вообще незнакомо, что такое плохое настроение. Любят рыбалку - но не сам процесс, а то, что он может принести.

К тридцати годам у Тихона открывается талант изобретателя, но воплотить свои изобретения в жизнь ему удается с трудом. Семейная жизнь Тихона складывается удачно. Дом его открыт для гостей, сам же он наносить визиты не спешит - тяжел на подъем. Некоторые Тихоны собирают лечебные травы и врачуют ими различные недуги. Это гордые люди, не привыкшие никому навязывать своего общества.


ТИМУР

Хотя имя Тимур звучит твердо, обладатели этого имени добры, покладисты, часто нежны, любят детей и природу. Тимур внешне похож на отца, характер наследует материнский. Ни в детстве, ни в школьные годы родители не знают с ним хлопот. Мальчик спортивен (увлекается футболом и плаванием), неплохо успевает в школе, обладает хорошей памятью, развитым воображением, сочиняет стихи, играет в шахматы (последнее увлечение нередко сохраняет в течение всей жизни). С возрастом характер Тимура меняется мало, разве что добавляется изрядная доля прагматизма.

Рожденные зимой Тимуры - более расчетливы, рассудительны и упрямы. Тяжело переживают неудачи, ранимы. Их пристрастия: книги и путешествия. Весенние - чувствительные натуры, им не хватает решимости, они замкнуты, с людьми сходятся нелегко. Хорошо приспосабливаются к ситуации. Летние Тимуры упрямы, обидчивы и очень осторожны - продумывают все до мелочей. Женятся поздно, но зато удачно. Всех Тимуров, независимо от месяца рождения, объединяют два очень ценных качества - доброта и терпимость. Выбирают профессии художников, врачей, режиссеров, спортивных тренеров, военных, программистов, водителей.


ТИТ

Среди людей с таким именем встречается много умных и талантливых, а присущее им честолюбие позволяет достичь практических успехов. Многие из них одарены музыкально и, получив соответствующее образование, делают музыку своей профессией. Достичь больших успехов в жизни им мешают излишняя впечатлительность и уязвимость. В упорстве и настойчивости им не откажешь, но часто, наталкиваясь на неожиданные препятствия, оказываясь в нестандартных ситуациях, они теряются и вместо того, чтобы найти выход из положения, озлобляются. Но агрессивность им не свойственна. В массе своей это спокойные, уравновешенные люди, незлобивые и достаточно мягкие. Они не любят больших шумных компаний, предпочитая семейный круг. Исключение составляют рожденные летом - эти, наоборот, весельчаки, любители шуток и дружеских застолий.

Тит - мастер на все руки, если у него есть машина, он никому не доверит ее ремонта. В доме он постоянно что-то мастерит и совершенствует. При этом каждый его инструмент, каждая гаечка, каждый гвоздик знает свое место. Стремление к порядку у Тита, можно сказать, в крови. Тит весьма наблюдателен, мало что пройдет незамеченным мимо его зоркого глаза. Он неплохо разбирается в психологии людей и редко в них ошибается. Сегодня этим именем, к сожалению, редко нарекают сыновей, а зря - оно приятно звучит и хорошо сочетается практически со всеми отчествами (Тит Владимирович, Тит Георгиевич, Тит Александрович).


ТРОФИМ

Маленький Трофим - ребенок как ребенок: в меру капризен, в меру непоседлив и непослушен, разве что ленив заметнее других детей. С возрастом характер его меняется, причем у рожденных, например, зимой, он далеко не такой, как у тех, кто родился осенью. У зимних детская капризность перерастает в конфликтность, хотя до открытых ссор дело не доходит: они умеют вовремя остановиться, затаив все-таки в душе обиду. Лишены самокритичности и не способны оценить себя со стороны: в чужом глазу соринку заметят, а в своем не увидят бревна. Тем не менее у них много друзей, у которых они в трудную минуту всегда могут найти поддержку. В принципе, это люди открытые как для дружбы, так и для любви, вот только немного скуповаты.

У летних Трофимов - железная хватка, они прекрасно знают, что им нужно от жизни. Если для дела требуется - не прочь и соврать. Педанты, в женщине превыше всего ценят аккуратность. Каждая вещь в их доме должна знать свое точное место. Очень домовиты - из тех, о которых говорят: крепкие хозяева. Осенний Трофим - натура эгоистичная и себялюбивая, и все его поступки диктуются именно этими качествами. У него почти нет друзей, он женится поздно и живет вместе с родителями. Первый брак его, как правило, распадается. Он не любит ни сам ходить в гости, ни принимать гостей у себя. Ведет, в общем-то, замкнутый образ жизни. Единственное исключение - рыбалка, охота, выезды на природу. Из некоторых осенних Трофимов выходят военачальники. Трофимам следует беречь сердце и обратить внимание на нервную систему.


ФЕДОР

Мальчик Федя немного угрюм, молчалив, упрям. Его редко увидишь в качестве заводилы, он всегда немного в стороне от детей. Зато родителям и воспитателям, а позже и учителям будет нравиться аккуратность этого мальчика. Его вещи почти всегда в полном порядке, книги и тетради лежат стопочкой, а по поводу оторванной пуговицы Федя долго будет сокрушаться. Он прижимист: соседу по парте не даст ни переписать, ни подсмотреть в тетрадку, не одолжит ему линейку или авторучку.

На работе Федор - один из лучших, он надежен и обстоятелен. С товарищами доброжелателен, не скандалист, но отношения ограничиваются, в основном, кругом служебных обязанностей. После работы, вежливо попрощавшись, он поспешит домой. Мастеровит, умеет делать по дому почти все. Если у Федора есть машина, она будет у него всегда в полном порядке, но просто "покататься" на ней - не в его характере. Он скрупулезен в соблюдении правил уличного движения, редко попадает в аварии.

Федор ни в чем не любит спешки. Он не из тех, кто на второй день после знакомства предложит руку и сердце. Прежде он должен убедиться, что выбор его совершенно правилен, что избранница дана ему Богом и, следовательно, на всю жизнь. Женщины нетерпеливые, ожидающие легких побед, привыкшие к комплиментам и горячим признаниям, могут и не дождаться предложения Федора. Он почти идеальный муж, прекрасный хозяин, заботливый отец. Случайные связи маловероятны. Теща уважает Федора, считается с его мнением, но внуков постарается почаще брать к себе домой, чувствуя, что в родительском доме им не хватает ласки.

Высока вероятность того, чтоб рак с Анной, Варварой, Клавдией, Лидией, Любовью, Марией, Натальей, Раисой, Светланой, Яной будет счастливым, а вот с Аллой, Екатериной, Майей, Мартой, Надеждой, Ниной - не очень.


ФЕЛИКС

Феликс - любимец матери, которая потакает всем его прихотям. Отец более строг к сыну, и тот старается как можно реже попадаться ему на глаза. В школе Феликс учится неровно, отличается ленцой, хотя способности у него есть. На замечания учителей реагирует болезненно, может вспылить, наговорить дерзостей и затем… расплакаться. Сложность натуры, ее двойственность присуща и взрослым Феликсам. Они вроде бы вежливы, контактны, при первом знакомстве производят впечатление "своего парня". Однако позже становится очевидным, что и хорошее настроение, и приветливость, и щедрость проявляются у Феликса в тех случаях, когда его ждет близкая и непосредственная выгода. Феликс, например, может сделать такой дорогой подарок, что люди ахнут, но пройдет время и все поймут, что подарок был лишь средством достижения важной для Феликса цели.

Работу и профессию Феликс ищет престижную и выгодную, дающую быстрый и большой доход. Часто их можно встретить в сфере обслуживания. Если конфликты на работе и возникают, то, главным образом, из-за большой любви Феликса к деньгам и принципиальности, когда дело касается денег. Любит прихвастнуть, склонен переоценивать собственную личность, не всегда выполняет свои обещания. Рожденные летом - более невезучие, но их спасает трудолюбие, настойчивость и упрямство. Тяжело переносит стрессы, может легко спиться.

Женится с выгодой, старается, чтобы материальные и иные положительные стороны брака сочетались с красотой и сексуальностью будущей жены. В семье стремится к лидерству, но с мнением жены считается. Бывает неверен, но по поводу своих измен не терзается. Неверность жены воспринимает тяжело. Для того, чтобы в семье все было хорошо, жена Феликса всегда должна оставаться привлекательной и чуть таинственной.

Семейное счастье Феликса составит одна из тех, кого зовут Авророй, Инной, Лилией, Светланой. Вряд ли будет удачным брак с Дарьей, Джульеттой, Евгенией, Мартой, Марией, Надеждой, Раисой, Роксаной, Христиной.


ФИЛИМОН

Филя - очень подвижный, расположенный к шалостям малыш, но и очень добрый, который поделится с товарищем своей даже самой любимой игрушкой. Эти качества - доброту и щедрость - он сохранит и став взрослым. Есть у него еще одна неоценимая черта - он помнит сделанное ему добро и всегда искренне признателен людям, проявившим его. Филимон жалостлив и впечатлителен, тяжело переживает даже мелкие неудачи. Легкое разочарование, о котором другой забыл бы уже наутро, он воспринимает как глубокое горе. Если жизнь у Филимона складывается так, что он оказывается в среде, мало расположенной к теплу и любви, в среде, где царит сухой расчет, он уходит в себя, становится замкнутым и молчаливым.

Особенно ранимы рожденные летом (но они же и особенно чувственные натуры). Эти люди поздно женятся, долго и со знанием дела выбирая себе жену. Они чувствуют себя как рыба в воде в веселой компании, не откажутся сами спеть или рассказать пару анекдотов. Зимние - спорщики, любители подискутировать, при этом эмоции часто переливаются у них через край. Весенние - очень следят за своей внешностью: не выйдут из дому, не оглядев себя в зеркало.


ФИЛИПП

В раннем детстве - болезненный, капризный мальчик. Похож на мать и так же упрям. Брезглив. Несколько рассеян, он ревнив, жадноват и ленив. Многие Филиппы себялюбцы и не терпят больших компаний. Большинство из них наделены немалыми способностями, которые, к сожалению, так и остаются нераскрытыми. Брак Филиппа из-за его неуступчивого характера складывается трудно.

Рожденные зимой - наиболее способные, но и со сложным характером, любят спорить по поводу и без повода. Смело берутся за новое дело, но не всегда доводят его до конца. Женятся, как правило, на спокойных, покладистых женщинах и живут у родителей жены. Летние женятся поздно, сначала стремятся достичь прочного положения. Не конфликтны и добросердечны. С удовольствием путешествуют, ездят в дальние и длительные командировки. В браке у них чаще рождаются сыновья. Среди мужчин с этим именем есть врачи, юристы, токари, певцы, инженеры, трактористы, авиаторы.


ФОМА

Растет ласковым, спокойным мальчиком. Похож на бабушку (со стороны матери). В детстве любит рисовать; полностью погружаясь в свои занятия, не терпит, когда ему мешают. Маленький Фома очень трудолюбив и сообразителен: если и разберет подаренную игрушку по винтикам, то в точности ее и соберет. Со сверстниками ладит, но ему более по душе общество взрослых.

Это скромные, часто застенчивые мужчины, многие по этой причине долго не женятся. Из них получаются неплохие мужья: покладистые и надежные, позволяющие жене, если ей того хочется, брать на себя роль лидера. Первым ребенком у Фомы, как правило, бывает девочка. Среди мужчин с таким именем много необыкновенно интересных людей, из тех, что бывают душой коллектива. Они хорошие рассказчики, умеют принять гостей, позабавить их анекдотом и не обидятся на шутку в свой адрес. Несмотря на такую открытость, к новым людям относятся настороженно, долго присматриваются, анализируют их слова. Впрочем, это касается, в основном, зимнего Фомы.

Фома обладает завидным здоровьем, болеет редко, скептически относится к разным снадобьям и не любит обращаться к врачам. У него золотые руки, он пытается все сделать в доме сам, часто владеет несколькими профессиями, но предпочитает не распространяться на этот счет. Он вообще очень сдержан, когда речь идет о его жизни. Кроме того, Фому отмечает большая впечатлительность и жалостливость, сострадание к больным и слабым.


ХАРИТОН

Харитон уже в детстве отличается необыкновенным упрямством и желанием настоять на своем - эти черты сохраняет, став взрослым. Если уж Харитон что-то решил, то не отступит. Он справедлив, и это качество привлекает к нему симпатии очень многих людей. Большое значение придает Харитон внешней стороне дела, не замечая за красивым фасадом неприглядную суть. Он сам всегда держит данное слово и не терпит необязательных людей. Постоянен в своих суждениях, они у него всегда четкие и конкретные. Свое имя Харитон получает в честь отца и называет им также и своего сына. Семья у Харитона, как правило, крепкая, в браке рождаются разнополые дети.

Рожденные зимой обладают вспыльчивым характером и несколько занудливы. Делают все основательно, не спеша. Если заняты работой, то лучше советов им не давать и не говорить под руку. А вот чего они на дух не переносят, так это ходить за покупками по поручению жены. И заниматься торговлей они тоже ни за что не будут. Осенние Харитоны расчетливы и осмотрительны в поступках. Не любят навязывать своего мнения, да и на советы скупы. Ранимы и обидчивы, часто им недостает чувства юмора. Однолюбы и ревнивцы.

Хорошую пару ему должна составить одна из тех, кого зовут Виктория, Ия, Варвара, Екатерина, Изольда.


ХРИСТОФОР

Христофор в детстве боек и упрям. Он всегда поступает по-своему, поэтому уговаривать и убеждать его - дело бесполезное. Эту черту характера он унаследовал от отца. Мальчик не по возрасту сообразителен, его любознательность нередко просто пугает. Он большой фантазер, заводила и инициатор мальчишеских проказ. С возрастом его упрямство переходит в настойчивость и непреклонность в достижении цели. Путь этих людей тернист, блага с неба им не сыплются, им не раз приходится испытывать удары судьбы. Тем не менее, они все-таки не озлобляются, остаются добрыми людьми.

Христофоры обладают природной волей и, в то же время, осмотрительны. Прежде чем "лезть в воду", разведают "брод". Если берутся за дело - непременно доведут его до конца. Всегда придерживаются установленного порядка вещей. Многие из них - глубоко религиозные люди. Это интроверты, их трудно вывести из себя, они погружены в свои внутренние переживания и раздумья о мире; некоторые даже делают философию своей профессией. К старости Христофор становится несносен. В целом эти мужчины проживают сложную, но интересную жизнь.


ЭДУАРД

У маленького Эдуарда не по годам живой ум, в глазах не угасает любопытство. Так и жди от него разных сюрпризов! С этого шалуна нельзя спускать глаз. С учебой Эдик справляется неплохо, способен быстро подтянуться, если появились "хвосты", а если очень нужно, то и стать отличником. Многие из мужчин с таким именем преуспевают в военном деле, из них получаются хорошие конструкторы, врачи, инженеры.

На работе Эдуарда знают как обаятельного и доброжелательного человека. Общаться с ним просто, он вежлив и предупредителен, услужлив и щедр. Не стоит в таких случаях обольщаться - за этим обычно стоит расчет. Подчеркнутая вежливость Эдуарда может в мгновение ока улетучиться, если дело коснется его личных интересов. Прямо на глазах он превратится в жесткого человека, делового и лишенного сантиментов.

В жены выбирает женщин красивых, сговорчивых, способных стойко переносить недостатки характера мужа. Нужно быть готовой к тому, что он возьмет под контроль финансовые расходы. Эдуард влюбчив, склонен к алкоголизму.

Хорошими женами ему могут стать Ангелин, Лидия, Римма, Светлана, Юлия, Яна. Вряд ли будет удачным брак с Агнией, Дарьей, Дианой, Клавдией, Ларисой, Людмилой, Майей, Марией.


ЭЛЬДАР

Этих мальчиков с раннего детства отличает независимый характер, хотя они вроде бы послушны и покладисты. Чувство собственного достоинства уже знакомо маленькому Эльдару - это качество он унаследовал от матери, на которую похож и внешне. У него много друзей: он всегда заступится за слабого, даже если это грозит ему неприятностями и синяками, не станет смеяться над заикающимся товарищем. Несмотря на столь привлекательные черты характера, жизнь у Эльдара складывается нелегко, в том числе и семейная.

Для Эльдаров, рожденных зимой, главное в жизни - работа. Они преданы ей фанатично, и все остальное отодвигают на задний план. В браке бывают многократно. При выборе друзей крайне осмотрительны; они ранимы и остро переживают разочарования в людях. Зимним Эльдарам чаще других сопутствует успех. Летние, прожив жизнь, могут так и не реализовать своих талантов, но вряд ли это их сильно волнует. Они любят охоту, рыбалку, дальние поездки. Из них выходят удачливые и трезвомыслящие бизнесмены. Никогда ничего не принимают на веру, обо всем они должны составить собственное мнение.

Эльдар мало поддается влиянию окружающих, хотя всегда находится среди людей - он не любит одиночества. По натуре это интроверт, его не столько занимают внешние события, сколько то, что он о них думает. Такие люди не связаны впечатлениями момента, они всегда учитывают свой жизненный опыт и способны составлять правильное суждение о людях.


ЭМИЛЬ

С маленьким Эмиком обычно нет проблем ни у домашних, ни у учителей. Правда, он несколько медлителен, да и к учебе относится спустя рукава, хотя не без способностей. Зато мальчик спокоен, покладист, аккуратен. В нем рано обнаруживаются музыкальные способности, и, если родители дадут им нужное направление, из их сына может получиться профессиональный музыкант.

Рожденные зимой обладают очень-очень нелегким характером. Они импульсивны, можно сказать, даже взрывоопасны. Хотя и стараются сдерживаться при посторонних, в минуты таких "взрывов" от них лучше держаться подальше, особенно если учесть, что многие Эмили наделены недюжинной физической силой. Особенно несдержанны они с женами, с которыми способны ссориться по пустякам и доходить до состояния аффекта. В то же время зимние мужчины талантливы, обладают аналитическим складом мышления, проявляют большие способности к точным наукам. Они обязательны и верны слову сами и тяжело переносят, когда их обманывают. Если такое случается, они навсегда теряют доверие к человеку.

Летние Эмили - обаятельные люди. Они эмоциональны, но их эмоциональность несколько иного рода, нежели у зимних. Летний Эмиль - светлый человек. Он очень общителен, окружен друзьями, ему нужна публика. У него рано пробуждается чувственность, тем не менее он более верен своей супруге, чем это может показаться. Семьянины из таких мужчин получаются неплохие, хотя жены их все-таки никогда не должны терять бдительность!


ЭММАНУИЛ

Эммануил эгоистичен и себялюбив, упрям и настойчив - характер, прямо скажем, у него не сахар. Он достаточно честолюбив, любит находиться в центре внимания, стремится быть лидером, и, надо признать, ему это в конце концов удается. Эммануилы, как правило, интересные собеседники, способные поддержать разговор на любую тему. Это хорошо образованные люди, трезвомыслящие, прочно стоящие на земле. Однако они плохо разбираются в людях и не в состоянии постичь нюансы человеческой психологии, поэтому часто разочаровываются в друзьях и партнерах.

Рожденные зимой - с особенно сложным характером, большие спорщики и в споре часто противоречат самим себе. Им свойственны резкие перепады настроения: то солнышко светит, то темные тучи небо затянули. Долго не женятся. Брезгливы. Рожденные в январе - замкнуты, погружены в себя. Зимние Эммануилы добиваются неплохих результатов на поприще науки. Из летних получаются хорошие семьянины, они счастливы в браке. Их дочери больше привязаны к отцу, чем к матери. Осенние и весенние - расчетливы, с хитрецой, общительны. Любят играть в шахматы и довольно преуспевают в этом.


ЭРАСТ

В детстве Эраст часто болеет, это капризный и беспокойный ребенок, которому домашние во всем потакают. Вместе с тем он не по годам любознателен и умен; рано начинает сочинять стихи. Несмотря на многие способности, жизнь не балует Эраста, ему все приходится брать у нее с боем. Но энергии ему не занимать. Эраст - человек дела, а не слова. Он не способен лгать и не терпит людей лживых, увертливых. Уличив человека в неискренности, он может без сожаления порвать с ним всяческие отношения. Особенно принципиален, если речь идет о работе. Тактичный в частных отношениях с людьми, он не остановится перед выбором средств, когда вопрос коснется интересов дела, не станет миндальничать с теми, кто стоит у него на дороге. Если у Эраста есть автомобиль, он будет сам водить его, холить и лелеять, как любимую девушку, не доверяя никому даже ремонта. Зимние Эрасты обладают беспокойным и независимым характером. Они прочно стоят на земле, надеясь только на себя. Летние, напротив, бесхарактерны, и им приходится в жизни особенно тяжело.


ЭРИК

Эрик растет спокойным, несколько флегматичным мальчиком, робким и послушным. Он безропотно будет декламировать стихи перед гостями мамы и папы, даже если ему этого не хочется. Рано начинает проявлять способности: музыкальные, математические, играет в шахматы. Любит читать книги о великих путешественниках, воображая себя одним из них. Эрик не по возрасту серьезен, его рассуждения нередко повергают взрослых в шок.

Рожденные летом - весьма рассудительные, даже расчетливые люди. Прежде, чем на что-то решиться, долго и всесторонне все обдумывают. Тем более, если речь идет о таком ответственном шаге, как женитьба. Взвешивая все - "за" и "против", они могут в конце концов так и не жениться. Зато эти люди достигают заметных успехов на научном поприще. Осеннего Эрика отличают необыкновенная аккуратность и педантизм: он ни за что не выйдет из дому, не повязав галстука и не оглядев себя в зеркало. Среди осенних много людей творческих профессий. Они гостеприимны и сами с удовольствием ходят в гости. Увлекаются филателией и коллекционированием исторических книг. Зимние - гораздо решительнее и смелее своих тезок. У них сильно развито чувство справедливости. Зимний Эрик может очертя голову броситься на защиту, как он считает, правого дела. Часто обжигается, но готов начать все сначала. Он чужд расчетливости и всяких дипломатических уловок.

Мужчины, носящие это имя, производят впечатление инфантильных, не приспособленных к суровой прозе жизни. Однако они неплохо устраиваются в ней благодаря осмотрительности и осторожности. В частной жизни они строгие моралисты, хотя по натуре очень чувственны.


ЮЛИАН

У маленького Юлика слабые легкие, неустойчивая нервная система, он вечно простуживается, - словом, хлопот с ним у родителей много. Тем не менее, мальчик учится хорошо, вокруг него всегда вьются друзья и, несмотря на слабое здоровье, он способен постоять за себя, а то и сам стать "автором" какой-нибудь шалости. С возрастом характер Юлиана мало меняется, разве что становится более приземленным. Он по-прежнему находит себе друзей и повсюду чувствует себя как дома. Он пунктуален, трудолюбив и обязателен, обладает хорошей памятью и богатым воображением.

Отличительная черта Юлиана - стремление к свободе, он не терпит насилия над своей личностью и не будет бездумно подчиняться никому. Встречая на своем жизненном пути преграды, он старается их обойти, а не брать штурмом. Если это не удается, Юлиан подождет - время работает на него, и в конце концов он добьется успеха.

Если у Юлиана есть машина, он сядет за руль только по необходимости - ему больше по душе роль пассажира, а ремонт машины - вообще не для него. Он не любит перемен и предпочитает избегать дальних поездок. Юлианы гостеприимны и чаще принимают друзей у себя дома, чем наносят визиты. Любят рассказывать анекдоты, питают пристрастие к преферансу. Женятся они поздно, в браке у них рождаются девочки и редко мальчики. К старости их начинает беспокоить сердце и одолевать нервные болезни.


ЮРИЙ

Юрий - спокойный, несколько погруженный в себя человек. Сдержанное поведение и философский склад ума вступают в некоторое противоречие с его внешним обликом. Жесты, мимика, манера говорить отличаются у Юрия некоторой артистичностью. Женщины сразу чувствуют к ним расположение. Однако его артистичность - чисто природное свойство. Юрий совсем не заботится о том, чтобы обратить на себя внимание слабого пола. Он, можно сказать, даже чуть-чуть пассивен в этом отношении, и женщинам иногда приходится брать инициативу в свои руки. В семейной жизни Юрий более аккуратен. Он проявляет заботу о материальном благополучии семьи, помогает жене по хозяйству. Жена Юрия должна уметь поддерживать ровные отношения с его матерью; он чтит ее до глубокой старости.

Счастье в браке обретает, как правило, с Азой, Алевтиной, Анжелой, Антониной, Галиной, Дарьей, Зинаидой, Ларисой, Лидией, Лилией, Любовью, Натальей, Ольгой, Полиной, Раисой, Светланой, Софьей, Тамарой. Невелика вероятность удачного брака с Адой, Аллой, Вероникой, Елизаветой, Зоей, Ингой, Татьяной.


ЯКОВ

Яша относится к числу практичных, расчетливых детей. Он немного тугодум, должен привыкнуть к новой ситуации и к новым людям. Всегда отдает предпочтение старым, проверенным друзьям. У него легко развиваются респираторные заболевания. Любит приключенческие романы. С особенным уважением относится к своему отцу и, вырастая, не теряет с ним духовной связи. Яков трудолюбив, любое дело стремится довести до конца. Имеет неплохие коммерческие способности благодаря умению ладить с людьми, разрешать и смягчать межличностные конфликты.

В жены выбирает деловитую, умную, но в то же время "домашнюю" женщину. Домосед, и жену хотел бы видеть такой же. Властная женщина отвратит Якова, поскольку сам он в отношениях с женщинами деликатен, мягок, никогда не обидит их. В важных делах настоит на своем, из-за мелочей не станет портить нервов ни себе, ни своей жене.

С друзьями сохраняет связи, всегда готов прийти им на помощь. Друзья любят посещать Яшин дом: пьет он в меру, крепким напиткам предпочитает изысканные вина. Уделяет много времени общению с детьми, в отпуск ездит с домочадцами. Якову трудно отказать в чем-то. Жене нужно быть настороже: решительная женщина, зная об этом, сможет сыграть на жалости Якова и увести его.

Жениться ему лучше всего на той, кого зовут Алина, Берта, Галина, Инна, Клавдия, Лилия. Брак с Диной, Екатериной, Людмилой, Мартой или Раисой может не сложиться.


ЯН

Открытая натура. К людям относится без предвзятости. Наделен логическим складом ума, способен принимать дальновидные решения. Упрям, трудолюбив. С оптимизмом переносит неудачи. Любящий отец. Не откажется выпить. В брак вступает неоднократно.


ЯРОСЛАВ

Ярослав чаще всего похож на мать, хотя по характеру ближе к отцу. Несмотря на свойственное Ярославу упрямство, даже настырность, он легко поддается влиянию окружающих: родителей, друзей, учителей, так что вырастает таким, каким его сделают. Но и взрослый Ярослав подвержен влиянию среды, хотя и не в такой степени. Он добр и чувствителен, любит детей, животных, цветы и одновременно может оказаться вдруг неоправданно жестоким. Ярослава отличает стремление докопаться до смысла жизни, дойти до самой сути. Одни пытаются это сделать с помощью науки, уйдя в нее с головой, другие посвящают себя служению Богу, становятся священнослужителями. Разумеется, есть среди них люди и других профессий: учителя, инженеры, музыканты, писатели, просто рабочие, но профессия не мешает им так же глубоко интересоваться тайнами мироздания, постараться понять, для чего и зачем они существуют. В любом случае это талантливые люди, причем очень утонченные и ранимые.

Рожденные зимой - сложные натуры, несколько замкнутые, неразговорчивые, не спешащие делать выводы. Они менее коммуникабельны, но не конфликтны. Успех в жизни к ним приходит нелегко. Особенно не балует жизнь январского Ярослава, но он обладает поразительным умением приспосабливаться даже к самым суровым условиям и довольствоваться малым. Это, можно сказать, "человек природы", который способен заставить считаться с собой. Осенние - расчетливы и дипломатичны, достигают больших успехов в области программирования. Летние - наиболее эмоциональные из всех Ярославов. Они любят путешествовать, быть на виду, более открыты для общения и дружбы. Любая работа спорится в их руках, жены не чают в них души, но первый брак часто бывает неудачным.

Ярослав - отважный человек, жизненные невзгоды встречает стойко, не позволяя им сломить себя. Однако свои неудачи Ярослав переживает остро, не скрывая их, ищет утешения в сочувствии товарищей. Внешне приветливый, милый и участливый, на самом деле Ярослав - довольно эгоистичный человек. Для него собственное благополучие и удобство превыше всего. Он хорошо знает, что ему нужно в жизни, умеет найти выход из сложной ситуации, действуя быстро и точно.

Ярослав будет вполне счастлив с женщиной по имени Анна, Лариса, Леся, Светлана, Оксана или Елизавета.